<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-1356391-4" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.16" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false","ua":"UA-1356391-4","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"6979d1f80f","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La ventottesima stella' href="https://www.informarezzo.com/new/index.php/2022/04/11/la-ventottesima-stella/" />
<meta name="generator" content="WordPress 5.0.16" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=23436" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F04%2F11%2Fdagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F04%2F11%2Fdagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"253f7f6bb6","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-23436 single-format-standard dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_62544791ecc57 = new tdBlock();
block_td_uid_1_62544791ecc57.id = "td_uid_1_62544791ecc57";
block_td_uid_1_62544791ecc57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62544791ecc57_rand","tdc_css_class":"td_uid_1_62544791ecc57_rand","tdc_css_class_style":"td_uid_1_62544791ecc57_rand_style"}';
block_td_uid_1_62544791ecc57.td_column_number = "3";
block_td_uid_1_62544791ecc57.block_type = "td_block_mega_menu";
block_td_uid_1_62544791ecc57.post_count = "5";
block_td_uid_1_62544791ecc57.found_posts = "1277";
block_td_uid_1_62544791ecc57.header_color = "";
block_td_uid_1_62544791ecc57.ajax_pagination_infinite_stop = "";
block_td_uid_1_62544791ecc57.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_1_62544791ecc57);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_62544791ecc57_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_62544791ecc57"><div id=td_uid_1_62544791ecc57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/campo-di-marte-e-pionta-continuano-i-controlli-della-polizia-municipale/" rel="bookmark" class="td-image-wrap" title="Campo di Marte e Pionta: continuano i controlli della Polizia Municipale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/polizia-municipale5-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/10/polizia-municipale5-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/polizia-municipale5-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/polizia-municipale5-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/polizia-municipale5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campo di Marte e Pionta: continuano i controlli della Polizia Municipale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/campo-di-marte-e-pionta-continuano-i-controlli-della-polizia-municipale/" rel="bookmark" title="Campo di Marte e Pionta: continuano i controlli della Polizia Municipale">Campo di Marte e Pionta: continuano i controlli della Polizia Municipale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/operazione-congiunta-pm-usl-niente-scia-e-notifiche-igienico-sanitarie-chiuso-bar-abusivo/" rel="bookmark" class="td-image-wrap" title="Operazione congiunta PM-USL. Niente SCIA e notifiche igienico-sanitarie: chiuso bar &#8220;abusivo&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operazione congiunta PM-USL. Niente SCIA e notifiche igienico-sanitarie: chiuso bar &#8220;abusivo&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/operazione-congiunta-pm-usl-niente-scia-e-notifiche-igienico-sanitarie-chiuso-bar-abusivo/" rel="bookmark" title="Operazione congiunta PM-USL. Niente SCIA e notifiche igienico-sanitarie: chiuso bar &#8220;abusivo&#8221;">Operazione congiunta PM-USL. Niente SCIA e notifiche igienico-sanitarie: chiuso bar &#8220;abusivo&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/denunciato-a-piede-libero-per-evasione/" rel="bookmark" class="td-image-wrap" title="Denunciato a piede libero per evasione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/urbani-vigili-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/urbani-vigili-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/urbani-vigili-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/urbani-vigili-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/urbani-vigili-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Denunciato a piede libero per evasione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/denunciato-a-piede-libero-per-evasione/" rel="bookmark" title="Denunciato a piede libero per evasione">Denunciato a piede libero per evasione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/fondazione-cesalpino-in-lutto-per-la-scomparsa-di-luigi-vignaroli/" rel="bookmark" class="td-image-wrap" title="Fondazione Cesalpino in lutto per la scomparsa di Luigi Vignaroli"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-09_101059-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-09_101059-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-09_101059-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-09_101059-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-09_101059-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fondazione Cesalpino in lutto per la scomparsa di Luigi Vignaroli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/fondazione-cesalpino-in-lutto-per-la-scomparsa-di-luigi-vignaroli/" rel="bookmark" title="Fondazione Cesalpino in lutto per la scomparsa di Luigi Vignaroli">Fondazione Cesalpino in lutto per la scomparsa di Luigi Vignaroli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/03/si-accettano-solo-pagamenti-in-rubli/" rel="bookmark" class="td-image-wrap" title="&#8220;Si accettano solo pagamenti in rubli&#8221;."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/674597934cf240cc648bce9672a4e1e8.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Si accettano solo pagamenti in rubli&#8221;." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/03/si-accettano-solo-pagamenti-in-rubli/" rel="bookmark" title="&#8220;Si accettano solo pagamenti in rubli&#8221;.">&#8220;Si accettano solo pagamenti in rubli&#8221;.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62544791ecc57" data-td_block_id="td_uid_1_62544791ecc57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_62544791ecc57" data-td_block_id="td_uid_1_62544791ecc57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_62544791f2de1 = new tdBlock();
block_td_uid_2_62544791f2de1.id = "td_uid_2_62544791f2de1";
block_td_uid_2_62544791f2de1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62544791f2de1_rand","tdc_css_class":"td_uid_2_62544791f2de1_rand","tdc_css_class_style":"td_uid_2_62544791f2de1_rand_style"}';
block_td_uid_2_62544791f2de1.td_column_number = "3";
block_td_uid_2_62544791f2de1.block_type = "td_block_mega_menu";
block_td_uid_2_62544791f2de1.post_count = "5";
block_td_uid_2_62544791f2de1.found_posts = "1495";
block_td_uid_2_62544791f2de1.header_color = "";
block_td_uid_2_62544791f2de1.ajax_pagination_infinite_stop = "";
block_td_uid_2_62544791f2de1.max_num_pages = "299";
tdBlocksArray.push(block_td_uid_2_62544791f2de1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_62544791f2de1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_62544791f2de1"><div id=td_uid_2_62544791f2de1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/latto-di-indirizzo-sulla-marcia-perugia-assisi/" rel="bookmark" class="td-image-wrap" title="L’atto di indirizzo sulla marcia Perugia-Assisi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/perugiassisi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/perugiassisi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/perugiassisi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/perugiassisi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/perugiassisi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’atto di indirizzo sulla marcia Perugia-Assisi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/latto-di-indirizzo-sulla-marcia-perugia-assisi/" rel="bookmark" title="L’atto di indirizzo sulla marcia Perugia-Assisi">L’atto di indirizzo sulla marcia Perugia-Assisi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/consiglio-comunale-31-marzo/" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale 31 marzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/fiorentina-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/fiorentina-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/fiorentina-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/fiorentina-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/fiorentina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consiglio Comunale 31 marzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/consiglio-comunale-31-marzo/" rel="bookmark" title="Consiglio Comunale 31 marzo">Consiglio Comunale 31 marzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/consiglio-comunale-31-marzo-il-regolamento-dellassemblea/" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale 31 marzo: il regolamento dell&#8217;assemblea"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/consiliare-aula-consiglio-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/07/consiliare-aula-consiglio-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/consiliare-aula-consiglio-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/consiliare-aula-consiglio-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/consiliare-aula-consiglio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consiglio Comunale 31 marzo: il regolamento dell&#8217;assemblea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/consiglio-comunale-31-marzo-il-regolamento-dellassemblea/" rel="bookmark" title="Consiglio Comunale 31 marzo: il regolamento dell&#8217;assemblea">Consiglio Comunale 31 marzo: il regolamento dell&#8217;assemblea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/20/offerta-formativa-in-aumento-la-risposta-ai-consiglieri-donati-e-sileno/" rel="bookmark" class="td-image-wrap" title="Offerta formativa in aumento, la risposta ai consiglieri Donati e Sileno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/palazzo_1_0-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/palazzo_1_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/palazzo_1_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/palazzo_1_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/palazzo_1_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Offerta formativa in aumento, la risposta ai consiglieri Donati e Sileno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/20/offerta-formativa-in-aumento-la-risposta-ai-consiglieri-donati-e-sileno/" rel="bookmark" title="Offerta formativa in aumento, la risposta ai consiglieri Donati e Sileno">Offerta formativa in aumento, la risposta ai consiglieri Donati e Sileno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/20/a-matera-la-scuola-aretina-delle-fondazioni/" rel="bookmark" class="td-image-wrap" title="A Matera la &#8220;scuola aretina&#8221; delle fondazioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/ghinelli-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Matera la &#8220;scuola aretina&#8221; delle fondazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/20/a-matera-la-scuola-aretina-delle-fondazioni/" rel="bookmark" title="A Matera la &#8220;scuola aretina&#8221; delle fondazioni">A Matera la &#8220;scuola aretina&#8221; delle fondazioni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62544791f2de1" data-td_block_id="td_uid_2_62544791f2de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62544791f2de1" data-td_block_id="td_uid_2_62544791f2de1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_62544792044b5 = new tdBlock();
block_td_uid_3_62544792044b5.id = "td_uid_3_62544792044b5";
block_td_uid_3_62544792044b5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_62544792044b5_rand","tdc_css_class":"td_uid_3_62544792044b5_rand","tdc_css_class_style":"td_uid_3_62544792044b5_rand_style"}';
block_td_uid_3_62544792044b5.td_column_number = "3";
block_td_uid_3_62544792044b5.block_type = "td_block_mega_menu";
block_td_uid_3_62544792044b5.post_count = "5";
block_td_uid_3_62544792044b5.found_posts = "781";
block_td_uid_3_62544792044b5.header_color = "";
block_td_uid_3_62544792044b5.ajax_pagination_infinite_stop = "";
block_td_uid_3_62544792044b5.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_3_62544792044b5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_62544792044b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_62544792044b5"><div id=td_uid_3_62544792044b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/europa-quale-i-riflessi-della-guerra-in-ucraina/" rel="bookmark" class="td-image-wrap" title="Europa, quale? I riflessi della guerra in Ucraina."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/f35-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/f35-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/f35-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/f35-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/f35-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Europa, quale? I riflessi della guerra in Ucraina." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/europa-quale-i-riflessi-della-guerra-in-ucraina/" rel="bookmark" title="Europa, quale? I riflessi della guerra in Ucraina.">Europa, quale? I riflessi della guerra in Ucraina.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/08/lettera-di-zelensky-agli-europei-versione-per-litalia/" rel="bookmark" class="td-image-wrap" title="LETTERA DI ZELENSKY AGLI EUROPEI (Versione per l’Italia)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/zelensky-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/zelensky-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/zelensky-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/zelensky-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/zelensky-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETTERA DI ZELENSKY AGLI EUROPEI (Versione per l’Italia)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/08/lettera-di-zelensky-agli-europei-versione-per-litalia/" rel="bookmark" title="LETTERA DI ZELENSKY AGLI EUROPEI (Versione per l’Italia)">LETTERA DI ZELENSKY AGLI EUROPEI (Versione per l’Italia)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/06/perche-la-guerra-in-ucraina-ci-riguarda-da-vicino-e-come-ce-ne-accorgeremo-presto/" rel="bookmark" class="td-image-wrap" title="Perché la guerra in Ucraina ci riguarda da vicino e come ce ne accorgeremo presto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/ucraina-mappa-RID-800x487-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/ucraina-mappa-RID-800x487-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/ucraina-mappa-RID-800x487-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/ucraina-mappa-RID-800x487-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/ucraina-mappa-RID-800x487-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perché la guerra in Ucraina ci riguarda da vicino e come ce ne accorgeremo presto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/06/perche-la-guerra-in-ucraina-ci-riguarda-da-vicino-e-come-ce-ne-accorgeremo-presto/" rel="bookmark" title="Perché la guerra in Ucraina ci riguarda da vicino e come ce ne accorgeremo presto">Perché la guerra in Ucraina ci riguarda da vicino e come ce ne accorgeremo presto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/tanti-lo-vedrei-bene-a-pulire-i-bagni-pubblici/" rel="bookmark" class="td-image-wrap" title="Tanti: &#8220;Lo vedrei bene a pulire i bagni pubblici&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_223946-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_223946-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_223946-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_223946-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_223946-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tanti: &#8220;Lo vedrei bene a pulire i bagni pubblici&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/31/tanti-lo-vedrei-bene-a-pulire-i-bagni-pubblici/" rel="bookmark" title="Tanti: &#8220;Lo vedrei bene a pulire i bagni pubblici&#8221;">Tanti: &#8220;Lo vedrei bene a pulire i bagni pubblici&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/28/da-cancel-culture-al-minculpop-la-bufalite-e-sempre-piu-diffusa-e-miete-vittime/" rel="bookmark" class="td-image-wrap" title="Da Cancel Culture al Minculpop: la bufalite è sempre più diffusa e miete vittime"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/bufala-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/bufala-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/bufala-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/bufala-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/bufala-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Cancel Culture al Minculpop: la bufalite è sempre più diffusa e miete vittime" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/28/da-cancel-culture-al-minculpop-la-bufalite-e-sempre-piu-diffusa-e-miete-vittime/" rel="bookmark" title="Da Cancel Culture al Minculpop: la bufalite è sempre più diffusa e miete vittime">Da Cancel Culture al Minculpop: la bufalite è sempre più diffusa e miete vittime</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62544792044b5" data-td_block_id="td_uid_3_62544792044b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_62544792044b5" data-td_block_id="td_uid_3_62544792044b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_625447920e73d = new tdBlock();
block_td_uid_4_625447920e73d.id = "td_uid_4_625447920e73d";
block_td_uid_4_625447920e73d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_625447920e73d_rand","tdc_css_class":"td_uid_4_625447920e73d_rand","tdc_css_class_style":"td_uid_4_625447920e73d_rand_style"}';
block_td_uid_4_625447920e73d.td_column_number = "3";
block_td_uid_4_625447920e73d.block_type = "td_block_mega_menu";
block_td_uid_4_625447920e73d.post_count = "5";
block_td_uid_4_625447920e73d.found_posts = "188";
block_td_uid_4_625447920e73d.header_color = "";
block_td_uid_4_625447920e73d.ajax_pagination_infinite_stop = "";
block_td_uid_4_625447920e73d.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_625447920e73d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_625447920e73d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_625447920e73d"><div id=td_uid_4_625447920e73d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/12/sold-out-al-teatro-petrarca-per-lo-spettacolo-di-francesca-reggiani-tutto-quello-che-le-donne-non-dicono/" rel="bookmark" class="td-image-wrap" title="Sold out al Teatro Petrarca per lo spettacolo di Francesca Reggiani “Tutto quello che le donne (non) dicono”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/petrarca-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/petrarca-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/petrarca-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/petrarca-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/petrarca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sold out al Teatro Petrarca per lo spettacolo di Francesca Reggiani “Tutto quello che le donne (non) dicono”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/12/sold-out-al-teatro-petrarca-per-lo-spettacolo-di-francesca-reggiani-tutto-quello-che-le-donne-non-dicono/" rel="bookmark" title="Sold out al Teatro Petrarca per lo spettacolo di Francesca Reggiani “Tutto quello che le donne (non) dicono”">Sold out al Teatro Petrarca per lo spettacolo di Francesca Reggiani “Tutto quello che le donne (non) dicono”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/20/castelsecco-nuovi-scavi-e-una-struttura-per-gli-eventi/" rel="bookmark" class="td-image-wrap" title="Castelsecco: nuovi scavi e una struttura per gli eventi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/castelsecco_mura_0-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/castelsecco_mura_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/castelsecco_mura_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/castelsecco_mura_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/castelsecco_mura_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Castelsecco: nuovi scavi e una struttura per gli eventi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/20/castelsecco-nuovi-scavi-e-una-struttura-per-gli-eventi/" rel="bookmark" title="Castelsecco: nuovi scavi e una struttura per gli eventi">Castelsecco: nuovi scavi e una struttura per gli eventi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/07/il-sangue-sotto-la-neve/" rel="bookmark" class="td-image-wrap" title="Il sangue sotto la neve"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il sangue sotto la neve" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/07/il-sangue-sotto-la-neve/" rel="bookmark" title="Il sangue sotto la neve">Il sangue sotto la neve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/un-improbabile-caravaggio/" rel="bookmark" class="td-image-wrap" title="Un improbabile Caravaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un improbabile Caravaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/un-improbabile-caravaggio/" rel="bookmark" title="Un improbabile Caravaggio">Un improbabile Caravaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/29/scegli-il-tuo-libro-vendita-promozionale-in-biblioteca/" rel="bookmark" class="td-image-wrap" title="Scegli il tuo libro. Vendita promozionale in biblioteca"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scegli il tuo libro. Vendita promozionale in biblioteca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/29/scegli-il-tuo-libro-vendita-promozionale-in-biblioteca/" rel="bookmark" title="Scegli il tuo libro. Vendita promozionale in biblioteca">Scegli il tuo libro. Vendita promozionale in biblioteca</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_625447920e73d" data-td_block_id="td_uid_4_625447920e73d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_625447920e73d" data-td_block_id="td_uid_4_625447920e73d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_62544792162ac = new tdBlock();
block_td_uid_5_62544792162ac.id = "td_uid_5_62544792162ac";
block_td_uid_5_62544792162ac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_62544792162ac_rand","tdc_css_class":"td_uid_5_62544792162ac_rand","tdc_css_class_style":"td_uid_5_62544792162ac_rand_style"}';
block_td_uid_5_62544792162ac.td_column_number = "3";
block_td_uid_5_62544792162ac.block_type = "td_block_mega_menu";
block_td_uid_5_62544792162ac.post_count = "5";
block_td_uid_5_62544792162ac.found_posts = "477";
block_td_uid_5_62544792162ac.header_color = "";
block_td_uid_5_62544792162ac.ajax_pagination_infinite_stop = "";
block_td_uid_5_62544792162ac.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_5_62544792162ac);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_62544792162ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_62544792162ac"><div id=td_uid_5_62544792162ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/07/franco-marinoni-direttore-confcommercio-toscana-su-apertura-nuovi-locali-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-07_145542-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-07_145542-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-07_145542-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-07_145542-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-07_145542-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/07/franco-marinoni-direttore-confcommercio-toscana-su-apertura-nuovi-locali-ad-arezzo/" rel="bookmark" title="Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo">Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/16/toscana-oltre-22-500-tonnellate-di-rifiuti-elettrici-ed-elettronici-domestici-gestiti-da-erion-nel-2021-equivalenti-al-peso-di-62-airbus-a380/" rel="bookmark" class="td-image-wrap" title="TOSCANA: OLTRE 22.500 TONNELLATE  DI RIFIUTI ELETTRICI ED ELETTRONICI DOMESTICI GESTITI DA ERION NEL 2021, EQUIVALENTI AL PESO DI 62 AIRBUS A380"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/rifiuti-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/rifiuti-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/rifiuti-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/rifiuti-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/rifiuti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TOSCANA: OLTRE 22.500 TONNELLATE  DI RIFIUTI ELETTRICI ED ELETTRONICI DOMESTICI GESTITI DA ERION NEL 2021, EQUIVALENTI AL PESO DI 62 AIRBUS A380" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/16/toscana-oltre-22-500-tonnellate-di-rifiuti-elettrici-ed-elettronici-domestici-gestiti-da-erion-nel-2021-equivalenti-al-peso-di-62-airbus-a380/" rel="bookmark" title="TOSCANA: OLTRE 22.500 TONNELLATE  DI RIFIUTI ELETTRICI ED ELETTRONICI DOMESTICI GESTITI DA ERION NEL 2021, EQUIVALENTI AL PESO DI 62 AIRBUS A380">TOSCANA: OLTRE 22.500 TONNELLATE DI RIFIUTI ELETTRICI ED ELETTRONICI DOMESTICI GESTITI DA ERION NEL 2021, EQUIVALENTI AL PESO DI 62 AIRBUS A380</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/17/piano-operativo-di-arezzo-ordini-professionali-preoccupati-stallo-che-dura-da-mesi/" rel="bookmark" class="td-image-wrap" title="Piano operativo di Arezzo, ordini professionali preoccupati: &#8220;Stallo che dura da mesi&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piano operativo di Arezzo, ordini professionali preoccupati: &#8220;Stallo che dura da mesi&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/17/piano-operativo-di-arezzo-ordini-professionali-preoccupati-stallo-che-dura-da-mesi/" rel="bookmark" title="Piano operativo di Arezzo, ordini professionali preoccupati: &#8220;Stallo che dura da mesi&#8221;">Piano operativo di Arezzo, ordini professionali preoccupati: &#8220;Stallo che dura da mesi&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/31/scenario-di-crisi-basta-palliativi-servono-sostegni-strutturali-immediati/" rel="bookmark" class="td-image-wrap" title="Scenario di crisi: basta palliativi, servono sostegni strutturali immediati"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scenario di crisi: basta palliativi, servono sostegni strutturali immediati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/31/scenario-di-crisi-basta-palliativi-servono-sostegni-strutturali-immediati/" rel="bookmark" title="Scenario di crisi: basta palliativi, servono sostegni strutturali immediati">Scenario di crisi: basta palliativi, servono sostegni strutturali immediati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/18/arezzo-confcommercio-su-piazza-della-badia/" rel="bookmark" class="td-image-wrap" title="AREZZO, CONFCOMMERCIO SU PIAZZA DELLA BADIA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/rissa-piazza-badia-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/rissa-piazza-badia-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/rissa-piazza-badia-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/rissa-piazza-badia-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/rissa-piazza-badia-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO, CONFCOMMERCIO SU PIAZZA DELLA BADIA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/18/arezzo-confcommercio-su-piazza-della-badia/" rel="bookmark" title="AREZZO, CONFCOMMERCIO SU PIAZZA DELLA BADIA">AREZZO, CONFCOMMERCIO SU PIAZZA DELLA BADIA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62544792162ac" data-td_block_id="td_uid_5_62544792162ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_62544792162ac" data-td_block_id="td_uid_5_62544792162ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_625447921b432 = new tdBlock();
block_td_uid_6_625447921b432.id = "td_uid_6_625447921b432";
block_td_uid_6_625447921b432.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_625447921b432_rand","tdc_css_class":"td_uid_6_625447921b432_rand","tdc_css_class_style":"td_uid_6_625447921b432_rand_style"}';
block_td_uid_6_625447921b432.td_column_number = "3";
block_td_uid_6_625447921b432.block_type = "td_block_mega_menu";
block_td_uid_6_625447921b432.post_count = "5";
block_td_uid_6_625447921b432.found_posts = "121";
block_td_uid_6_625447921b432.header_color = "";
block_td_uid_6_625447921b432.ajax_pagination_infinite_stop = "";
block_td_uid_6_625447921b432.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_6_625447921b432);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_625447921b432_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_625447921b432"><div id=td_uid_6_625447921b432 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/06/cortona/" rel="bookmark" class="td-image-wrap" title="Cortona: beni pubblici in rovina mentre si incrociano le carte bollate"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/piscina-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/piscina-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/piscina-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/piscina-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/piscina-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cortona: beni pubblici in rovina mentre si incrociano le carte bollate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/06/cortona/" rel="bookmark" title="Cortona: beni pubblici in rovina mentre si incrociano le carte bollate">Cortona: beni pubblici in rovina mentre si incrociano le carte bollate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/30/nella-delibera-dallassemblea-di-ato-rifiuti-toscana-sud-la-chiusura-di-podere-rota-al-conferimento-dei-rifiuti-urbani-allesaurimento-degli-attuali-volumi/" rel="bookmark" class="td-image-wrap" title="Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/30/nella-delibera-dallassemblea-di-ato-rifiuti-toscana-sud-la-chiusura-di-podere-rota-al-conferimento-dei-rifiuti-urbani-allesaurimento-degli-attuali-volumi/" rel="bookmark" title="Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi">Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/pensierino-di-fine-anno/" rel="bookmark" class="td-image-wrap" title="Pensierino di fine anno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pensierino di fine anno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/pensierino-di-fine-anno/" rel="bookmark" title="Pensierino di fine anno">Pensierino di fine anno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/21/cortona-sviluppo-fabio-procacci-nominato-amministratore-unico/" rel="bookmark" class="td-image-wrap" title="Cortona Sviluppo, Fabio Procacci nominato amministratore unico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/21/cortona-sviluppo-fabio-procacci-nominato-amministratore-unico/" rel="bookmark" title="Cortona Sviluppo, Fabio Procacci nominato amministratore unico">Cortona Sviluppo, Fabio Procacci nominato amministratore unico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.">Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_625447921b432" data-td_block_id="td_uid_6_625447921b432"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_625447921b432" data-td_block_id="td_uid_6_625447921b432"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_625447921f7c2 = new tdBlock();
block_td_uid_7_625447921f7c2.id = "td_uid_7_625447921f7c2";
block_td_uid_7_625447921f7c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_625447921f7c2_rand","tdc_css_class":"td_uid_7_625447921f7c2_rand","tdc_css_class_style":"td_uid_7_625447921f7c2_rand_style"}';
block_td_uid_7_625447921f7c2.td_column_number = "3";
block_td_uid_7_625447921f7c2.block_type = "td_block_mega_menu";
block_td_uid_7_625447921f7c2.post_count = "5";
block_td_uid_7_625447921f7c2.found_posts = "276";
block_td_uid_7_625447921f7c2.header_color = "";
block_td_uid_7_625447921f7c2.ajax_pagination_infinite_stop = "";
block_td_uid_7_625447921f7c2.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_625447921f7c2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_625447921f7c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_625447921f7c2"><div id=td_uid_7_625447921f7c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/" rel="bookmark" class="td-image-wrap" title="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/" rel="bookmark" title="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo">Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/23/soddisfazione-per-le-dichiarazioni-del-presidente-manzo-importante-rasserenare-lambiente-per-il-bene-della-squadra-adesso-scelte-condivise-in-sintonia-con-la-citta-e-i-tifosi/" rel="bookmark" class="td-image-wrap" title="“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e i tifosi”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e i tifosi”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/23/soddisfazione-per-le-dichiarazioni-del-presidente-manzo-importante-rasserenare-lambiente-per-il-bene-della-squadra-adesso-scelte-condivise-in-sintonia-con-la-citta-e-i-tifosi/" rel="bookmark" title="“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e i tifosi”">“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/17/amaranto-permanenza-in-bilico-dei-manzo/" rel="bookmark" class="td-image-wrap" title="Amaranto: permanenza in bilico dei Manzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-300x226.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amaranto: permanenza in bilico dei Manzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/17/amaranto-permanenza-in-bilico-dei-manzo/" rel="bookmark" title="Amaranto: permanenza in bilico dei Manzo">Amaranto: permanenza in bilico dei Manzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/13/montespaccato-arezzo-1-1/" rel="bookmark" class="td-image-wrap" title="Montespaccato-Arezzo 1-1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montespaccato-Arezzo 1-1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/13/montespaccato-arezzo-1-1/" rel="bookmark" title="Montespaccato-Arezzo 1-1">Montespaccato-Arezzo 1-1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/06/tre-gol-allunipomezia-ci-danno-tre-punti-che-fanno-bene-al-morale-e-non-solo/" rel="bookmark" class="td-image-wrap" title="Tre gol all&#8217;Unipomezia, restituiscono tre punti che fanno bene al morale e non solo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/pomezia-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/pomezia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/pomezia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/pomezia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/pomezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tre gol all&#8217;Unipomezia, restituiscono tre punti che fanno bene al morale e non solo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/06/tre-gol-allunipomezia-ci-danno-tre-punti-che-fanno-bene-al-morale-e-non-solo/" rel="bookmark" title="Tre gol all&#8217;Unipomezia, restituiscono tre punti che fanno bene al morale e non solo">Tre gol all&#8217;Unipomezia, restituiscono tre punti che fanno bene al morale e non solo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_625447921f7c2" data-td_block_id="td_uid_7_625447921f7c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_625447921f7c2" data-td_block_id="td_uid_7_625447921f7c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_62544792242dd = new tdBlock();
block_td_uid_8_62544792242dd.id = "td_uid_8_62544792242dd";
block_td_uid_8_62544792242dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_62544792242dd_rand","tdc_css_class":"td_uid_8_62544792242dd_rand","tdc_css_class_style":"td_uid_8_62544792242dd_rand_style"}';
block_td_uid_8_62544792242dd.td_column_number = "3";
block_td_uid_8_62544792242dd.block_type = "td_block_mega_menu";
block_td_uid_8_62544792242dd.post_count = "5";
block_td_uid_8_62544792242dd.found_posts = "642";
block_td_uid_8_62544792242dd.header_color = "";
block_td_uid_8_62544792242dd.ajax_pagination_infinite_stop = "";
block_td_uid_8_62544792242dd.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_8_62544792242dd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_62544792242dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_62544792242dd"><div id=td_uid_8_62544792242dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/larezzo-vince-col-pggibonsi-2-1/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo vince col Pggibonsi 2-1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo vince col Pggibonsi 2-1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/larezzo-vince-col-pggibonsi-2-1/" rel="bookmark" title="L&#8217;Arezzo vince col Pggibonsi 2-1">L&#8217;Arezzo vince col Pggibonsi 2-1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/toscana-3-aprile-3-882-nuovi-casi-eta-media-42-anni-nessun-nuovo-decesso-i-ricoverati-sono-891-stabili-rispetto-a-ieri-di-cui-36-in-terapia-intensiva-stabili/" rel="bookmark" class="td-image-wrap" title="Toscana 10 aprile: 3653 nuovi casi, età media 43 anni, i decessi sono 3"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-03_201949-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-03_201949-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-03_201949-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-03_201949-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/2022-04-03_201949-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toscana 10 aprile: 3653 nuovi casi, età media 43 anni, i decessi sono 3" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/toscana-3-aprile-3-882-nuovi-casi-eta-media-42-anni-nessun-nuovo-decesso-i-ricoverati-sono-891-stabili-rispetto-a-ieri-di-cui-36-in-terapia-intensiva-stabili/" rel="bookmark" title="Toscana 10 aprile: 3653 nuovi casi, età media 43 anni, i decessi sono 3">Toscana 10 aprile: 3653 nuovi casi, età media 43 anni, i decessi sono 3</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/medici-di-base-raggiunto-laccordo-per-una-migliore-copertura-dellassistenza-primaria/" rel="bookmark" class="td-image-wrap" title="Medici di base: raggiunto l’accordo per una migliore copertura dell’assistenza primaria"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/professione-medico-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/professione-medico-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/professione-medico-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/professione-medico-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/professione-medico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Medici di base: raggiunto l’accordo per una migliore copertura dell’assistenza primaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/09/medici-di-base-raggiunto-laccordo-per-una-migliore-copertura-dellassistenza-primaria/" rel="bookmark" title="Medici di base: raggiunto l’accordo per una migliore copertura dell’assistenza primaria">Medici di base: raggiunto l’accordo per una migliore copertura dell’assistenza primaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/01/toscana-1-marzo-2-918-casi-in-piu-rispetto-a-ieri-eta-media-39-anni-i-decessi-sono-22/" rel="bookmark" class="td-image-wrap" title="Toscana, 1 aprile: 4.793 nuovi casi, età media 42 anni. Sono 21 i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_222925-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_222925-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_222925-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_222925-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/2022-03-31_222925-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toscana, 1 aprile: 4.793 nuovi casi, età media 42 anni. Sono 21 i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/01/toscana-1-marzo-2-918-casi-in-piu-rispetto-a-ieri-eta-media-39-anni-i-decessi-sono-22/" rel="bookmark" title="Toscana, 1 aprile: 4.793 nuovi casi, età media 42 anni. Sono 21 i decessi">Toscana, 1 aprile: 4.793 nuovi casi, età media 42 anni. Sono 21 i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/21/il-san-donato-ritrova-il-suo-reparto-di-ematologia-rinnovato-accogliente-e-allavanguardia/" rel="bookmark" class="td-image-wrap" title="Il San Donato ritrova il suo reparto di Ematologia. Rinnovato, accogliente e all’avanguardia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/0c833833-58bf-4864-bdfb-485ec307f135.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il San Donato ritrova il suo reparto di Ematologia. Rinnovato, accogliente e all’avanguardia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/21/il-san-donato-ritrova-il-suo-reparto-di-ematologia-rinnovato-accogliente-e-allavanguardia/" rel="bookmark" title="Il San Donato ritrova il suo reparto di Ematologia. Rinnovato, accogliente e all’avanguardia">Il San Donato ritrova il suo reparto di Ematologia. Rinnovato, accogliente e all’avanguardia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_62544792242dd" data-td_block_id="td_uid_8_62544792242dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_62544792242dd" data-td_block_id="td_uid_8_62544792242dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_6254479229d40 = new tdBlock();
block_td_uid_9_6254479229d40.id = "td_uid_9_6254479229d40";
block_td_uid_9_6254479229d40.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6254479229d40_rand","tdc_css_class":"td_uid_9_6254479229d40_rand","tdc_css_class_style":"td_uid_9_6254479229d40_rand_style"}';
block_td_uid_9_6254479229d40.td_column_number = "3";
block_td_uid_9_6254479229d40.block_type = "td_block_mega_menu";
block_td_uid_9_6254479229d40.post_count = "5";
block_td_uid_9_6254479229d40.found_posts = "217";
block_td_uid_9_6254479229d40.header_color = "";
block_td_uid_9_6254479229d40.ajax_pagination_infinite_stop = "";
block_td_uid_9_6254479229d40.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_9_6254479229d40);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_6254479229d40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6254479229d40"><div id=td_uid_9_6254479229d40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/21/giornate-fai-di-primavera-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="GIORNATE FAI DI PRIMAVERA AD AREZZO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/giornate-fai-primavera-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/giornate-fai-primavera-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/giornate-fai-primavera-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/giornate-fai-primavera-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/giornate-fai-primavera-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GIORNATE FAI DI PRIMAVERA AD AREZZO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/21/giornate-fai-di-primavera-ad-arezzo/" rel="bookmark" title="GIORNATE FAI DI PRIMAVERA AD AREZZO">GIORNATE FAI DI PRIMAVERA AD AREZZO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/15/immagini-di-viaggio-10/" rel="bookmark" class="td-image-wrap" title="Immagini di viaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/madagascar-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/madagascar-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/madagascar-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/madagascar-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/madagascar-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Immagini di viaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/15/immagini-di-viaggio-10/" rel="bookmark" title="Immagini di viaggio">Immagini di viaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/03/12/oltrecamera-il-primo-ciak-e-domenica-3-aprile-a-seguire-400-giovani-animeranno-fino-al-31-luglio-una-citta-trasformata-in-set/" rel="bookmark" class="td-image-wrap" title="“OltreCamera”: il primo ciak è domenica 3 aprile. A seguire, 400 giovani animeranno fino al 31 luglio una città trasformata in set"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/03/spacca-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“OltreCamera”: il primo ciak è domenica 3 aprile. A seguire, 400 giovani animeranno fino al 31 luglio una città trasformata in set" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/03/12/oltrecamera-il-primo-ciak-e-domenica-3-aprile-a-seguire-400-giovani-animeranno-fino-al-31-luglio-una-citta-trasformata-in-set/" rel="bookmark" title="“OltreCamera”: il primo ciak è domenica 3 aprile. A seguire, 400 giovani animeranno fino al 31 luglio una città trasformata in set">“OltreCamera”: il primo ciak è domenica 3 aprile. A seguire, 400 giovani animeranno fino al 31 luglio una città trasformata in set</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/22/immagini-di-viaggio-9/" rel="bookmark" class="td-image-wrap" title="Immagini di viaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/cina-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/cina-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/cina-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/cina-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/cina-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Immagini di viaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/22/immagini-di-viaggio-9/" rel="bookmark" title="Immagini di viaggio">Immagini di viaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/15/immagini-di-viaggio-8/" rel="bookmark" class="td-image-wrap" title="Immagini di viaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/uganda-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/uganda-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/uganda-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/uganda-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/uganda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Immagini di viaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/15/immagini-di-viaggio-8/" rel="bookmark" title="Immagini di viaggio">Immagini di viaggio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6254479229d40" data-td_block_id="td_uid_9_6254479229d40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6254479229d40" data-td_block_id="td_uid_9_6254479229d40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_62544792304ec = new tdBlock();
block_td_uid_10_62544792304ec.id = "td_uid_10_62544792304ec";
block_td_uid_10_62544792304ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_62544792304ec_rand","tdc_css_class":"td_uid_10_62544792304ec_rand","tdc_css_class_style":"td_uid_10_62544792304ec_rand_style"}';
block_td_uid_10_62544792304ec.td_column_number = "3";
block_td_uid_10_62544792304ec.block_type = "td_block_mega_menu";
block_td_uid_10_62544792304ec.post_count = "5";
block_td_uid_10_62544792304ec.found_posts = "44";
block_td_uid_10_62544792304ec.header_color = "";
block_td_uid_10_62544792304ec.ajax_pagination_infinite_stop = "";
block_td_uid_10_62544792304ec.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_62544792304ec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_62544792304ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_62544792304ec"><div id=td_uid_10_62544792304ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_62544792304ec" data-td_block_id="td_uid_10_62544792304ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_62544792304ec" data-td_block_id="td_uid_10_62544792304ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_625447923817e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-23436" class="post-23436 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li></ul>
<header>
<h1 class="entry-title">Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:04:48+00:00">11 Aprile 2022</time></span>  <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F04%2F11%2Fdagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dagli+Esordienti+ai+Cadetti%2C+bei+risultati+ad+ogni+et%C3%A0+per+l%E2%80%99Alga+Atletica+Arezzo&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F04%2F11%2Fdagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1.jpg&description=Dagli+Esordienti+ai+Cadetti%2C+bei+risultati+ad+ogni+et%C3%A0+per+l%E2%80%99Alga+Atletica+Arezzo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo %0A%0A http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-640x427.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-640x427.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-300x200.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-768x512.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-1024x683.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-630x420.jpg 630w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-681x454.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Alga Atletica Arezzo - Esordienti e Pulcini 2022 (1)" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_625447923d542_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;"><strong>L’ultimo fine settimana ha visto numerosi atleti impegnati in diverse gare provinciali e interprovinciali</strong></p>
<p style="text-align: justify;"><strong>Gemma Fabbriciani è arrivata prima nella Coppa Toscana Ragazzi allo stadio di atletica di Arezzo</strong></p>
<p style="text-align: justify;"><strong>AREZZO –</strong> Dagli Esordienti ai Cadetti, l’Alga Atletica Arezzo ha trovato soddisfazioni con atleti e atlete di tutte le età. L’ultimo fine settimana è stato caratterizzato da un programma particolarmente ricco di gare che hanno impegnato centinaia di bambini e di ragazzi della società aretina nelle diverse specialità di corsa, salti e lanci, con tanti positivi risultati raggiunti in ogni fascia d’età.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_625447923c92e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><img class="alignnone wp-image-23438 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8.jpg" alt="" width="1152" height="768" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8.jpg 1152w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8-300x200.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8-768x512.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8-1024x683.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8-630x420.jpg 630w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8-640x427.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Ragazzi-8-681x454.jpg 681w" sizes="(max-width: 1152px) 100vw, 1152px" /></p>
<p style="text-align: justify;">I riflettori erano puntati soprattutto verso lo stadio “Tenti” di Arezzo che è stato sede di una vera e propria festa dell’atletica leggera ospitando, in un solo pomeriggio, la terza giornata della Coppa Toscana Ragazzi, la prima tappa provinciale delle Esordiadi e il percorso non-agonistico per i Pulcini. La Coppa Toscana ha proposto un confronto tra i nati nel biennio 2009-2010 delle società delle province di Arezzo, Grosseto e Siena che hanno gareggiato in due discipline, con i maschi che si sono misurati in lancio del vortex e salto in alto, e con le femmine in getto del peso e salto in lungo. La combinazione tra queste specialità ha permesso di stilare le classifiche finali di giornata in cui è emersa Gemma Fabbriciani che è risultata la migliore tra le Ragazze in virtù del secondo posto nel lungo con 4.09 metri e dell’ottavo posto nel peso con 7.59 metri, mentre Filippo Misuri è salito sul secondo gradino del podio tra i Ragazzi con il quarto posto nell’alto con 1.46 metri e nel vortex con 44.42 metri. Due positive prestazioni sono arrivate anche con Duccio Sandroni (quarto nel vortex con 45.38 metri) e con Ginevra Figliè (quarta nel lungo con 3.93 metri). I bambini degli Esordienti si sono invece messi alla prova nei 50 piani e nel salto in lungo, con l’Alga Atletica Arezzo che ha confermato la bontà del proprio settore giovanile con tanti bei piazzamenti: tra gli Esordienti A 2011-2012, Francesco Narducci è arrivato secondo, Gabriele Corbelli terzo e Caterina Trojanis terza; tra gli Esordienti B 2013-2014, Gabriele Serafini primo, Valerio Fiumicelli terzo e Giulia Tortorelli terza; tra gli Esordienti C 2015-2016, Piero Stanganini secondo, Anna Salvini seconda, Riccardo Zei terzo e Noemi Frangipani terza.</p>
<p><img class="alignnone wp-image-23439 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6.jpg" alt="" width="1152" height="768" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6.jpg 1152w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6-300x200.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6-768x512.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6-1024x683.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6-630x420.jpg 630w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6-640x427.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Cadetti-6-681x454.jpg 681w" sizes="(max-width: 1152px) 100vw, 1152px" /></p>
<p style="text-align: justify;">Il fine settimana ha impegnato anche gli atleti della categoria Cadetti del biennio 2007-2008 che sono scesi in pista a Firenze nel Campionato di Società Interprovinciale che ha coinvolto tutte le squadre delle province di Arezzo, Firenze, Prato e Siena. La grande protagonista di questa prova è stata Lorenza De Silva che ha trionfato nelle due gare disputate siglando, in entrambi i casi, il proprio record personale: la ragazza dell’Alga Atletica Arezzo ha vinto gli 80 piani con 10.1 secondi e i 150 piani con 19.3 secondi. La velocità ha portato soddisfazioni anche alle staffette femminili 4&#215;100 con il secondo posto con 56 secondi di Isabella Bertolini, Lavinia Lancini, Caterina Frosini e Carlotta Anatrini, e con il sesto posto con 58.4 secondi di Chiara Felaco, Annalisa Coleschi, Matilde Riccetti e Eleonora Barboncini. Particolarmente positive sono risultate, infine, le prove di Luca Mozzorecchi che si è piazzato secondo nei 2000 piani con l’ottimo tempo di 6:53.3 secondi, di Leonardo Zanchi (quinto nei 150 piani con 18.7 secondi) e di Edoardo Giaccherini (decimo nei 300 ostacoli con 49.2 secondi). «<em>Il fine settimana</em> &#8211; commenta Gloria Sadocchi, tecnico e dirigente dell’Alga Atletica Arezzo, &#8211; <em>è stato ricco di gare e soddisfazioni soprattutto per il clima di entusiasmo, per la passione e per l’impegno che abbiamo potuto respirare dai più piccoli dei Pulcini che hanno vissuto le emozioni della prima gara ai più grandi dei Cadetti</em>».</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_625447923dac0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F04%2F11%2Fdagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dagli+Esordienti+ai+Cadetti%2C+bei+risultati+ad+ogni+et%C3%A0+per+l%E2%80%99Alga+Atletica+Arezzo&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F04%2F11%2Fdagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1.jpg&description=Dagli+Esordienti+ai+Cadetti%2C+bei+risultati+ad+ogni+et%C3%A0+per+l%E2%80%99Alga+Atletica+Arezzo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo %0A%0A http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2022/04/11/la-ventottesima-stella/">La ventottesima stella</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2022-04-11T16:04:48+00:00"><meta itemprop="dateModified" content="2022-04-11T16:04:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="768"></span> </footer>
</article> 
<script>var block_td_uid_15_625447923f720 = new tdBlock();
block_td_uid_15_625447923f720.id = "td_uid_15_625447923f720";
block_td_uid_15_625447923f720.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_625447923f720_rand","td_column_number":3,"live_filter_cur_post_id":23436,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_625447923f720_rand","tdc_css_class_style":"td_uid_15_625447923f720_rand_style"}';
block_td_uid_15_625447923f720.td_column_number = "3";
block_td_uid_15_625447923f720.block_type = "td_block_related_posts";
block_td_uid_15_625447923f720.post_count = "3";
block_td_uid_15_625447923f720.found_posts = "275";
block_td_uid_15_625447923f720.header_color = "";
block_td_uid_15_625447923f720.ajax_pagination_infinite_stop = "";
block_td_uid_15_625447923f720.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_15_625447923f720);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_625447923f720_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_625447923f720"><h4 class="td-related-title"><a id="td_uid_16_62544792402e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_625447923f720" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_6254479240331" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_625447923f720" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_625447923f720 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/23/soddisfazione-per-le-dichiarazioni-del-presidente-manzo-importante-rasserenare-lambiente-per-il-bene-della-squadra-adesso-scelte-condivise-in-sintonia-con-la-citta-e-i-tifosi/" rel="bookmark" class="td-image-wrap" title="“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e i tifosi”"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/stadio2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e i tifosi”" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/sport/" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/23/soddisfazione-per-le-dichiarazioni-del-presidente-manzo-importante-rasserenare-lambiente-per-il-bene-della-squadra-adesso-scelte-condivise-in-sintonia-con-la-citta-e-i-tifosi/" rel="bookmark" title="“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e i tifosi”">“Soddisfazione per le dichiarazioni del presidente Manzo: importante rasserenare l’ambiente per il bene della squadra. Adesso scelte condivise in sintonia con la città e...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/17/amaranto-permanenza-in-bilico-dei-manzo/" rel="bookmark" class="td-image-wrap" title="Amaranto: permanenza in bilico dei Manzo"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-238x178.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/photo1645048178-300x226.jpeg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Amaranto: permanenza in bilico dei Manzo" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/sport/" class="td-post-category">Sport</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/17/amaranto-permanenza-in-bilico-dei-manzo/" rel="bookmark" title="Amaranto: permanenza in bilico dei Manzo">Amaranto: permanenza in bilico dei Manzo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/02/13/montespaccato-arezzo-1-1/" rel="bookmark" class="td-image-wrap" title="Montespaccato-Arezzo 1-1"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-238x178.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/02/Montespaccato_Arezzo_2022_formazione-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Montespaccato-Arezzo 1-1" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/02/13/montespaccato-arezzo-1-1/" rel="bookmark" title="Montespaccato-Arezzo 1-1">Montespaccato-Arezzo 1-1</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_625447923f720" data-td_block_id="td_uid_15_625447923f720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_625447923f720" data-td_block_id="td_uid_15_625447923f720"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"23436 http:\/\/www.informarezzo.com\/new\/?p=23436","disqusShortname":"informarezzo","disqusTitle":"Dagli Esordienti ai Cadetti, bei risultati ad ogni et\u00e0 per l\u2019Alga Atletica Arezzo","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2022\/04\/11\/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo\/","postId":23436};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/07/franco-marinoni-direttore-confcommercio-toscana-su-apertura-nuovi-locali-ad-arezzo/#comment-5265">Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo</a></span><span class="comment-excerpt">I luoghi di aggregazione giovanile sono sempre esistiti (cfr Federico Fellini). Capisco il bisogno degli adulti di andare a letto</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/10/europa-quale-i-riflessi-della-guerra-in-ucraina/#comment-5264">Europa, quale? I riflessi della guerra in Ucraina.</a></span><span class="comment-excerpt">Per aggiungere qualche numero. Attualmente la spesa militare è pari all'1.5% del PIL e (+/-) la metà serve per pagare</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">E.D.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/07/franco-marinoni-direttore-confcommercio-toscana-su-apertura-nuovi-locali-ad-arezzo/#comment-5263">Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo</a></span><span class="comment-excerpt">Tirare in ballo la sindrome Nimby quando si discute della trasformazione di un ex chiosco di fioraio in un bancone</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bottiglione Azof</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/08/lettera-di-zelensky-agli-europei-versione-per-litalia/#comment-5262">LETTERA DI ZELENSKY AGLI EUROPEI (Versione per l’Italia)</a></span><span class="comment-excerpt">Ah ah...leggevo e...Zalensky che cita la Donato...Madonna!...poi continuando ho capito...vabbe' che e' un ex comico ma insomma... Complimenti all autore,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/07/franco-marinoni-direttore-confcommercio-toscana-su-apertura-nuovi-locali-ad-arezzo/#comment-5260">Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo</a></span><span class="comment-excerpt">Se la sindrome NIMBY colpisse ogni abitante della Terra diventerebbe di fatto impossibile fare qualsiasi cosa, che risulterebbe fastidiosa per</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/994a8fbec0906eada8e55f1fceee650b?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/994a8fbec0906eada8e55f1fceee650b?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">the sound of silence</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/07/franco-marinoni-direttore-confcommercio-toscana-su-apertura-nuovi-locali-ad-arezzo/#comment-5259">Franco Marinoni, direttore Confcommercio Toscana, su apertura nuovi locali ad Arezzo</a></span><span class="comment-excerpt">Trovo incredibile un intervento così scomposto e irrispettoso da parte di una persona con questa carica. “Pochi privati cittadini”, non</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/04/06/perche-la-guerra-in-ucraina-ci-riguarda-da-vicino-e-come-ce-ne-accorgeremo-presto/#comment-5258">Perché la guerra in Ucraina ci riguarda da vicino e come ce ne accorgeremo presto</a></span><span class="comment-excerpt">quando abbiamo attaccato un paese oppresso da una dittatura non avevamo ragione come non l'ha Putin...quindi dobbiamo sacrificarci in base</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/03/21/quando-un-popolo-non-osa-piu-difendere-la-propria-patria-e-pronto-per-la-schiavitu-remy-de-gourmont/#comment-5255">Quando un popolo non osa più difendere la propria patria, è pronto per la schiavitù. (Rémy de Gourmont)</a></span><span class="comment-excerpt">ripeto quello che scrivo da giorni...la guerra è sempre una merda! la conosco bene la storia del mondo! noi occidentali</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_62544792473e1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#721b1c141d001f13001708081d32151f131b1e5c111d1f"><span class="__cf_email__" data-cfemail="3a53545c5548575b485f4040557a5d575b535614595557">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_6254479247eb8_rand td_block_template_1" data-td-block-uid="td_uid_19_6254479247eb8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_6254479247eb8 = new tdBlock();
block_td_uid_19_6254479247eb8.id = "td_uid_19_6254479247eb8";
block_td_uid_19_6254479247eb8.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_6254479247eb8_rand","tdc_css_class":"td_uid_19_6254479247eb8_rand","tdc_css_class_style":"td_uid_19_6254479247eb8_rand_style"}';
block_td_uid_19_6254479247eb8.td_column_number = "1";
block_td_uid_19_6254479247eb8.block_type = "td_block_7";
block_td_uid_19_6254479247eb8.post_count = "3";
block_td_uid_19_6254479247eb8.found_posts = "5595";
block_td_uid_19_6254479247eb8.header_color = "";
block_td_uid_19_6254479247eb8.ajax_pagination_infinite_stop = "";
block_td_uid_19_6254479247eb8.max_num_pages = "1865";
tdBlocksArray.push(block_td_uid_19_6254479247eb8);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_6254479247eb8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/" rel="bookmark" class="td-image-wrap" title="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Alga-Atletica-Arezzo-Esordienti-e-Pulcini-2022-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/dagli-esordienti-ai-cadetti-bei-risultati-ad-ogni-eta-per-lalga-atletica-arezzo/" rel="bookmark" title="Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga Atletica Arezzo">Dagli Esordienti ai Cadetti, bei risultati ad ogni età per l’Alga...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T16:04:48+00:00">11 Aprile 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/la-ventottesima-stella/" rel="bookmark" class="td-image-wrap" title="La ventottesima stella"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/la-vontottesima-stella-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/la-vontottesima-stella-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/la-vontottesima-stella-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/la-vontottesima-stella-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/la-vontottesima-stella-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La ventottesima stella" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/11/la-ventottesima-stella/" rel="bookmark" title="La ventottesima stella">La ventottesima stella</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T10:55:39+00:00">11 Aprile 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/larezzo-vince-col-pggibonsi-2-1/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo vince col Pggibonsi 2-1"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-100x75.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/04/Arezzo_Poggibonsi_2022-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;Arezzo vince col Pggibonsi 2-1" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/04/10/larezzo-vince-col-pggibonsi-2-1/" rel="bookmark" title="L&#8217;Arezzo vince col Pggibonsi 2-1">L&#8217;Arezzo vince col Pggibonsi 2-1</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-10T19:40:58+00:00">10 Aprile 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_625447924be1a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_625447924be1a"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1495</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1277</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">781</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">642</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">477</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">276</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">217</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/12/il-meeting-nazionale-di-ancona-apre-il-2021-dellalga-atletica-arezzo/" rel="bookmark" class="td-image-wrap" title="Il Meeting Nazionale di Ancona apre il 2021 dell’Alga Atletica Arezzo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/Alga-Atletica-Arezzo-Ratano-Rosadini-Visibelli-Rubechini-e-Montaini-1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/Alga-Atletica-Arezzo-Ratano-Rosadini-Visibelli-Rubechini-e-Montaini-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Alga-Atletica-Arezzo-Ratano-Rosadini-Visibelli-Rubechini-e-Montaini-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Alga-Atletica-Arezzo-Ratano-Rosadini-Visibelli-Rubechini-e-Montaini-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Alga-Atletica-Arezzo-Ratano-Rosadini-Visibelli-Rubechini-e-Montaini-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Meeting Nazionale di Ancona apre il 2021 dell’Alga Atletica Arezzo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/12/il-meeting-nazionale-di-ancona-apre-il-2021-dellalga-atletica-arezzo/" rel="bookmark" title="Il Meeting Nazionale di Ancona apre il 2021 dell’Alga Atletica Arezzo">Il Meeting Nazionale di Ancona apre il 2021 dell’Alga Atletica Arezzo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:27:16+00:00">12 Gennaio 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2018/11/22/arezzo-quanto-brucia-piscopo-gela-il-comunale-allultimo-minuto-con-la-carrarese-e-2-2/" rel="bookmark" class="td-image-wrap" title="Arezzo, quanto brucia. Piscopo gela il Comunale all&#8217;ultimo minuto. Con la Carrarese è 2-2"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/carrarese1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/carrarese1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/carrarese1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/carrarese1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/carrarese1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arezzo, quanto brucia. Piscopo gela il Comunale all&#8217;ultimo minuto. Con la Carrarese è 2-2" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2018/11/22/arezzo-quanto-brucia-piscopo-gela-il-comunale-allultimo-minuto-con-la-carrarese-e-2-2/" rel="bookmark" title="Arezzo, quanto brucia. Piscopo gela il Comunale all&#8217;ultimo minuto. Con la Carrarese è 2-2">Arezzo, quanto brucia. Piscopo gela il Comunale all&#8217;ultimo minuto. Con la...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-22T08:57:48+00:00">22 Novembre 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/30/bike-beach-to-beach-una-adriatico-tirreno-in-tre-tappe-per-un-totale-di-360-chilometri-protagonisti-le-bike-sterrati-strade-secondarie-paesaggi-unici/" rel="bookmark" class="td-image-wrap" title="Bike Beach to Beach: una Adriatico-Tirreno in tre tappe per un totale di 360 chilometri. Protagonisti le bike, sterrati, strade secondarie, paesaggi unici"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-300x228.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-553x420.jpg 553w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/bike.jpg 624w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bike Beach to Beach: una Adriatico-Tirreno in tre tappe per un totale di 360 chilometri. Protagonisti le bike, sterrati, strade secondarie, paesaggi unici" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/30/bike-beach-to-beach-una-adriatico-tirreno-in-tre-tappe-per-un-totale-di-360-chilometri-protagonisti-le-bike-sterrati-strade-secondarie-paesaggi-unici/" rel="bookmark" title="Bike Beach to Beach: una Adriatico-Tirreno in tre tappe per un totale di 360 chilometri. Protagonisti le bike, sterrati, strade secondarie, paesaggi unici">Bike Beach to Beach: una Adriatico-Tirreno in tre tappe per un...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T13:48:43+00:00">30 Luglio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.16"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.16"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6254479254a61"></textarea>
<div id="td_live_css_uid_1_6254479254a61" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6254479254a61');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6254479254a61");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>