<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.15" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"36e17f077e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA' href="https://www.informarezzo.com/new/index.php/2022/01/15/lucia-cherici-e-la-neo-segretaria-provinciale-di-azione-il-partito-fondato-da-calenda/" />
<link rel='next' title='Arezzo 16 gennaio: 774 nuovi positivi. Un decesso' href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" />
<meta name="generator" content="WordPress 5.0.15" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=22401" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F01%2F16%2Fgennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F01%2F16%2Fgennaio%2F&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"1\/16\/2022 21:49:20"}';
</script> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"bdd77de465","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-22401 single-format-standard gennaio global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61e476c07d7ed = new tdBlock();
block_td_uid_1_61e476c07d7ed.id = "td_uid_1_61e476c07d7ed";
block_td_uid_1_61e476c07d7ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61e476c07d7ed_rand","tdc_css_class":"td_uid_1_61e476c07d7ed_rand","tdc_css_class_style":"td_uid_1_61e476c07d7ed_rand_style"}';
block_td_uid_1_61e476c07d7ed.td_column_number = "3";
block_td_uid_1_61e476c07d7ed.block_type = "td_block_mega_menu";
block_td_uid_1_61e476c07d7ed.post_count = "5";
block_td_uid_1_61e476c07d7ed.found_posts = "1243";
block_td_uid_1_61e476c07d7ed.header_color = "";
block_td_uid_1_61e476c07d7ed.ajax_pagination_infinite_stop = "";
block_td_uid_1_61e476c07d7ed.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_1_61e476c07d7ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61e476c07d7ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_61e476c07d7ed"><div id=td_uid_1_61e476c07d7ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/14/furgoni-e-chiodi-sullasfalto-per-assaltare-azienda-orafa-ma-la-cassaforte-resiste/" rel="bookmark" class="td-image-wrap" title="Furgoni e chiodi sull&#8217;asfalto per assaltare azienda orafa, ma la cassaforte resiste"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/oro-catene-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/oro-catene-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/oro-catene-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/oro-catene-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/oro-catene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Furgoni e chiodi sull&#8217;asfalto per assaltare azienda orafa, ma la cassaforte resiste" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/14/furgoni-e-chiodi-sullasfalto-per-assaltare-azienda-orafa-ma-la-cassaforte-resiste/" rel="bookmark" title="Furgoni e chiodi sull&#8217;asfalto per assaltare azienda orafa, ma la cassaforte resiste">Furgoni e chiodi sull&#8217;asfalto per assaltare azienda orafa, ma la cassaforte resiste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/espulso-dallitalia-rientra-usando-il-cognome-della-moglie-arrestato/" rel="bookmark" class="td-image-wrap" title="Espulso dall&#8217;Italia, rientra usando il cognome della moglie: arrestato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/polizia-stradale-800x400-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/12/polizia-stradale-800x400-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/polizia-stradale-800x400-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/polizia-stradale-800x400-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/polizia-stradale-800x400-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Espulso dall&#8217;Italia, rientra usando il cognome della moglie: arrestato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/espulso-dallitalia-rientra-usando-il-cognome-della-moglie-arrestato/" rel="bookmark" title="Espulso dall&#8217;Italia, rientra usando il cognome della moglie: arrestato">Espulso dall&#8217;Italia, rientra usando il cognome della moglie: arrestato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/la-polizia-di-stato-ha-arrestato-due-marocchini-avevano-con-se-droga-e-una-pistola-pronta-alluso/" rel="bookmark" class="td-image-wrap" title="La Polizia di Stato ha arrestato due marocchini: avevano con se droga e una pistola pronta all’uso."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/POLIZIA.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Polizia di Stato ha arrestato due marocchini: avevano con se droga e una pistola pronta all’uso." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/la-polizia-di-stato-ha-arrestato-due-marocchini-avevano-con-se-droga-e-una-pistola-pronta-alluso/" rel="bookmark" title="La Polizia di Stato ha arrestato due marocchini: avevano con se droga e una pistola pronta all’uso.">La Polizia di Stato ha arrestato due marocchini: avevano con se droga e una pistola pronta all’uso.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/12/positivo-al-covid-si-mette-in-auto-per-andare-dai-parenti-e-si-sente-male-ricoverato-e-denunciato/" rel="bookmark" class="td-image-wrap" title="Positivo al covid si mette in auto per andare dai parenti e si sente male: ricoverato e denunciato."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/fratta-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/fratta-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fratta-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fratta-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fratta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Positivo al covid si mette in auto per andare dai parenti e si sente male: ricoverato e denunciato." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/12/positivo-al-covid-si-mette-in-auto-per-andare-dai-parenti-e-si-sente-male-ricoverato-e-denunciato/" rel="bookmark" title="Positivo al covid si mette in auto per andare dai parenti e si sente male: ricoverato e denunciato.">Positivo al covid si mette in auto per andare dai parenti e si sente male: ricoverato e denunciato.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/fiocco-azzurro-in-ambulanza/" rel="bookmark" class="td-image-wrap" title="Fiocco azzurro in ambulanza."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/Nascita-in-ambulanza-gennaio-2022-2-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/Nascita-in-ambulanza-gennaio-2022-2-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Nascita-in-ambulanza-gennaio-2022-2-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Nascita-in-ambulanza-gennaio-2022-2-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Nascita-in-ambulanza-gennaio-2022-2-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fiocco azzurro in ambulanza." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/fiocco-azzurro-in-ambulanza/" rel="bookmark" title="Fiocco azzurro in ambulanza.">Fiocco azzurro in ambulanza.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61e476c07d7ed" data-td_block_id="td_uid_1_61e476c07d7ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_61e476c07d7ed" data-td_block_id="td_uid_1_61e476c07d7ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_61e476c08367e = new tdBlock();
block_td_uid_2_61e476c08367e.id = "td_uid_2_61e476c08367e";
block_td_uid_2_61e476c08367e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61e476c08367e_rand","tdc_css_class":"td_uid_2_61e476c08367e_rand","tdc_css_class_style":"td_uid_2_61e476c08367e_rand_style"}';
block_td_uid_2_61e476c08367e.td_column_number = "3";
block_td_uid_2_61e476c08367e.block_type = "td_block_mega_menu";
block_td_uid_2_61e476c08367e.post_count = "5";
block_td_uid_2_61e476c08367e.found_posts = "1439";
block_td_uid_2_61e476c08367e.header_color = "";
block_td_uid_2_61e476c08367e.ajax_pagination_infinite_stop = "";
block_td_uid_2_61e476c08367e.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_2_61e476c08367e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_61e476c08367e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61e476c08367e"><div id=td_uid_2_61e476c08367e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/15/lucia-cherici-e-la-neo-segretaria-provinciale-di-azione-il-partito-fondato-da-calenda/" rel="bookmark" class="td-image-wrap" title="LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/15/lucia-cherici-e-la-neo-segretaria-provinciale-di-azione-il-partito-fondato-da-calenda/" rel="bookmark" title="LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA">LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/15/estra-arezzo-e-provincia-senza-alcuna-rappresentanza/" rel="bookmark" class="td-image-wrap" title="Estra: Arezzo e provincia senza alcuna rappresentanza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estra: Arezzo e provincia senza alcuna rappresentanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/15/estra-arezzo-e-provincia-senza-alcuna-rappresentanza/" rel="bookmark" title="Estra: Arezzo e provincia senza alcuna rappresentanza">Estra: Arezzo e provincia senza alcuna rappresentanza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/soddisfazione-per-lapprovazione-della-nostra-proposta-sullapertura-di-una-dispensa-solidale-alimentare-e-farmaceutica/" rel="bookmark" class="td-image-wrap" title="“Soddisfazione per l’approvazione della nostra proposta sull’apertura di una dispensa solidale alimentare e farmaceutica”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Soddisfazione per l’approvazione della nostra proposta sull’apertura di una dispensa solidale alimentare e farmaceutica”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/soddisfazione-per-lapprovazione-della-nostra-proposta-sullapertura-di-una-dispensa-solidale-alimentare-e-farmaceutica/" rel="bookmark" title="“Soddisfazione per l’approvazione della nostra proposta sull’apertura di una dispensa solidale alimentare e farmaceutica”">“Soddisfazione per l’approvazione della nostra proposta sull’apertura di una dispensa solidale alimentare e farmaceutica”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/consiglio-comunale-13-gennaio-2022/" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale 13 gennaio 2022"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consiglio Comunale 13 gennaio 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/consiglio-comunale-13-gennaio-2022/" rel="bookmark" title="Consiglio Comunale 13 gennaio 2022">Consiglio Comunale 13 gennaio 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/09/ghinelli-e-la-casa-della-musica-giu-il-sipario/" rel="bookmark" class="td-image-wrap" title="Ghinelli e la casa della Musica: giù il sipario"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/Caporali-Gallorini-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/Caporali-Gallorini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Caporali-Gallorini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Caporali-Gallorini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Caporali-Gallorini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ghinelli e la casa della Musica: giù il sipario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/09/ghinelli-e-la-casa-della-musica-giu-il-sipario/" rel="bookmark" title="Ghinelli e la casa della Musica: giù il sipario">Ghinelli e la casa della Musica: giù il sipario</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61e476c08367e" data-td_block_id="td_uid_2_61e476c08367e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61e476c08367e" data-td_block_id="td_uid_2_61e476c08367e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_61e476c089c9d = new tdBlock();
block_td_uid_3_61e476c089c9d.id = "td_uid_3_61e476c089c9d";
block_td_uid_3_61e476c089c9d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_61e476c089c9d_rand","tdc_css_class":"td_uid_3_61e476c089c9d_rand","tdc_css_class_style":"td_uid_3_61e476c089c9d_rand_style"}';
block_td_uid_3_61e476c089c9d.td_column_number = "3";
block_td_uid_3_61e476c089c9d.block_type = "td_block_mega_menu";
block_td_uid_3_61e476c089c9d.post_count = "5";
block_td_uid_3_61e476c089c9d.found_posts = "744";
block_td_uid_3_61e476c089c9d.header_color = "";
block_td_uid_3_61e476c089c9d.ajax_pagination_infinite_stop = "";
block_td_uid_3_61e476c089c9d.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_3_61e476c089c9d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_61e476c089c9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_61e476c089c9d"><div id=td_uid_3_61e476c089c9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/resistenza-una-lotta-di-popolo-un-occhio-ai-numeri/" rel="bookmark" class="td-image-wrap" title="Resistenza = Una lotta di popolo?  Un occhio ai numeri.."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/unnamed-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/unnamed-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/unnamed-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/unnamed-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/unnamed-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Resistenza = Una lotta di popolo?  Un occhio ai numeri.." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/resistenza-una-lotta-di-popolo-un-occhio-ai-numeri/" rel="bookmark" title="Resistenza = Una lotta di popolo?  Un occhio ai numeri..">Resistenza = Una lotta di popolo? Un occhio ai numeri..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/07/mentre-fuori-il-paese-impazzisce-nella-stucchevole-diatriba-fra-no-vax-e-pro-vax-ormai-divenuta-grottesca-dentro-ci-sono-i-no-vax-obbligati/" rel="bookmark" class="td-image-wrap" title="Mentre “fuori” il Paese impazzisce nella stucchevole diatriba fra no-vax e pro-vax, ormai divenuta grottesca, “dentro” ci sono i no vax obbligati."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/personale-carcere-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/personale-carcere-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/personale-carcere-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/personale-carcere-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/personale-carcere-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mentre “fuori” il Paese impazzisce nella stucchevole diatriba fra no-vax e pro-vax, ormai divenuta grottesca, “dentro” ci sono i no vax obbligati." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/07/mentre-fuori-il-paese-impazzisce-nella-stucchevole-diatriba-fra-no-vax-e-pro-vax-ormai-divenuta-grottesca-dentro-ci-sono-i-no-vax-obbligati/" rel="bookmark" title="Mentre “fuori” il Paese impazzisce nella stucchevole diatriba fra no-vax e pro-vax, ormai divenuta grottesca, “dentro” ci sono i no vax obbligati.">Mentre “fuori” il Paese impazzisce nella stucchevole diatriba fra no-vax e pro-vax, ormai divenuta grottesca, “dentro” ci sono i no vax obbligati.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/06/la-ledership-non-basta-mai-ma-arcivescovo-non-e-abbastanza/" rel="bookmark" class="td-image-wrap" title="La ledership non basta mai: ma arcivescovo non è abbastanza?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/Carlo-Maria-Viganò-900x600-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/Carlo-Maria-Viganò-900x600-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Carlo-Maria-Viganò-900x600-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Carlo-Maria-Viganò-900x600-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/Carlo-Maria-Viganò-900x600-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La ledership non basta mai: ma arcivescovo non è abbastanza?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/06/la-ledership-non-basta-mai-ma-arcivescovo-non-e-abbastanza/" rel="bookmark" title="La ledership non basta mai: ma arcivescovo non è abbastanza?">La ledership non basta mai: ma arcivescovo non è abbastanza?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/04/indagine-su-cittadini-al-di-sopra-di-ogni-sospetto/" rel="bookmark" class="td-image-wrap" title="Indagine su cittadini al di sopra di ogni sospetto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/vaccini_novax_fg-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/vaccini_novax_fg-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/vaccini_novax_fg-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/vaccini_novax_fg-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/vaccini_novax_fg-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Indagine su cittadini al di sopra di ogni sospetto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/04/indagine-su-cittadini-al-di-sopra-di-ogni-sospetto/" rel="bookmark" title="Indagine su cittadini al di sopra di ogni sospetto">Indagine su cittadini al di sopra di ogni sospetto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/02/ripensare-la-resistenza-per-la-sua-corretta-immagine-e-un-giusto-ruolo/" rel="bookmark" class="td-image-wrap" title="Ripensare la &#8220;resistenza&#8221;.  Per la sua corretta immagine e un giusto ruolo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/dc-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/dc-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/dc-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/dc-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/dc-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ripensare la &#8220;resistenza&#8221;.  Per la sua corretta immagine e un giusto ruolo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/02/ripensare-la-resistenza-per-la-sua-corretta-immagine-e-un-giusto-ruolo/" rel="bookmark" title="Ripensare la &#8220;resistenza&#8221;.  Per la sua corretta immagine e un giusto ruolo.">Ripensare la &#8220;resistenza&#8221;. Per la sua corretta immagine e un giusto ruolo.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61e476c089c9d" data-td_block_id="td_uid_3_61e476c089c9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_61e476c089c9d" data-td_block_id="td_uid_3_61e476c089c9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_61e476c090cec = new tdBlock();
block_td_uid_4_61e476c090cec.id = "td_uid_4_61e476c090cec";
block_td_uid_4_61e476c090cec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_61e476c090cec_rand","tdc_css_class":"td_uid_4_61e476c090cec_rand","tdc_css_class_style":"td_uid_4_61e476c090cec_rand_style"}';
block_td_uid_4_61e476c090cec.td_column_number = "3";
block_td_uid_4_61e476c090cec.block_type = "td_block_mega_menu";
block_td_uid_4_61e476c090cec.post_count = "5";
block_td_uid_4_61e476c090cec.found_posts = "186";
block_td_uid_4_61e476c090cec.header_color = "";
block_td_uid_4_61e476c090cec.ajax_pagination_infinite_stop = "";
block_td_uid_4_61e476c090cec.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_61e476c090cec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_61e476c090cec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_61e476c090cec"><div id=td_uid_4_61e476c090cec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/07/il-sangue-sotto-la-neve/" rel="bookmark" class="td-image-wrap" title="Il sangue sotto la neve"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/sangue-sotto-la-neve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il sangue sotto la neve" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/07/il-sangue-sotto-la-neve/" rel="bookmark" title="Il sangue sotto la neve">Il sangue sotto la neve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/un-improbabile-caravaggio/" rel="bookmark" class="td-image-wrap" title="Un improbabile Caravaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un improbabile Caravaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/un-improbabile-caravaggio/" rel="bookmark" title="Un improbabile Caravaggio">Un improbabile Caravaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/29/scegli-il-tuo-libro-vendita-promozionale-in-biblioteca/" rel="bookmark" class="td-image-wrap" title="Scegli il tuo libro. Vendita promozionale in biblioteca"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/locandina_vendita_libri_1_eu_vendita_promozionale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scegli il tuo libro. Vendita promozionale in biblioteca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/29/scegli-il-tuo-libro-vendita-promozionale-in-biblioteca/" rel="bookmark" title="Scegli il tuo libro. Vendita promozionale in biblioteca">Scegli il tuo libro. Vendita promozionale in biblioteca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/05/pollock-e-rothko-il-gesto-e-il-respiropresso-la-ex-chiesa-dei-santi-pergentino-e-lorentino/" rel="bookmark" class="td-image-wrap" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-300x225.jpeg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-768x576.jpeg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-560x420.jpeg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-640x480.jpeg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-681x511.jpeg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000.jpeg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/05/pollock-e-rothko-il-gesto-e-il-respiropresso-la-ex-chiesa-dei-santi-pergentino-e-lorentino/" rel="bookmark" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino">“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/25/il-dna-antico-e-le-origini-degli-etruschi/" rel="bookmark" class="td-image-wrap" title="Il Dna antico e le origini degli Etruschi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Dna antico e le origini degli Etruschi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/25/il-dna-antico-e-le-origini-degli-etruschi/" rel="bookmark" title="Il Dna antico e le origini degli Etruschi">Il Dna antico e le origini degli Etruschi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61e476c090cec" data-td_block_id="td_uid_4_61e476c090cec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_61e476c090cec" data-td_block_id="td_uid_4_61e476c090cec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_61e476c09755e = new tdBlock();
block_td_uid_5_61e476c09755e.id = "td_uid_5_61e476c09755e";
block_td_uid_5_61e476c09755e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_61e476c09755e_rand","tdc_css_class":"td_uid_5_61e476c09755e_rand","tdc_css_class_style":"td_uid_5_61e476c09755e_rand_style"}';
block_td_uid_5_61e476c09755e.td_column_number = "3";
block_td_uid_5_61e476c09755e.block_type = "td_block_mega_menu";
block_td_uid_5_61e476c09755e.post_count = "5";
block_td_uid_5_61e476c09755e.found_posts = "472";
block_td_uid_5_61e476c09755e.header_color = "";
block_td_uid_5_61e476c09755e.ajax_pagination_infinite_stop = "";
block_td_uid_5_61e476c09755e.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_5_61e476c09755e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_61e476c09755e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_61e476c09755e"><div id=td_uid_5_61e476c09755e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/saldi-di-fine-stagione-i-controlli-della-polizia-municipale/" rel="bookmark" class="td-image-wrap" title="Saldi di fine stagione: i controlli della polizia municipale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/shopping-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/11/shopping-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/11/shopping-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/11/shopping-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/11/shopping-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saldi di fine stagione: i controlli della polizia municipale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/saldi-di-fine-stagione-i-controlli-della-polizia-municipale/" rel="bookmark" title="Saldi di fine stagione: i controlli della polizia municipale">Saldi di fine stagione: i controlli della polizia municipale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/12/basta-con-le-discriminazioni-nei-confronti-della-polizia-locale/" rel="bookmark" class="td-image-wrap" title="BASTA CON LE DISCRIMINAZIONI NEI CONFRONTI DELLA POLIZIA LOCALE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/vigili-4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/vigili-4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/vigili-4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/vigili-4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/vigili-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASTA CON LE DISCRIMINAZIONI NEI CONFRONTI DELLA POLIZIA LOCALE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/12/basta-con-le-discriminazioni-nei-confronti-della-polizia-locale/" rel="bookmark" title="BASTA CON LE DISCRIMINAZIONI NEI CONFRONTI DELLA POLIZIA LOCALE">BASTA CON LE DISCRIMINAZIONI NEI CONFRONTI DELLA POLIZIA LOCALE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/24/regole-severe-per-una-situazione-grave-servono-immediate-misure-compensative/" rel="bookmark" class="td-image-wrap" title="“REGOLE SEVERE PER UNA SITUAZIONE GRAVE: SERVONO IMMEDIATE MISURE COMPENSATIVE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/butali-francesco-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/butali-francesco-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/butali-francesco-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/butali-francesco-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/butali-francesco-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“REGOLE SEVERE PER UNA SITUAZIONE GRAVE: SERVONO IMMEDIATE MISURE COMPENSATIVE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/24/regole-severe-per-una-situazione-grave-servono-immediate-misure-compensative/" rel="bookmark" title="“REGOLE SEVERE PER UNA SITUAZIONE GRAVE: SERVONO IMMEDIATE MISURE COMPENSATIVE”">“REGOLE SEVERE PER UNA SITUAZIONE GRAVE: SERVONO IMMEDIATE MISURE COMPENSATIVE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/13/bollette-alle-stelle-con-questi-aumenti-si-rischia-di-chiudere/" rel="bookmark" class="td-image-wrap" title="BOLLETTE ALLE STELLE. “CON QUESTI AUMENTI SI RISCHIA DI CHIUDERE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BOLLETTE ALLE STELLE. “CON QUESTI AUMENTI SI RISCHIA DI CHIUDERE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/13/bollette-alle-stelle-con-questi-aumenti-si-rischia-di-chiudere/" rel="bookmark" title="BOLLETTE ALLE STELLE. “CON QUESTI AUMENTI SI RISCHIA DI CHIUDERE”">BOLLETTE ALLE STELLE. “CON QUESTI AUMENTI SI RISCHIA DI CHIUDERE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/13/il-sole24ore-pubblica-lindagine-sulla-qualita-della-vita-arezzo-giu-di-6-posizioni/" rel="bookmark" class="td-image-wrap" title="Il Sole24ore pubblica l&#8217;indagine sulla qualità della vita: Arezzo giù di 6 posizioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/2021-12-13_225915-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/2021-12-13_225915-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2021-12-13_225915-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2021-12-13_225915-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/2021-12-13_225915-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Sole24ore pubblica l&#8217;indagine sulla qualità della vita: Arezzo giù di 6 posizioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/13/il-sole24ore-pubblica-lindagine-sulla-qualita-della-vita-arezzo-giu-di-6-posizioni/" rel="bookmark" title="Il Sole24ore pubblica l&#8217;indagine sulla qualità della vita: Arezzo giù di 6 posizioni">Il Sole24ore pubblica l&#8217;indagine sulla qualità della vita: Arezzo giù di 6 posizioni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61e476c09755e" data-td_block_id="td_uid_5_61e476c09755e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_61e476c09755e" data-td_block_id="td_uid_5_61e476c09755e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_61e476c09daac = new tdBlock();
block_td_uid_6_61e476c09daac.id = "td_uid_6_61e476c09daac";
block_td_uid_6_61e476c09daac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_61e476c09daac_rand","tdc_css_class":"td_uid_6_61e476c09daac_rand","tdc_css_class_style":"td_uid_6_61e476c09daac_rand_style"}';
block_td_uid_6_61e476c09daac.td_column_number = "3";
block_td_uid_6_61e476c09daac.block_type = "td_block_mega_menu";
block_td_uid_6_61e476c09daac.post_count = "5";
block_td_uid_6_61e476c09daac.found_posts = "120";
block_td_uid_6_61e476c09daac.header_color = "";
block_td_uid_6_61e476c09daac.ajax_pagination_infinite_stop = "";
block_td_uid_6_61e476c09daac.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_61e476c09daac);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_61e476c09daac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_61e476c09daac"><div id=td_uid_6_61e476c09daac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/30/nella-delibera-dallassemblea-di-ato-rifiuti-toscana-sud-la-chiusura-di-podere-rota-al-conferimento-dei-rifiuti-urbani-allesaurimento-degli-attuali-volumi/" rel="bookmark" class="td-image-wrap" title="Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/12/podere-rota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/30/nella-delibera-dallassemblea-di-ato-rifiuti-toscana-sud-la-chiusura-di-podere-rota-al-conferimento-dei-rifiuti-urbani-allesaurimento-degli-attuali-volumi/" rel="bookmark" title="Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi">Nella delibera dall’Assemblea di Ato Rifiuti Toscana sud la chiusura di Podere Rota al conferimento dei rifiuti urbani all’esaurimento degli attuali volumi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/pensierino-di-fine-anno/" rel="bookmark" class="td-image-wrap" title="Pensierino di fine anno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pensierino di fine anno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/01/pensierino-di-fine-anno/" rel="bookmark" title="Pensierino di fine anno">Pensierino di fine anno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/21/cortona-sviluppo-fabio-procacci-nominato-amministratore-unico/" rel="bookmark" class="td-image-wrap" title="Cortona Sviluppo, Fabio Procacci nominato amministratore unico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/21/cortona-sviluppo-fabio-procacci-nominato-amministratore-unico/" rel="bookmark" title="Cortona Sviluppo, Fabio Procacci nominato amministratore unico">Cortona Sviluppo, Fabio Procacci nominato amministratore unico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.">Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" class="td-image-wrap" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n.jpg 1080w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA">AL SINDACO AGNELLI E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61e476c09daac" data-td_block_id="td_uid_6_61e476c09daac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_61e476c09daac" data-td_block_id="td_uid_6_61e476c09daac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_61e476c0a2568 = new tdBlock();
block_td_uid_7_61e476c0a2568.id = "td_uid_7_61e476c0a2568";
block_td_uid_7_61e476c0a2568.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_61e476c0a2568_rand","tdc_css_class":"td_uid_7_61e476c0a2568_rand","tdc_css_class_style":"td_uid_7_61e476c0a2568_rand_style"}';
block_td_uid_7_61e476c0a2568.td_column_number = "3";
block_td_uid_7_61e476c0a2568.block_type = "td_block_mega_menu";
block_td_uid_7_61e476c0a2568.post_count = "5";
block_td_uid_7_61e476c0a2568.found_posts = "267";
block_td_uid_7_61e476c0a2568.header_color = "";
block_td_uid_7_61e476c0a2568.ajax_pagination_infinite_stop = "";
block_td_uid_7_61e476c0a2568.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_7_61e476c0a2568);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_61e476c0a2568_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_61e476c0a2568"><div id=td_uid_7_61e476c0a2568 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/13/larezzo-vince-allinglese-superata-la-pianese-per-2-0/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo vince all&#8217;inglese: superata la Pianese per 2-0"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/pianese-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/08/pianese-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/pianese-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/pianese-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/pianese-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo vince all&#8217;inglese: superata la Pianese per 2-0" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/13/larezzo-vince-allinglese-superata-la-pianese-per-2-0/" rel="bookmark" title="L&#8217;Arezzo vince all&#8217;inglese: superata la Pianese per 2-0">L&#8217;Arezzo vince all&#8217;inglese: superata la Pianese per 2-0</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/06/larezzo-torna-ai-tre-punti-vittoria-in-rimonta-contro-la-pro-livorno-sorgenti-2-1/" rel="bookmark" class="td-image-wrap" title="L’Arezzo torna ai tre punti: vittoria in rimonta contro la Pro Livorno Sorgenti (2-1)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/06/larezzo-torna-ai-tre-punti-vittoria-in-rimonta-contro-la-pro-livorno-sorgenti-2-1/" rel="bookmark" title="L’Arezzo torna ai tre punti: vittoria in rimonta contro la Pro Livorno Sorgenti (2-1)">L’Arezzo torna ai tre punti: vittoria in rimonta contro la Pro Livorno Sorgenti (2-1)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/28/sciacciante-vittoria-del-poggibonsi-che-asfalta-per-4-0-larezzo/" rel="bookmark" class="td-image-wrap" title="Sciacciante vittoria del Poggibonsi che asfalta con un 4-0 l’Arezzo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-767x580.jpg 767w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sciacciante vittoria del Poggibonsi che asfalta con un 4-0 l’Arezzo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/28/sciacciante-vittoria-del-poggibonsi-che-asfalta-per-4-0-larezzo/" rel="bookmark" title="Sciacciante vittoria del Poggibonsi che asfalta con un 4-0 l’Arezzo.">Sciacciante vittoria del Poggibonsi che asfalta con un 4-0 l’Arezzo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/25/ad-arezzo-40-bocciofili-paralimpici-da-tutta-la-provincia-per-lanteprima-dei-campionati-italiani/" rel="bookmark" class="td-image-wrap" title="Ad Arezzo 40 bocciofili paralimpici da tutta la provincia per l’anteprima dei Campionati Italiani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/Gara-Paralimpica-DIR-Fine-25-11-21-8-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/Gara-Paralimpica-DIR-Fine-25-11-21-8-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Gara-Paralimpica-DIR-Fine-25-11-21-8-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Gara-Paralimpica-DIR-Fine-25-11-21-8-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Gara-Paralimpica-DIR-Fine-25-11-21-8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arezzo 40 bocciofili paralimpici da tutta la provincia per l’anteprima dei Campionati Italiani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/25/ad-arezzo-40-bocciofili-paralimpici-da-tutta-la-provincia-per-lanteprima-dei-campionati-italiani/" rel="bookmark" title="Ad Arezzo 40 bocciofili paralimpici da tutta la provincia per l’anteprima dei Campionati Italiani">Ad Arezzo 40 bocciofili paralimpici da tutta la provincia per l’anteprima dei Campionati Italiani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/24/arezzo-ospita-i-campionati-italiani-bocce/" rel="bookmark" class="td-image-wrap" title="Arezzo ospita i Campionati Italiani Bocce"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/bocce-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/bocce-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/bocce-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/bocce-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/bocce-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo ospita i Campionati Italiani Bocce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/24/arezzo-ospita-i-campionati-italiani-bocce/" rel="bookmark" title="Arezzo ospita i Campionati Italiani Bocce">Arezzo ospita i Campionati Italiani Bocce</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61e476c0a2568" data-td_block_id="td_uid_7_61e476c0a2568"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_61e476c0a2568" data-td_block_id="td_uid_7_61e476c0a2568"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_61e476c0a7a4d = new tdBlock();
block_td_uid_8_61e476c0a7a4d.id = "td_uid_8_61e476c0a7a4d";
block_td_uid_8_61e476c0a7a4d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_61e476c0a7a4d_rand","tdc_css_class":"td_uid_8_61e476c0a7a4d_rand","tdc_css_class_style":"td_uid_8_61e476c0a7a4d_rand_style"}';
block_td_uid_8_61e476c0a7a4d.td_column_number = "3";
block_td_uid_8_61e476c0a7a4d.block_type = "td_block_mega_menu";
block_td_uid_8_61e476c0a7a4d.post_count = "5";
block_td_uid_8_61e476c0a7a4d.found_posts = "631";
block_td_uid_8_61e476c0a7a4d.header_color = "";
block_td_uid_8_61e476c0a7a4d.ajax_pagination_infinite_stop = "";
block_td_uid_8_61e476c0a7a4d.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_8_61e476c0a7a4d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_61e476c0a7a4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_61e476c0a7a4d"><div id=td_uid_8_61e476c0a7a4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" rel="bookmark" class="td-image-wrap" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" rel="bookmark" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso">Arezzo 16 gennaio: 774 nuovi positivi. Un decesso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/" rel="bookmark" class="td-image-wrap" title="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/" rel="bookmark" title="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi">Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/auto-tracciamento-per-tutti-i-positivi-al-tampone-covid-pubblicata-lordinanza-della-regione/" rel="bookmark" class="td-image-wrap" title="Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-300x227.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-555x420.jpg 555w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-640x484.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-681x515.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505.jpg 710w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/auto-tracciamento-per-tutti-i-positivi-al-tampone-covid-pubblicata-lordinanza-della-regione/" rel="bookmark" title="Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione">Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/fine-isolamento-dopo-24-ore-da-negativizzazione-anche-senza-certificazione-automatica-asl/" rel="bookmark" class="td-image-wrap" title="Fine isolamento dopo 24 ore da negativizzazione anche senza certificazione automatica Asl"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fine isolamento dopo 24 ore da negativizzazione anche senza certificazione automatica Asl" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/fine-isolamento-dopo-24-ore-da-negativizzazione-anche-senza-certificazione-automatica-asl/" rel="bookmark" title="Fine isolamento dopo 24 ore da negativizzazione anche senza certificazione automatica Asl">Fine isolamento dopo 24 ore da negativizzazione anche senza certificazione automatica Asl</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/08/prosegue-il-potenziamento-della-terapia-intensiva-dellospedale-san-donato/" rel="bookmark" class="td-image-wrap" title="Prosegue il potenziamento della Terapia Intensiva dell&#8217;Ospedale San Donato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prosegue il potenziamento della Terapia Intensiva dell&#8217;Ospedale San Donato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/08/prosegue-il-potenziamento-della-terapia-intensiva-dellospedale-san-donato/" rel="bookmark" title="Prosegue il potenziamento della Terapia Intensiva dell&#8217;Ospedale San Donato">Prosegue il potenziamento della Terapia Intensiva dell&#8217;Ospedale San Donato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61e476c0a7a4d" data-td_block_id="td_uid_8_61e476c0a7a4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61e476c0a7a4d" data-td_block_id="td_uid_8_61e476c0a7a4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_61e476c0ad445 = new tdBlock();
block_td_uid_9_61e476c0ad445.id = "td_uid_9_61e476c0ad445";
block_td_uid_9_61e476c0ad445.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_61e476c0ad445_rand","tdc_css_class":"td_uid_9_61e476c0ad445_rand","tdc_css_class_style":"td_uid_9_61e476c0ad445_rand_style"}';
block_td_uid_9_61e476c0ad445.td_column_number = "3";
block_td_uid_9_61e476c0ad445.block_type = "td_block_mega_menu";
block_td_uid_9_61e476c0ad445.post_count = "5";
block_td_uid_9_61e476c0ad445.found_posts = "210";
block_td_uid_9_61e476c0ad445.header_color = "";
block_td_uid_9_61e476c0ad445.ajax_pagination_infinite_stop = "";
block_td_uid_9_61e476c0ad445.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_9_61e476c0ad445);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_61e476c0ad445_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_61e476c0ad445"><div id=td_uid_9_61e476c0ad445 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/24/la-giostra-vince-il-bando-regionale-di-sostegno-alle-rievocazioni-storiche-e-ottiene-un-contributo-di-10-000-euri/" rel="bookmark" class="td-image-wrap" title="La Giostra  vince il bando regionale di sostegno alle rievocazioni storiche e ottiene un contributo di 10.000 euri"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/ceri-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/ceri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/ceri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/ceri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/ceri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Giostra  vince il bando regionale di sostegno alle rievocazioni storiche e ottiene un contributo di 10.000 euri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/24/la-giostra-vince-il-bando-regionale-di-sostegno-alle-rievocazioni-storiche-e-ottiene-un-contributo-di-10-000-euri/" rel="bookmark" title="La Giostra  vince il bando regionale di sostegno alle rievocazioni storiche e ottiene un contributo di 10.000 euri">La Giostra vince il bando regionale di sostegno alle rievocazioni storiche e ottiene un contributo di 10.000 euri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/12/06/gli-artigiani-di-confartigianato-fanno-piu-magica-la-citta-del-natale/" rel="bookmark" class="td-image-wrap" title="Gli artigiani di Confartigianato fanno più magica la Città del Natale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/folla-corso-italia-natale.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli artigiani di Confartigianato fanno più magica la Città del Natale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/12/06/gli-artigiani-di-confartigianato-fanno-piu-magica-la-citta-del-natale/" rel="bookmark" title="Gli artigiani di Confartigianato fanno più magica la Città del Natale">Gli artigiani di Confartigianato fanno più magica la Città del Natale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/29/al-teatro-vasariano-il-concerto-dellorchestra-giovanile-aretina/" rel="bookmark" class="td-image-wrap" title="Al Teatro Vasariano il concerto dell&#8217;Orchestra Giovanile Aretina"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/ogt.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Teatro Vasariano il concerto dell&#8217;Orchestra Giovanile Aretina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/29/al-teatro-vasariano-il-concerto-dellorchestra-giovanile-aretina/" rel="bookmark" title="Al Teatro Vasariano il concerto dell&#8217;Orchestra Giovanile Aretina">Al Teatro Vasariano il concerto dell&#8217;Orchestra Giovanile Aretina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/" rel="bookmark" class="td-image-wrap" title="Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/" rel="bookmark" title="Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/15/successo-al-pietro-aretino-per-la-presentazione-del-libro-di-lucrezia-lombardo/" rel="bookmark" class="td-image-wrap" title="SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/15/successo-al-pietro-aretino-per-la-presentazione-del-libro-di-lucrezia-lombardo/" rel="bookmark" title="SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO">SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61e476c0ad445" data-td_block_id="td_uid_9_61e476c0ad445"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_61e476c0ad445" data-td_block_id="td_uid_9_61e476c0ad445"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_61e476c0b5287 = new tdBlock();
block_td_uid_10_61e476c0b5287.id = "td_uid_10_61e476c0b5287";
block_td_uid_10_61e476c0b5287.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_61e476c0b5287_rand","tdc_css_class":"td_uid_10_61e476c0b5287_rand","tdc_css_class_style":"td_uid_10_61e476c0b5287_rand_style"}';
block_td_uid_10_61e476c0b5287.td_column_number = "3";
block_td_uid_10_61e476c0b5287.block_type = "td_block_mega_menu";
block_td_uid_10_61e476c0b5287.post_count = "5";
block_td_uid_10_61e476c0b5287.found_posts = "44";
block_td_uid_10_61e476c0b5287.header_color = "";
block_td_uid_10_61e476c0b5287.ajax_pagination_infinite_stop = "";
block_td_uid_10_61e476c0b5287.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_61e476c0b5287);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_61e476c0b5287_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_61e476c0b5287"><div id=td_uid_10_61e476c0b5287 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61e476c0b5287" data-td_block_id="td_uid_10_61e476c0b5287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_61e476c0b5287" data-td_block_id="td_uid_10_61e476c0b5287"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_61e476c0beca7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-22401" class="post-22401 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T12:12:59+00:00">16 Gennaio 2022</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F01%2F16%2Fgennaio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Toscana+16+gennaio%3A+10.287+nuovi+casi%2C+et%C3%A0+media+36+anni.+Sono+32+i+decessi&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F01%2F16%2Fgennaio%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358.jpg&description=Toscana+16+gennaio%3A+10.287+nuovi+casi%2C+et%C3%A0+media+36+anni.+Sono+32+i+decessi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi %0A%0A http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358.jpg" data-caption=""><img width="640" height="313" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-640x313.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-640x313.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-300x147.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-768x376.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-1024x501.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-858x420.jpg 858w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-681x333.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2022-01-16_194358" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_61e476c0c629c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h6 class="rt-subheader__title" style="text-align: justify;"><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">Le persone ricoverate nei posti letto dedicati ai pazienti Covid oggi sono complessivamente 1.368 (19 in più rispetto a ieri), 127 in terapia intensiva (4 in più rispetto a ieri)</span></h6>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left">
<div class="rt-page__content-text">
<figure class="rt-image-align-left" style="text-align: justify;"><img src="https://www.toscana-notizie.it/documents/735693/1393645/card+dati+covid+Toscana+-+16+gennaio+2022.png/2ce659e5-3335-7a64-650e-fa788beec83f?t=1642333101362" alt="Coronavirus, 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi" /></figure>
<p style="text-align: justify;">In Toscana sono 581.415 i casi di positività al Coronavirus, 10.287 in più rispetto a ieri (4.178 confermati con tampone molecolare e 6.109 da test rapido antigenico). I nuovi casi sono l&#8217;1,8% in più rispetto al totale del giorno precedente. I guariti crescono del 2,8% e raggiungono quota 395.121 (68% dei casi totali). Oggi sono stati eseguiti 20.600 tamponi molecolari e 43.407 tamponi antigenici rapidi, di questi il 16,1% è risultato positivo. Sono invece 14.633 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 70,3% è risultato positivo. Gli attualmente positivi sono oggi 178.444, -0,3% rispetto a ieri. I ricoverati sono 1.368 (19 in più rispetto a ieri), di cui 127 in terapia intensiva (4 in più). Oggi si registrano 32 nuovi decessi: 12 uomini e 20 donne con un&#8217;età media di 81,9 anni.</p>
<p><img class="alignnone wp-image-22626 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183542.jpg" alt="" width="885" height="410" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183542.jpg 885w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183542-300x139.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183542-768x356.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183542-640x296.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183542-681x315.jpg 681w" sizes="(max-width: 885px) 100vw, 885px" /></p>
<p style="text-align: justify;">Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_61e476c0c5888_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">L&#8217;età media dei 10.287 nuovi positivi odierni è di 36 anni circa (28% ha meno di 20 anni, 24% tra 20 e 39 anni, 32% tra 40 e 59 anni, 12% tra 60 e 79 anni, 4% ha 80 anni o più).</p>
<p style="text-align: justify;">Di seguito i casi di positività sul territorio con la variazione rispetto a ieri (4.178 confermati con tampone molecolare e 6.109 da test rapido antigenico). Sono 174.487 i casi complessivi ad oggi a Firenze (3.062 in più rispetto a ieri), 46.726 a Prato (614 in più), 50.223 a Pistoia (843 in più), 28.095 a Massa (464 in più), 57.265 a Lucca (1.139 in più), 67.354 a Pisa (1.242 in più), 43.523 a Livorno (977 in più), 51.739 ad Arezzo (807 in più), 37.520 a Siena (567 in più), 23.928 a Grosseto (572 in più). Sono 555 i casi positivi notificati in Toscana, ma residenti in altre regioni.</p>
<p><img class="alignnone wp-image-22623 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183815.jpg" alt="" width="491" height="346" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183815.jpg 491w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183815-300x211.jpg 300w" sizes="(max-width: 491px) 100vw, 491px" /><img class="alignnone wp-image-22624 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183807.jpg" alt="" width="468" height="316" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183807.jpg 468w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183807-300x203.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" /></p>
<p style="text-align: justify;">Sono 4.685 i casi riscontrati oggi nell&#8217;Asl Centro, 3.656 nella Nord Ovest, 1.946 nella Sud est.</p>
<p style="text-align: justify;">La Toscana si trova al 9° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 15.744 casi per 100.000 abitanti (media italiana circa 14.433 x100.000, dato di ieri). Le province di notifica con il tasso più alto sono Prato con 17.615 casi x100.000 abitanti, Firenze con 17.476, Pistoia con 17.304, la più bassa Grosseto con 10.984.<br />
Complessivamente, 177.076 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (576 in meno rispetto a ieri, meno 0,3%).</p>
<p style="text-align: justify;"><img class="alignnone wp-image-22622 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183829.jpg" alt="" width="1005" height="418" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183829.jpg 1005w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183829-300x125.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183829-768x319.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183829-640x266.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183829-681x283.jpg 681w" sizes="(max-width: 1005px) 100vw, 1005px" /><br />
Sono 25.161 (1.852 in più rispetto a ieri, più 7,9%) le persone, anch&#8217;esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (ASL Centro 7.844, Nord Ovest 11.641, Sud Est 5.676).<br />
Le persone ricoverate nei posti letto dedicati ai pazienti COVID oggi sono complessivamente 1.368 (19 in più rispetto a ieri, più 1,4%), 127 in terapia intensiva (4 in più rispetto a ieri, più 3,3%).</p>
<p style="text-align: justify;"><img class="alignnone wp-image-22625 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183702.jpg" alt="" width="628" height="528" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183702.jpg 628w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183702-300x252.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_183702-500x420.jpg 500w" sizes="(max-width: 628px) 100vw, 628px" /><br />
Le persone complessivamente guarite sono 395.121 (10.812 in più rispetto a ieri, più 2,8%): 0 persone clinicamente guarite (stabili rispetto a ieri), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all&#8217;infezione e 395.121 (10.812 in più rispetto a ieri, più 2,8%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con tampone negativo.</p>
<p style="text-align: justify;">Relativamente alla provincia di residenza, le 32 persone decedute sono: 9 a Firenze, 1 a Prato, 2 a Pistoia, 7 a Lucca, 5 a Pisa, 5 a Livorno, 2 a Siena, 1 fuori Toscana.</p>
<p style="text-align: justify;">Sono 7.850 i deceduti dall&#8217;inizio dell&#8217;epidemia cosi ripartiti: 2.506 a Firenze, 686 a Prato, 725 a Pistoia, 564 a Massa Carrara, 746 a Lucca, 791 a Pisa, 504 a Livorno, 575 ad Arezzo, 402 a Siena, 251 a Grosseto, 100 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p style="text-align: justify;">Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 212,6 x100.000 residenti contro il 237,8 x100.000 della media italiana (11° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (297,1 x100.000), Prato (258,6 x100.000) e Firenze (251,0 x100.000), il più basso a Grosseto (115,2 x100.000).</p>
</div>
</div>
</div>
</div>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_61e476c0c6ad1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F01%2F16%2Fgennaio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Toscana+16+gennaio%3A+10.287+nuovi+casi%2C+et%C3%A0+media+36+anni.+Sono+32+i+decessi&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2022%2F01%2F16%2Fgennaio%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358.jpg&description=Toscana+16+gennaio%3A+10.287+nuovi+casi%2C+et%C3%A0+media+36+anni.+Sono+32+i+decessi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi %0A%0A http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2022/01/15/lucia-cherici-e-la-neo-segretaria-provinciale-di-azione-il-partito-fondato-da-calenda/">LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/">Arezzo 16 gennaio: 774 nuovi positivi. Un decesso</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2022-01-16T12:12:59+00:00"><meta itemprop="dateModified" content="2022-01-16T20:45:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2022/01/16/gennaio/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="940"></span> </footer>
</article> 
<script>var block_td_uid_15_61e476c0c9c83 = new tdBlock();
block_td_uid_15_61e476c0c9c83.id = "td_uid_15_61e476c0c9c83";
block_td_uid_15_61e476c0c9c83.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_61e476c0c9c83_rand","td_column_number":3,"live_filter_cur_post_id":22401,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_61e476c0c9c83_rand","tdc_css_class_style":"td_uid_15_61e476c0c9c83_rand_style"}';
block_td_uid_15_61e476c0c9c83.td_column_number = "3";
block_td_uid_15_61e476c0c9c83.block_type = "td_block_related_posts";
block_td_uid_15_61e476c0c9c83.post_count = "3";
block_td_uid_15_61e476c0c9c83.found_posts = "1839";
block_td_uid_15_61e476c0c9c83.header_color = "";
block_td_uid_15_61e476c0c9c83.ajax_pagination_infinite_stop = "";
block_td_uid_15_61e476c0c9c83.max_num_pages = "613";
tdBlocksArray.push(block_td_uid_15_61e476c0c9c83);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_61e476c0c9c83_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_61e476c0c9c83"><h4 class="td-related-title"><a id="td_uid_16_61e476c0cb109" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_61e476c0c9c83" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_61e476c0cb169" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_61e476c0c9c83" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_61e476c0c9c83 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" rel="bookmark" class="td-image-wrap" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" rel="bookmark" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso">Arezzo 16 gennaio: 774 nuovi positivi. Un decesso</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/consiglio-comunale-13-gennaio-2022/" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale 13 gennaio 2022"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunale2020-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Consiglio Comunale 13 gennaio 2022" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/13/consiglio-comunale-13-gennaio-2022/" rel="bookmark" title="Consiglio Comunale 13 gennaio 2022">Consiglio Comunale 13 gennaio 2022</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/auto-tracciamento-per-tutti-i-positivi-al-tampone-covid-pubblicata-lordinanza-della-regione/" rel="bookmark" class="td-image-wrap" title="Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-11_170505-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/11/auto-tracciamento-per-tutti-i-positivi-al-tampone-covid-pubblicata-lordinanza-della-regione/" rel="bookmark" title="Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione">Auto tracciamento per tutti i positivi al tampone Covid: pubblicata l’ordinanza della Regione</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61e476c0c9c83" data-td_block_id="td_uid_15_61e476c0c9c83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_61e476c0c9c83" data-td_block_id="td_uid_15_61e476c0c9c83"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22401 http:\/\/www.informarezzo.com\/new\/?p=22401","disqusShortname":"informarezzo","disqusTitle":"Toscana 16 gennaio: 10.287 nuovi casi, et\u00e0 media 36 anni. Sono 32 i decessi","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2022\/01\/16\/gennaio\/","postId":22401};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/12/01/un-improbabile-caravaggio/#comment-5148">Un improbabile Caravaggio</a></span><span class="comment-excerpt">Così come sulla TAV Così come sulla CHIMET Così come su Caravaggio Sarebbe ora che parlassero solo quelli con la</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/9c947759007167fd901a43c29e8a62ba?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/9c947759007167fd901a43c29e8a62ba?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Kekko</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/12/02/comuni-radici-cristiane-europee-domanda-semplice-o-forse-no/#comment-5140">Comuni radici cristiane europee? Domanda semplice. O forse no.</a></span><span class="comment-excerpt">Riguardo alla presenza di nutrite comunità ebraiche nel territorio corrispondente alle odierne Polonia, Lituania, Bielorussia ed Ucraina, ci sono due</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/01/06/la-ledership-non-basta-mai-ma-arcivescovo-non-e-abbastanza/#comment-5129">La ledership non basta mai: ma arcivescovo non è abbastanza?</a></span><span class="comment-excerpt">Sono arrivati anche gli effetti speciali: "La vita cristiana è una militia, e con il sacramento della Confermazione siamo chiamati</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/01/05/report-di-10-ore-del-giorno-5-gennaio-2022/#comment-5125">Report di 10 ore del giorno 5 gennaio 2022</a></span><span class="comment-excerpt">Numeri che mostrano una incredibile efficacia dei vaccini -- e la parimenti incredibile scelleratezza di chi non ne fa uso.</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/01/05/report-di-10-ore-del-giorno-5-gennaio-2022/#comment-5127">Report di 10 ore del giorno 5 gennaio 2022</a></span><span class="comment-excerpt">Bravo Martelli ! </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/01/02/ripensare-la-resistenza-per-la-sua-corretta-immagine-e-un-giusto-ruolo/#comment-5126">Ripensare la &#8220;resistenza&#8221;. Per la sua corretta immagine e un giusto ruolo.</a></span><span class="comment-excerpt">Questo è un problema di tutta la storia. I libri che studiamo a scuola sono pieni di cavolate e forzature.</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/#comment-5119">Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi</a></span><span class="comment-excerpt">L'Avv. Nucci ha ragione ! Con questi dati numericamente tragici con i non vaccinati occorre l'isolamento totale di tali cittadini</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Figlio dei fiori</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/12/31/coronavirus-dicembr/#comment-5110">Per San Silvestro quasi 17mila casi: covid ormai fuori controllo</a></span><span class="comment-excerpt">Per me al Menchetti gli fanno l" LSD </span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_61e476c0d3e56_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#e68f888089948b8794839c9c89a6818b878f8ac885898b"><span class="__cf_email__" data-cfemail="6900070f061b04081b0c131306290e04080005470a0604">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_61e476c0dfd6f_rand td_block_template_1" data-td-block-uid="td_uid_19_61e476c0dfd6f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_61e476c0dfd6f = new tdBlock();
block_td_uid_19_61e476c0dfd6f.id = "td_uid_19_61e476c0dfd6f";
block_td_uid_19_61e476c0dfd6f.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_61e476c0dfd6f_rand","tdc_css_class":"td_uid_19_61e476c0dfd6f_rand","tdc_css_class_style":"td_uid_19_61e476c0dfd6f_rand_style"}';
block_td_uid_19_61e476c0dfd6f.td_column_number = "1";
block_td_uid_19_61e476c0dfd6f.block_type = "td_block_7";
block_td_uid_19_61e476c0dfd6f.post_count = "3";
block_td_uid_19_61e476c0dfd6f.found_posts = "5420";
block_td_uid_19_61e476c0dfd6f.header_color = "";
block_td_uid_19_61e476c0dfd6f.ajax_pagination_infinite_stop = "";
block_td_uid_19_61e476c0dfd6f.max_num_pages = "1807";
tdBlocksArray.push(block_td_uid_19_61e476c0dfd6f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_61e476c0dfd6f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" rel="bookmark" class="td-image-wrap" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/arezzo/" rel="bookmark" title="Arezzo 16 gennaio: 774 nuovi positivi. Un decesso">Arezzo 16 gennaio: 774 nuovi positivi. Un decesso</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T15:31:36+00:00">16 Gennaio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/" rel="bookmark" class="td-image-wrap" title="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/2022-01-16_194358-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/16/gennaio/" rel="bookmark" title="Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono 32 i decessi">Toscana 16 gennaio: 10.287 nuovi casi, età media 36 anni. Sono...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-16T12:12:59+00:00">16 Gennaio 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2022/01/15/lucia-cherici-e-la-neo-segretaria-provinciale-di-azione-il-partito-fondato-da-calenda/" rel="bookmark" class="td-image-wrap" title="LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-100x75.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2022/01/lucia-cherici-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2022/01/15/lucia-cherici-e-la-neo-segretaria-provinciale-di-azione-il-partito-fondato-da-calenda/" rel="bookmark" title="LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO FONDATO DA CALENDA">LUCIA CHERICI E’ LA NEO SEGRETARIA PROVINCIALE DI AZIONE, IL PARTITO...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T22:41:52+00:00">15 Gennaio 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_61e476c0e382b_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_61e476c0e382b"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1439</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1243</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">744</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">631</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">472</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">267</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">210</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/31/la-cittadella-della-solidarieta-sei-anni-di-concessione-gratuita-da-parte-del-comune-alla-diocesi-di-una-porzione-della-ex-caserma-piave/" rel="bookmark" class="td-image-wrap" title="La cittadella della solidarietà: sei anni di concessione gratuita da parte del Comune alla Diocesi di una porzione della ex caserma Piave"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/ghinelli_e_fontana-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/ghinelli_e_fontana-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ghinelli_e_fontana-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ghinelli_e_fontana-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ghinelli_e_fontana-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La cittadella della solidarietà: sei anni di concessione gratuita da parte del Comune alla Diocesi di una porzione della ex caserma Piave" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/31/la-cittadella-della-solidarieta-sei-anni-di-concessione-gratuita-da-parte-del-comune-alla-diocesi-di-una-porzione-della-ex-caserma-piave/" rel="bookmark" title="La cittadella della solidarietà: sei anni di concessione gratuita da parte del Comune alla Diocesi di una porzione della ex caserma Piave">La cittadella della solidarietà: sei anni di concessione gratuita da parte...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T18:42:51+00:00">31 Maggio 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/05/ad-arezzo-e-tempo-di-fiera-antiquaria/" rel="bookmark" class="td-image-wrap" title="Ad Arezzo è tempo di Fiera Antiquaria"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/fiera-antiquaria-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/fiera-antiquaria-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/fiera-antiquaria-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/fiera-antiquaria-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/fiera-antiquaria-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ad Arezzo è tempo di Fiera Antiquaria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/05/ad-arezzo-e-tempo-di-fiera-antiquaria/" rel="bookmark" title="Ad Arezzo è tempo di Fiera Antiquaria">Ad Arezzo è tempo di Fiera Antiquaria</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T11:43:05+00:00">5 Aprile 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2018/12/13/larezzo-soccombe-basit-espulso-di-nuovo-pieroni-interviene-sui-social/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo soccombe. Basit espulso di nuovo. Pieroni interviene sui social"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-300x229.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-768x586.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-550x420.jpg 550w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-640x489.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-681x520.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22.jpg 1006w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;Arezzo soccombe. Basit espulso di nuovo. Pieroni interviene sui social" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2018/12/13/larezzo-soccombe-basit-espulso-di-nuovo-pieroni-interviene-sui-social/" rel="bookmark" title="L&#8217;Arezzo soccombe. Basit espulso di nuovo. Pieroni interviene sui social">L&#8217;Arezzo soccombe. Basit espulso di nuovo. Pieroni interviene sui social</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T09:25:07+00:00">13 Dicembre 2018</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","countdownNonce":"bae5be0a89"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.15"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.15"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_61e476c0f10d5"></textarea>
<div id="td_live_css_uid_1_61e476c0f10d5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61e476c0f10d5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61e476c0f10d5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>