<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>In oltre 7mila al concorso ESTAR per operatori socio-sanitari | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; In oltre 7mila al concorso ESTAR per operatori socio-sanitari Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.14" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"557f339653","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi' href="https://www.informarezzo.com/new/index.php/2021/11/21/virus/" />
<meta name="generator" content="WordPress 5.0.14" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=21836" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F11%2F21%2Fin-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F11%2F21%2Fin-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"7eaca01cf6","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-21836 single-format-standard in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_619ae6cae24d7 = new tdBlock();
block_td_uid_1_619ae6cae24d7.id = "td_uid_1_619ae6cae24d7";
block_td_uid_1_619ae6cae24d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_619ae6cae24d7_rand","tdc_css_class":"td_uid_1_619ae6cae24d7_rand","tdc_css_class_style":"td_uid_1_619ae6cae24d7_rand_style"}';
block_td_uid_1_619ae6cae24d7.td_column_number = "3";
block_td_uid_1_619ae6cae24d7.block_type = "td_block_mega_menu";
block_td_uid_1_619ae6cae24d7.post_count = "5";
block_td_uid_1_619ae6cae24d7.found_posts = "1204";
block_td_uid_1_619ae6cae24d7.header_color = "";
block_td_uid_1_619ae6cae24d7.ajax_pagination_infinite_stop = "";
block_td_uid_1_619ae6cae24d7.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_1_619ae6cae24d7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_619ae6cae24d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_619ae6cae24d7"><div id=td_uid_1_619ae6cae24d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/" rel="bookmark" class="td-image-wrap" title="In oltre 7mila al concorso ESTAR per operatori socio-sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-768x572.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-564x420.jpg 564w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-640x477.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-681x507.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In oltre 7mila al concorso ESTAR per operatori socio-sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/" rel="bookmark" title="In oltre 7mila al concorso ESTAR per operatori socio-sanitari">In oltre 7mila al concorso ESTAR per operatori socio-sanitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/lavori-da-lunedi-22-novembre/" rel="bookmark" class="td-image-wrap" title="Lavori da lunedì 22 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori da lunedì 22 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/lavori-da-lunedi-22-novembre/" rel="bookmark" title="Lavori da lunedì 22 novembre">Lavori da lunedì 22 novembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/una-vita-da-social/" rel="bookmark" class="td-image-wrap" title="Una vita da social"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una vita da social" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/una-vita-da-social/" rel="bookmark" title="Una vita da social">Una vita da social</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/incidente-mortale-in-loc-badiola-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap" title="Incidente mortale in loc Badiola a San Giovanni Valdarno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente mortale in loc Badiola a San Giovanni Valdarno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/incidente-mortale-in-loc-badiola-a-san-giovanni-valdarno/" rel="bookmark" title="Incidente mortale in loc Badiola a San Giovanni Valdarno">Incidente mortale in loc Badiola a San Giovanni Valdarno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/incendio-alla-ditta-in-via-achille-grandi-decadono-alcune-prescrizioni/" rel="bookmark" class="td-image-wrap" title="Incendio alla ditta in via Achille Grandi. Decadono alcune prescrizioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/incendio-formelli-3-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/incendio-formelli-3-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/incendio-formelli-3-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/incendio-formelli-3-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/incendio-formelli-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incendio alla ditta in via Achille Grandi. Decadono alcune prescrizioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/incendio-alla-ditta-in-via-achille-grandi-decadono-alcune-prescrizioni/" rel="bookmark" title="Incendio alla ditta in via Achille Grandi. Decadono alcune prescrizioni">Incendio alla ditta in via Achille Grandi. Decadono alcune prescrizioni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_619ae6cae24d7" data-td_block_id="td_uid_1_619ae6cae24d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_619ae6cae24d7" data-td_block_id="td_uid_1_619ae6cae24d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_619ae6cae76bf = new tdBlock();
block_td_uid_2_619ae6cae76bf.id = "td_uid_2_619ae6cae76bf";
block_td_uid_2_619ae6cae76bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_619ae6cae76bf_rand","tdc_css_class":"td_uid_2_619ae6cae76bf_rand","tdc_css_class_style":"td_uid_2_619ae6cae76bf_rand_style"}';
block_td_uid_2_619ae6cae76bf.td_column_number = "3";
block_td_uid_2_619ae6cae76bf.block_type = "td_block_mega_menu";
block_td_uid_2_619ae6cae76bf.post_count = "5";
block_td_uid_2_619ae6cae76bf.found_posts = "1399";
block_td_uid_2_619ae6cae76bf.header_color = "";
block_td_uid_2_619ae6cae76bf.ajax_pagination_infinite_stop = "";
block_td_uid_2_619ae6cae76bf.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_2_619ae6cae76bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_619ae6cae76bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_619ae6cae76bf"><div id=td_uid_2_619ae6cae76bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/natale-ed-eventi-in-sicurezza-obbligo-di-indossare-le-mascherine-in-alcune-aree-del-centro-storico-e-al-mercato-del-sabato-il-sindaco-alessandro-ghinelli-firma-lordinanza/" rel="bookmark" class="td-image-wrap" title="Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro Ghinelli firma l’ordinanza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro Ghinelli firma l’ordinanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/natale-ed-eventi-in-sicurezza-obbligo-di-indossare-le-mascherine-in-alcune-aree-del-centro-storico-e-al-mercato-del-sabato-il-sindaco-alessandro-ghinelli-firma-lordinanza/" rel="bookmark" title="Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro Ghinelli firma l’ordinanza">Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/al-via-la-nuova-proposta-formativa-immagina-crea-innova-condividi-coltivare-la-creativita-nei-servizi-per-linfanzia/" rel="bookmark" class="td-image-wrap" title="Al via la nuova proposta formativa &#8220;Immagina, crea, innova, condividi. Coltivare la creatività nei servizi per l&#8217;infanzia&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/img_3879.jpg 1440w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via la nuova proposta formativa &#8220;Immagina, crea, innova, condividi. Coltivare la creatività nei servizi per l&#8217;infanzia&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/al-via-la-nuova-proposta-formativa-immagina-crea-innova-condividi-coltivare-la-creativita-nei-servizi-per-linfanzia/" rel="bookmark" title="Al via la nuova proposta formativa &#8220;Immagina, crea, innova, condividi. Coltivare la creatività nei servizi per l&#8217;infanzia&#8221;">Al via la nuova proposta formativa &#8220;Immagina, crea, innova, condividi. Coltivare la creatività nei servizi per l&#8217;infanzia&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/la-tredicesima-edizione-della-settimana-europea-per-la-riduzione-dei-rifiuti/" rel="bookmark" class="td-image-wrap" title="La tredicesima edizione della Settimana Europea per la Riduzione dei Rifiuti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/logo_ewwr_it_-colour-with-title_2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/logo_ewwr_it_-colour-with-title_2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/logo_ewwr_it_-colour-with-title_2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/logo_ewwr_it_-colour-with-title_2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/logo_ewwr_it_-colour-with-title_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La tredicesima edizione della Settimana Europea per la Riduzione dei Rifiuti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/la-tredicesima-edizione-della-settimana-europea-per-la-riduzione-dei-rifiuti/" rel="bookmark" title="La tredicesima edizione della Settimana Europea per la Riduzione dei Rifiuti">La tredicesima edizione della Settimana Europea per la Riduzione dei Rifiuti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/thevenin-da-150-anni-culla-dei-diritti-dellinfanzia-appuntamento-sabato-20-novembre-ad-arezzo-fiere-e-congressi/" rel="bookmark" class="td-image-wrap" title="“Thevenin: da 150 anni culla dei diritti dell’infanzia”: appuntamento sabato 20 novembre ad Arezzo Fiere e Congressi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Thevenin: da 150 anni culla dei diritti dell’infanzia”: appuntamento sabato 20 novembre ad Arezzo Fiere e Congressi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/thevenin-da-150-anni-culla-dei-diritti-dellinfanzia-appuntamento-sabato-20-novembre-ad-arezzo-fiere-e-congressi/" rel="bookmark" title="“Thevenin: da 150 anni culla dei diritti dell’infanzia”: appuntamento sabato 20 novembre ad Arezzo Fiere e Congressi">“Thevenin: da 150 anni culla dei diritti dell’infanzia”: appuntamento sabato 20 novembre ad Arezzo Fiere e Congressi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/meglio-ospitare-un-concerto-che-il-consiglio-comunale-il-sindaco-ghinelli-nega-al-presidente-stella-lauditorium-di-arezzo-fiere-per-le-sedute-consiliari/" rel="bookmark" class="td-image-wrap" title="“Meglio ospitare un concerto che il Consiglio Comunale. Il sindaco Ghinelli nega al presidente Stella l’auditorium di Arezzo Fiere per le sedute consiliari”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/consiglio-comunale2021-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/consiglio-comunale2021-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/consiglio-comunale2021-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/consiglio-comunale2021-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/consiglio-comunale2021-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Meglio ospitare un concerto che il Consiglio Comunale. Il sindaco Ghinelli nega al presidente Stella l’auditorium di Arezzo Fiere per le sedute consiliari”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/meglio-ospitare-un-concerto-che-il-consiglio-comunale-il-sindaco-ghinelli-nega-al-presidente-stella-lauditorium-di-arezzo-fiere-per-le-sedute-consiliari/" rel="bookmark" title="“Meglio ospitare un concerto che il Consiglio Comunale. Il sindaco Ghinelli nega al presidente Stella l’auditorium di Arezzo Fiere per le sedute consiliari”">“Meglio ospitare un concerto che il Consiglio Comunale. Il sindaco Ghinelli nega al presidente Stella l’auditorium di Arezzo Fiere per le sedute consiliari”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_619ae6cae76bf" data-td_block_id="td_uid_2_619ae6cae76bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_619ae6cae76bf" data-td_block_id="td_uid_2_619ae6cae76bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_619ae6caece78 = new tdBlock();
block_td_uid_3_619ae6caece78.id = "td_uid_3_619ae6caece78";
block_td_uid_3_619ae6caece78.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_619ae6caece78_rand","tdc_css_class":"td_uid_3_619ae6caece78_rand","tdc_css_class_style":"td_uid_3_619ae6caece78_rand_style"}';
block_td_uid_3_619ae6caece78.td_column_number = "3";
block_td_uid_3_619ae6caece78.block_type = "td_block_mega_menu";
block_td_uid_3_619ae6caece78.post_count = "5";
block_td_uid_3_619ae6caece78.found_posts = "714";
block_td_uid_3_619ae6caece78.header_color = "";
block_td_uid_3_619ae6caece78.ajax_pagination_infinite_stop = "";
block_td_uid_3_619ae6caece78.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_3_619ae6caece78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_619ae6caece78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_619ae6caece78"><div id=td_uid_3_619ae6caece78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/di-questi-no-vax-non-se-ne-puo-piu/" rel="bookmark" class="td-image-wrap" title="Di questi no vax non se ne può più."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/novax-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/novax-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/novax-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/novax-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/novax-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Di questi no vax non se ne può più." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/di-questi-no-vax-non-se-ne-puo-piu/" rel="bookmark" title="Di questi no vax non se ne può più.">Di questi no vax non se ne può più.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/16/eitan-nonni-rapitori-ed-i-media-main-stream-italiani/" rel="bookmark" class="td-image-wrap" title="Eitan: nonni rapitori ed i media main stream italiani."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/Striscione-per-Eitan-foto-Ansa-2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/Striscione-per-Eitan-foto-Ansa-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Striscione-per-Eitan-foto-Ansa-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Striscione-per-Eitan-foto-Ansa-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Striscione-per-Eitan-foto-Ansa-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eitan: nonni rapitori ed i media main stream italiani." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/16/eitan-nonni-rapitori-ed-i-media-main-stream-italiani/" rel="bookmark" title="Eitan: nonni rapitori ed i media main stream italiani.">Eitan: nonni rapitori ed i media main stream italiani.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/14/sorelle-per-sempre-il-codice-dellanima/" rel="bookmark" class="td-image-wrap" title="Sorelle per sempre. Il codice dell&#8217;anima"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/sorelle-per-sempre-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/sorelle-per-sempre-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/sorelle-per-sempre-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/sorelle-per-sempre-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/sorelle-per-sempre-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sorelle per sempre. Il codice dell&#8217;anima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/14/sorelle-per-sempre-il-codice-dellanima/" rel="bookmark" title="Sorelle per sempre. Il codice dell&#8217;anima">Sorelle per sempre. Il codice dell&#8217;anima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/13/la-scomparsa-di-ermanno-pieroni-un-uomo-vero/" rel="bookmark" class="td-image-wrap" title="La scomparsa di Ermanno Pieroni, un uomo vero"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La scomparsa di Ermanno Pieroni, un uomo vero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/13/la-scomparsa-di-ermanno-pieroni-un-uomo-vero/" rel="bookmark" title="La scomparsa di Ermanno Pieroni, un uomo vero">La scomparsa di Ermanno Pieroni, un uomo vero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/12/e-nato-il-comitato-spontaneo-sr-71-sicura/" rel="bookmark" class="td-image-wrap" title="E&#8217; NATO IL COMITATO SPONTANEO Sr 71 + SICURA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/sr71-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/sr71-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/sr71-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/sr71-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/sr71-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E&#8217; NATO IL COMITATO SPONTANEO Sr 71 + SICURA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/12/e-nato-il-comitato-spontaneo-sr-71-sicura/" rel="bookmark" title="E&#8217; NATO IL COMITATO SPONTANEO Sr 71 + SICURA">E&#8217; NATO IL COMITATO SPONTANEO Sr 71 + SICURA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_619ae6caece78" data-td_block_id="td_uid_3_619ae6caece78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_619ae6caece78" data-td_block_id="td_uid_3_619ae6caece78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_619ae6caf2ea1 = new tdBlock();
block_td_uid_4_619ae6caf2ea1.id = "td_uid_4_619ae6caf2ea1";
block_td_uid_4_619ae6caf2ea1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_619ae6caf2ea1_rand","tdc_css_class":"td_uid_4_619ae6caf2ea1_rand","tdc_css_class_style":"td_uid_4_619ae6caf2ea1_rand_style"}';
block_td_uid_4_619ae6caf2ea1.td_column_number = "3";
block_td_uid_4_619ae6caf2ea1.block_type = "td_block_mega_menu";
block_td_uid_4_619ae6caf2ea1.post_count = "5";
block_td_uid_4_619ae6caf2ea1.found_posts = "183";
block_td_uid_4_619ae6caf2ea1.header_color = "";
block_td_uid_4_619ae6caf2ea1.ajax_pagination_infinite_stop = "";
block_td_uid_4_619ae6caf2ea1.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_4_619ae6caf2ea1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_619ae6caf2ea1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_619ae6caf2ea1"><div id=td_uid_4_619ae6caf2ea1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/05/pollock-e-rothko-il-gesto-e-il-respiropresso-la-ex-chiesa-dei-santi-pergentino-e-lorentino/" rel="bookmark" class="td-image-wrap" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-300x225.jpeg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-768x576.jpeg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-560x420.jpeg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-640x480.jpeg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-681x511.jpeg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000.jpeg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/05/pollock-e-rothko-il-gesto-e-il-respiropresso-la-ex-chiesa-dei-santi-pergentino-e-lorentino/" rel="bookmark" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino">“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/25/il-dna-antico-e-le-origini-degli-etruschi/" rel="bookmark" class="td-image-wrap" title="Il Dna antico e le origini degli Etruschi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Dna antico e le origini degli Etruschi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/25/il-dna-antico-e-le-origini-degli-etruschi/" rel="bookmark" title="Il Dna antico e le origini degli Etruschi">Il Dna antico e le origini degli Etruschi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/18/otto-racconti-autobiografici-domani-al-premio-pieve-2021/" rel="bookmark" class="td-image-wrap" title="Otto racconti autobiografici: domani al Premio Pieve 2021"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Otto racconti autobiografici: domani al Premio Pieve 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/18/otto-racconti-autobiografici-domani-al-premio-pieve-2021/" rel="bookmark" title="Otto racconti autobiografici: domani al Premio Pieve 2021">Otto racconti autobiografici: domani al Premio Pieve 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/15/nessuna-storia-e-piccola-37-premio-pieve-saverio-tutino/" rel="bookmark" class="td-image-wrap" title="Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/15/nessuna-storia-e-piccola-37-premio-pieve-saverio-tutino/" rel="bookmark" title="Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino">Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/07/parla-il-direttore-delle-gallerie-dellaccademia-di-venezia-siamo-il-museo-della-citta-e-con-i-nuovi-allestimenti-le-gallerie-rafforzano-la-loro-importanza-internazionale/" rel="bookmark" class="td-image-wrap" title="Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano  la loro importanza internazionale”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano  la loro importanza internazionale”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/07/parla-il-direttore-delle-gallerie-dellaccademia-di-venezia-siamo-il-museo-della-citta-e-con-i-nuovi-allestimenti-le-gallerie-rafforzano-la-loro-importanza-internazionale/" rel="bookmark" title="Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano  la loro importanza internazionale”">Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_619ae6caf2ea1" data-td_block_id="td_uid_4_619ae6caf2ea1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_619ae6caf2ea1" data-td_block_id="td_uid_4_619ae6caf2ea1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_619ae6cb04aaf = new tdBlock();
block_td_uid_5_619ae6cb04aaf.id = "td_uid_5_619ae6cb04aaf";
block_td_uid_5_619ae6cb04aaf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_619ae6cb04aaf_rand","tdc_css_class":"td_uid_5_619ae6cb04aaf_rand","tdc_css_class_style":"td_uid_5_619ae6cb04aaf_rand_style"}';
block_td_uid_5_619ae6cb04aaf.td_column_number = "3";
block_td_uid_5_619ae6cb04aaf.block_type = "td_block_mega_menu";
block_td_uid_5_619ae6cb04aaf.post_count = "5";
block_td_uid_5_619ae6cb04aaf.found_posts = "465";
block_td_uid_5_619ae6cb04aaf.header_color = "";
block_td_uid_5_619ae6cb04aaf.ajax_pagination_infinite_stop = "";
block_td_uid_5_619ae6cb04aaf.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_5_619ae6cb04aaf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_619ae6cb04aaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_619ae6cb04aaf"><div id=td_uid_5_619ae6cb04aaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/15/pochi-click-da-casa-si-scaricano-i-certificati-anagrafici-e-si-risparmia-limposta-di-bollo/" rel="bookmark" class="td-image-wrap" title="Pochi click, da casa: si scaricano i certificati anagrafici e si risparmia l’imposta di bollo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/clipboard01_128-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/clipboard01_128-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/clipboard01_128-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/clipboard01_128-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/clipboard01_128-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pochi click, da casa: si scaricano i certificati anagrafici e si risparmia l’imposta di bollo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/15/pochi-click-da-casa-si-scaricano-i-certificati-anagrafici-e-si-risparmia-limposta-di-bollo/" rel="bookmark" title="Pochi click, da casa: si scaricano i certificati anagrafici e si risparmia l’imposta di bollo">Pochi click, da casa: si scaricano i certificati anagrafici e si risparmia l’imposta di bollo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/10/due-mari-siamo-ad-una-svolta/" rel="bookmark" class="td-image-wrap" title="DUE MARI: SIAMO AD UNA SVOLTA?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/relatori-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/relatori-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/relatori-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/relatori-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/relatori-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DUE MARI: SIAMO AD UNA SVOLTA?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/10/due-mari-siamo-ad-una-svolta/" rel="bookmark" title="DUE MARI: SIAMO AD UNA SVOLTA?">DUE MARI: SIAMO AD UNA SVOLTA?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/10/seconda-rata-tari-scadenze-e-modalita-di-pagamento/" rel="bookmark" class="td-image-wrap" title="Seconda rata Tari: scadenze e modalità di pagamento"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Seconda rata Tari: scadenze e modalità di pagamento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/10/seconda-rata-tari-scadenze-e-modalita-di-pagamento/" rel="bookmark" title="Seconda rata Tari: scadenze e modalità di pagamento">Seconda rata Tari: scadenze e modalità di pagamento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/04/missione-acqua-in-valdichiana-per-saccardi-e-monni-opere-irrigue-e-sicurezza-idrogeologica/" rel="bookmark" class="td-image-wrap" title="‘Missione acqua’ in Valdichiana per Saccardi e Monni: opere irrigue e sicurezza idrogeologica"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/reglia_dei_mulini-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/reglia_dei_mulini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/reglia_dei_mulini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/reglia_dei_mulini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/reglia_dei_mulini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Missione acqua’ in Valdichiana per Saccardi e Monni: opere irrigue e sicurezza idrogeologica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/04/missione-acqua-in-valdichiana-per-saccardi-e-monni-opere-irrigue-e-sicurezza-idrogeologica/" rel="bookmark" title="‘Missione acqua’ in Valdichiana per Saccardi e Monni: opere irrigue e sicurezza idrogeologica">‘Missione acqua’ in Valdichiana per Saccardi e Monni: opere irrigue e sicurezza idrogeologica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/26/per-garantire-il-servizio-costretti-a-noleggiare-62-bus/" rel="bookmark" class="td-image-wrap" title="Per garantire il servizio costretti a noleggiare 62 bus"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/bus-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/10/bus-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/bus-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/bus-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/bus-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/bus-341x258.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Per garantire il servizio costretti a noleggiare 62 bus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/26/per-garantire-il-servizio-costretti-a-noleggiare-62-bus/" rel="bookmark" title="Per garantire il servizio costretti a noleggiare 62 bus">Per garantire il servizio costretti a noleggiare 62 bus</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_619ae6cb04aaf" data-td_block_id="td_uid_5_619ae6cb04aaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_619ae6cb04aaf" data-td_block_id="td_uid_5_619ae6cb04aaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_619ae6cb0acaf = new tdBlock();
block_td_uid_6_619ae6cb0acaf.id = "td_uid_6_619ae6cb0acaf";
block_td_uid_6_619ae6cb0acaf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_619ae6cb0acaf_rand","tdc_css_class":"td_uid_6_619ae6cb0acaf_rand","tdc_css_class_style":"td_uid_6_619ae6cb0acaf_rand_style"}';
block_td_uid_6_619ae6cb0acaf.td_column_number = "3";
block_td_uid_6_619ae6cb0acaf.block_type = "td_block_mega_menu";
block_td_uid_6_619ae6cb0acaf.post_count = "5";
block_td_uid_6_619ae6cb0acaf.found_posts = "118";
block_td_uid_6_619ae6cb0acaf.header_color = "";
block_td_uid_6_619ae6cb0acaf.ajax_pagination_infinite_stop = "";
block_td_uid_6_619ae6cb0acaf.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_619ae6cb0acaf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_619ae6cb0acaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_619ae6cb0acaf"><div id=td_uid_6_619ae6cb0acaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/21/cortona-sviluppo-fabio-procacci-nominato-amministratore-unico/" rel="bookmark" class="td-image-wrap" title="Cortona Sviluppo, Fabio Procacci nominato amministratore unico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/21/cortona-sviluppo-fabio-procacci-nominato-amministratore-unico/" rel="bookmark" title="Cortona Sviluppo, Fabio Procacci nominato amministratore unico">Cortona Sviluppo, Fabio Procacci nominato amministratore unico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.">Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" class="td-image-wrap" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n.jpg 1080w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA">AL SINDACO AGNELLI E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" class="td-image-wrap" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”">Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" class="td-image-wrap" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù">Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_619ae6cb0acaf" data-td_block_id="td_uid_6_619ae6cb0acaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_619ae6cb0acaf" data-td_block_id="td_uid_6_619ae6cb0acaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_619ae6cb10bea = new tdBlock();
block_td_uid_7_619ae6cb10bea.id = "td_uid_7_619ae6cb10bea";
block_td_uid_7_619ae6cb10bea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_619ae6cb10bea_rand","tdc_css_class":"td_uid_7_619ae6cb10bea_rand","tdc_css_class_style":"td_uid_7_619ae6cb10bea_rand_style"}';
block_td_uid_7_619ae6cb10bea.td_column_number = "3";
block_td_uid_7_619ae6cb10bea.block_type = "td_block_mega_menu";
block_td_uid_7_619ae6cb10bea.post_count = "5";
block_td_uid_7_619ae6cb10bea.found_posts = "261";
block_td_uid_7_619ae6cb10bea.header_color = "";
block_td_uid_7_619ae6cb10bea.ajax_pagination_infinite_stop = "";
block_td_uid_7_619ae6cb10bea.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_7_619ae6cb10bea);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_619ae6cb10bea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_619ae6cb10bea"><div id=td_uid_7_619ae6cb10bea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/orgoglio-amaranto-larezzo-e-un-bene-comune/" rel="bookmark" class="td-image-wrap" title="Orgoglio Amaranto: &#8220;L&#8217;Arezzo è un bene comune&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-767x580.jpg 767w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orgoglio Amaranto: &#8220;L&#8217;Arezzo è un bene comune&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/orgoglio-amaranto-larezzo-e-un-bene-comune/" rel="bookmark" title="Orgoglio Amaranto: &#8220;L&#8217;Arezzo è un bene comune&#8221;">Orgoglio Amaranto: &#8220;L&#8217;Arezzo è un bene comune&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/14/larezzo-non-va-e-bisogna-dirselo-3-3-a-citta-di-castello-contro-la-tiferno-lerchi/" rel="bookmark" class="td-image-wrap" title="L’Arezzo non va e bisogna dirselo: 3-3 a Città di castello contro la Tiferno Lerchi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Arezzo non va e bisogna dirselo: 3-3 a Città di castello contro la Tiferno Lerchi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/14/larezzo-non-va-e-bisogna-dirselo-3-3-a-citta-di-castello-contro-la-tiferno-lerchi/" rel="bookmark" title="L’Arezzo non va e bisogna dirselo: 3-3 a Città di castello contro la Tiferno Lerchi">L’Arezzo non va e bisogna dirselo: 3-3 a Città di castello contro la Tiferno Lerchi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/13/la-scomparsa-di-ermanno-pieroni-un-uomo-vero/" rel="bookmark" class="td-image-wrap" title="La scomparsa di Ermanno Pieroni, un uomo vero"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Pieroni-Ermanno-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La scomparsa di Ermanno Pieroni, un uomo vero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/13/la-scomparsa-di-ermanno-pieroni-un-uomo-vero/" rel="bookmark" title="La scomparsa di Ermanno Pieroni, un uomo vero">La scomparsa di Ermanno Pieroni, un uomo vero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/12/mondo-del-calcio-in-lutto-per-la-scomparsa-di-ermanno-pieroni/" rel="bookmark" class="td-image-wrap" title="Mondo del calcio in lutto per la scomparsa di Ermanno Pieroni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pieroni22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondo del calcio in lutto per la scomparsa di Ermanno Pieroni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/12/mondo-del-calcio-in-lutto-per-la-scomparsa-di-ermanno-pieroni/" rel="bookmark" title="Mondo del calcio in lutto per la scomparsa di Ermanno Pieroni">Mondo del calcio in lutto per la scomparsa di Ermanno Pieroni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/04/larezzo-pareggia-in-casa-ma-la-flessione-e-solo-nel-risultato/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/04/larezzo-pareggia-in-casa-ma-la-flessione-e-solo-nel-risultato/" rel="bookmark" title="L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato">L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_619ae6cb10bea" data-td_block_id="td_uid_7_619ae6cb10bea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_619ae6cb10bea" data-td_block_id="td_uid_7_619ae6cb10bea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_619ae6cb163ed = new tdBlock();
block_td_uid_8_619ae6cb163ed.id = "td_uid_8_619ae6cb163ed";
block_td_uid_8_619ae6cb163ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_619ae6cb163ed_rand","tdc_css_class":"td_uid_8_619ae6cb163ed_rand","tdc_css_class_style":"td_uid_8_619ae6cb163ed_rand_style"}';
block_td_uid_8_619ae6cb163ed.td_column_number = "3";
block_td_uid_8_619ae6cb163ed.block_type = "td_block_mega_menu";
block_td_uid_8_619ae6cb163ed.post_count = "5";
block_td_uid_8_619ae6cb163ed.found_posts = "614";
block_td_uid_8_619ae6cb163ed.header_color = "";
block_td_uid_8_619ae6cb163ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_619ae6cb163ed.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_8_619ae6cb163ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_619ae6cb163ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_619ae6cb163ed"><div id=td_uid_8_619ae6cb163ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/virus/" rel="bookmark" class="td-image-wrap" title="21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/virus/" rel="bookmark" title="21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi">21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/10/covid-in-vigore-le-nuove-regole-per-le-quarantene-nelle-scuole/" rel="bookmark" class="td-image-wrap" title="Covid. In vigore le nuove regole per le quarantene nelle scuole"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/studenti-scuola-mascherina-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/studenti-scuola-mascherina-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/studenti-scuola-mascherina-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/studenti-scuola-mascherina-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/studenti-scuola-mascherina-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid. In vigore le nuove regole per le quarantene nelle scuole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/10/covid-in-vigore-le-nuove-regole-per-le-quarantene-nelle-scuole/" rel="bookmark" title="Covid. In vigore le nuove regole per le quarantene nelle scuole">Covid. In vigore le nuove regole per le quarantene nelle scuole</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/31/coronavirus-1-ottobre-55-nuovi-casi-positivi-eta-media-44-anni-i-decessi-sono-sei/" rel="bookmark" class="td-image-wrap" title="Coronavirus 31 ottobre: 385 nuovi casi, età media 43 anni. Due decessi "><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-31_205250-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-31_205250-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-31_205250-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-31_205250-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-31_205250-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-31_205250-511x387.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 31 ottobre: 385 nuovi casi, età media 43 anni. Due decessi " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/31/coronavirus-1-ottobre-55-nuovi-casi-positivi-eta-media-44-anni-i-decessi-sono-sei/" rel="bookmark" title="Coronavirus 31 ottobre: 385 nuovi casi, età media 43 anni. Due decessi ">Coronavirus 31 ottobre: 385 nuovi casi, età media 43 anni. Due decessi </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/26/incendio-in-via-chiari-gli-aggiornamenti-sulle-precauzioni-da-tenere/" rel="bookmark" class="td-image-wrap" title="Incendio in via Chiari: gli aggiornamenti sulle precauzioni da tenere"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incendio in via Chiari: gli aggiornamenti sulle precauzioni da tenere" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/26/incendio-in-via-chiari-gli-aggiornamenti-sulle-precauzioni-da-tenere/" rel="bookmark" title="Incendio in via Chiari: gli aggiornamenti sulle precauzioni da tenere">Incendio in via Chiari: gli aggiornamenti sulle precauzioni da tenere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/25/la-carica-delle-58-farmacie-private-in-campo-per-i-tamponi-rapidi-nella-provincia-di-arezzo/" rel="bookmark" class="td-image-wrap" title="La carica delle 58 farmacie private in campo  per i tamponi rapidi nella provincia di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/gazebo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/gazebo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/gazebo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/gazebo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/gazebo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La carica delle 58 farmacie private in campo  per i tamponi rapidi nella provincia di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/25/la-carica-delle-58-farmacie-private-in-campo-per-i-tamponi-rapidi-nella-provincia-di-arezzo/" rel="bookmark" title="La carica delle 58 farmacie private in campo  per i tamponi rapidi nella provincia di Arezzo">La carica delle 58 farmacie private in campo per i tamponi rapidi nella provincia di Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_619ae6cb163ed" data-td_block_id="td_uid_8_619ae6cb163ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_619ae6cb163ed" data-td_block_id="td_uid_8_619ae6cb163ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_619ae6cb1d354 = new tdBlock();
block_td_uid_9_619ae6cb1d354.id = "td_uid_9_619ae6cb1d354";
block_td_uid_9_619ae6cb1d354.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_619ae6cb1d354_rand","tdc_css_class":"td_uid_9_619ae6cb1d354_rand","tdc_css_class_style":"td_uid_9_619ae6cb1d354_rand_style"}';
block_td_uid_9_619ae6cb1d354.td_column_number = "3";
block_td_uid_9_619ae6cb1d354.block_type = "td_block_mega_menu";
block_td_uid_9_619ae6cb1d354.post_count = "5";
block_td_uid_9_619ae6cb1d354.found_posts = "207";
block_td_uid_9_619ae6cb1d354.header_color = "";
block_td_uid_9_619ae6cb1d354.ajax_pagination_infinite_stop = "";
block_td_uid_9_619ae6cb1d354.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_9_619ae6cb1d354);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_619ae6cb1d354_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_619ae6cb1d354"><div id=td_uid_9_619ae6cb1d354 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/" rel="bookmark" class="td-image-wrap" title="Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/natale-ruota-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/" rel="bookmark" title="Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/15/successo-al-pietro-aretino-per-la-presentazione-del-libro-di-lucrezia-lombardo/" rel="bookmark" class="td-image-wrap" title="SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/Post-FB-12Nov-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/15/successo-al-pietro-aretino-per-la-presentazione-del-libro-di-lucrezia-lombardo/" rel="bookmark" title="SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO">SUCCESSO AL &#8220;PIETRO ARETINO&#8221; PER LA PRESENTAZIONE DEL LIBRO DI LUCREZIA LOMBARDO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/11/la-schiavitu-nel-2021-esiste-ancora/" rel="bookmark" class="td-image-wrap" title="La schiavitù nel 2021 esiste ancora."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-11_183516-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-11_183516-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-11_183516-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-11_183516-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-11_183516-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La schiavitù nel 2021 esiste ancora." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/11/la-schiavitu-nel-2021-esiste-ancora/" rel="bookmark" title="La schiavitù nel 2021 esiste ancora.">La schiavitù nel 2021 esiste ancora.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/27/il-concorso-polifonico-nazionale-guido-darezzo%e2%80%af-dal-5-al-7-novembre-numerosi-gli-appuntamenti-in-programma/" rel="bookmark" class="td-image-wrap" title="Il Concorso Polifonico Nazionale Guido D’Arezzo    Dal 5 al 7 novembre numerosi gli appuntamenti in programma"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/polifonico-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/polifonico-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/polifonico-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/polifonico-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/polifonico-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Concorso Polifonico Nazionale Guido D’Arezzo    Dal 5 al 7 novembre numerosi gli appuntamenti in programma" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/27/il-concorso-polifonico-nazionale-guido-darezzo%e2%80%af-dal-5-al-7-novembre-numerosi-gli-appuntamenti-in-programma/" rel="bookmark" title="Il Concorso Polifonico Nazionale Guido D’Arezzo    Dal 5 al 7 novembre numerosi gli appuntamenti in programma">Il Concorso Polifonico Nazionale Guido D’Arezzo  Dal 5 al 7 novembre numerosi gli appuntamenti in programma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/09/il-sindaco-ghinelli-che-declama-dante-da-non-credere/" rel="bookmark" class="td-image-wrap" title="Il Sindaco Ghinelli che declama Dante, da non credere&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Sindaco Ghinelli che declama Dante, da non credere&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/09/il-sindaco-ghinelli-che-declama-dante-da-non-credere/" rel="bookmark" title="Il Sindaco Ghinelli che declama Dante, da non credere&#8230;">Il Sindaco Ghinelli che declama Dante, da non credere&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_619ae6cb1d354" data-td_block_id="td_uid_9_619ae6cb1d354"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_619ae6cb1d354" data-td_block_id="td_uid_9_619ae6cb1d354"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_619ae6cb23ad5 = new tdBlock();
block_td_uid_10_619ae6cb23ad5.id = "td_uid_10_619ae6cb23ad5";
block_td_uid_10_619ae6cb23ad5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_619ae6cb23ad5_rand","tdc_css_class":"td_uid_10_619ae6cb23ad5_rand","tdc_css_class_style":"td_uid_10_619ae6cb23ad5_rand_style"}';
block_td_uid_10_619ae6cb23ad5.td_column_number = "3";
block_td_uid_10_619ae6cb23ad5.block_type = "td_block_mega_menu";
block_td_uid_10_619ae6cb23ad5.post_count = "5";
block_td_uid_10_619ae6cb23ad5.found_posts = "44";
block_td_uid_10_619ae6cb23ad5.header_color = "";
block_td_uid_10_619ae6cb23ad5.ajax_pagination_infinite_stop = "";
block_td_uid_10_619ae6cb23ad5.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_619ae6cb23ad5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_619ae6cb23ad5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_619ae6cb23ad5"><div id=td_uid_10_619ae6cb23ad5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_619ae6cb23ad5" data-td_block_id="td_uid_10_619ae6cb23ad5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_619ae6cb23ad5" data-td_block_id="td_uid_10_619ae6cb23ad5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_619ae6cb2ecb4_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21836" class="post-21836 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li></ul>
<header>
<h1 class="entry-title">In oltre 7mila al concorso ESTAR per operatori socio-sanitari</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-21T23:03:01+00:00">21 Novembre 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F11%2F21%2Fin-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+oltre+7mila+al+concorso+ESTAR+per+operatori+socio-sanitari&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F11%2F21%2Fin-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg&description=In+oltre+7mila+al+concorso+ESTAR+per+operatori+socio-sanitari">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In oltre 7mila al concorso ESTAR per operatori socio-sanitari %0A%0A http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg" data-caption=""><img width="640" height="477" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-640x477.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-640x477.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-768x572.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-564x420.jpg 564w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-681x507.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="concorso oss 2021" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_619ae6cb3346c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h1 class="rt-subheader__title" style="text-align: justify;"><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">Le prove orali previste per il prossimo mese di dicembre</span></h1>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left">
<div class="rt-page__content-text">
<p style="text-align: justify;">Si sono concluse presso Arezzo Fiere le prove pratiche del concorso indetto da ESTAR per operatori socio-sanitari (OSS). Degli 8.983 ammessi al concorso se ne sono presentati 7.009, che ora attendono i risultati per poter partecipare alle prove orali previste per metà dicembre: un’attesa molto breve perché, anche per questo concorso, prove e correzioni avvengono in maniera completamente informatizzata.</p>
<p style="text-align: justify;">Come oramai è prassi per i concorsi ESTAR, ciascun candidato ha avuto a disposizione un tablet per risolvere i quesiti predisposti dalla commissione, garantendo tempi e, soprattutto, trasparenza e sicurezza delle prove.</p>
<p style="text-align: justify;">Per il 2022 sarà quindi disponibile per tutte le Aziende sanitarie della Toscana una nuova graduatoria per l’assunzione a tempo indeterminato di OSS (la precedente di 3.800 nominativi è già stata completamente utilizzata per le assunzioni del 2020 e 2021), che va ad affiancarsi alle altre 170 graduatorie al momento messe a disposizione da ESTAR per coprire tutti i profili professionali, sanitari e non sanitari, richiesti dalle Asl e Aziende ospedaliere.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_619ae6cb32eec_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div>
</div>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_619ae6cb33986_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F11%2F21%2Fin-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=In+oltre+7mila+al+concorso+ESTAR+per+operatori+socio-sanitari&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F11%2F21%2Fin-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg&description=In+oltre+7mila+al+concorso+ESTAR+per+operatori+socio-sanitari">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=In oltre 7mila al concorso ESTAR per operatori socio-sanitari %0A%0A http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/11/21/virus/">21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-11-21T23:03:01+00:00"><meta itemprop="dateModified" content="2021-11-21T23:03:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="In oltre 7mila al concorso ESTAR per operatori socio-sanitari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="763"></span> </footer>
</article> 
<script>var block_td_uid_15_619ae6cb35517 = new tdBlock();
block_td_uid_15_619ae6cb35517.id = "td_uid_15_619ae6cb35517";
block_td_uid_15_619ae6cb35517.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_619ae6cb35517_rand","td_column_number":3,"live_filter_cur_post_id":21836,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_619ae6cb35517_rand","tdc_css_class_style":"td_uid_15_619ae6cb35517_rand_style"}';
block_td_uid_15_619ae6cb35517.td_column_number = "3";
block_td_uid_15_619ae6cb35517.block_type = "td_block_related_posts";
block_td_uid_15_619ae6cb35517.post_count = "3";
block_td_uid_15_619ae6cb35517.found_posts = "1203";
block_td_uid_15_619ae6cb35517.header_color = "";
block_td_uid_15_619ae6cb35517.ajax_pagination_infinite_stop = "";
block_td_uid_15_619ae6cb35517.max_num_pages = "401";
tdBlocksArray.push(block_td_uid_15_619ae6cb35517);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_619ae6cb35517_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_619ae6cb35517"><h4 class="td-related-title"><a id="td_uid_16_619ae6cb36110" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_619ae6cb35517" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_619ae6cb3615d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_619ae6cb35517" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_619ae6cb35517 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/lavori-da-lunedi-22-novembre/" rel="bookmark" class="td-image-wrap" title="Lavori da lunedì 22 novembre"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lavori da lunedì 22 novembre" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/lavori-da-lunedi-22-novembre/" rel="bookmark" title="Lavori da lunedì 22 novembre">Lavori da lunedì 22 novembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/una-vita-da-social/" rel="bookmark" class="td-image-wrap" title="Una vita da social"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/polizia-una-vita-da-social-2021-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Una vita da social" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/una-vita-da-social/" rel="bookmark" title="Una vita da social">Una vita da social</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/incidente-mortale-in-loc-badiola-a-san-giovanni-valdarno/" rel="bookmark" class="td-image-wrap" title="Incidente mortale in loc Badiola a San Giovanni Valdarno"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/ambulanza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Incidente mortale in loc Badiola a San Giovanni Valdarno" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/17/incidente-mortale-in-loc-badiola-a-san-giovanni-valdarno/" rel="bookmark" title="Incidente mortale in loc Badiola a San Giovanni Valdarno">Incidente mortale in loc Badiola a San Giovanni Valdarno</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_619ae6cb35517" data-td_block_id="td_uid_15_619ae6cb35517"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_619ae6cb35517" data-td_block_id="td_uid_15_619ae6cb35517"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"21836 http:\/\/www.informarezzo.com\/new\/?p=21836","disqusShortname":"informarezzo","disqusTitle":"In oltre 7mila al concorso ESTAR per operatori socio-sanitari","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/11\/21\/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari\/","postId":21836};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">D.C.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/#comment-4977">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></span><span class="comment-excerpt">Il vaccino funziona, ma non garantisce l'immunità assoluta, una percentuale pur minima rischia sempre il ricovero e persino la terapia</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/8b954fa9343454bde29d1a71b8294ac4?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/8b954fa9343454bde29d1a71b8294ac4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">residente felice</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/#comment-4976">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></span><span class="comment-excerpt">e’ assolutamente vero che il covid ha provocato tantissimi morti e non solo tra il personale sanitario ma e’ altrettanto</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">D.C.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/#comment-4975">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></span><span class="comment-excerpt">Lo sai, Felice, che dall'inizio della pandemia sono morti per covid quasi 4000 operatori sanitari di cui 365 medici? Ti</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/8b954fa9343454bde29d1a71b8294ac4?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/8b954fa9343454bde29d1a71b8294ac4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">residente felice</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/#comment-4974">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></span><span class="comment-excerpt">quanto si deve andare avanti con questo coronavirus? sembra che esista solo quello mentre ci sono patologie molto più serie</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/1bf6a379145df89e4497305c9fe1c499?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/1bf6a379145df89e4497305c9fe1c499?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">altro residente murato</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/#comment-4973">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></span><span class="comment-excerpt">Da residente murato sarebbero tante le cose da dire sulla gestione eventi dell'amministrazione ma restando sulla pandemia da plurivaccinato covid,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">restaci fuori le mura</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/18/si-alza-il-sipario-su-arezzo-citta-del-natale-la-citta-si-tuffa-nei-giorni-della-meraviglia-e-riapre-la-fortezza-medicea/#comment-4972">Si alza il sipario su Arezzo Città del Natale: la città si tuffa nei “giorni della meraviglia” e riapre la Fortezza Medicea</a></span><span class="comment-excerpt">Verissimo: in questa città manca proprio il senso del limite https://media3.giphy.com/media/1d5KHhOA1oTpX7ROOi/giphy.gif </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/17/di-questi-no-vax-non-se-ne-puo-piu/#comment-4971">Di questi no vax non se ne può più.</a></span><span class="comment-excerpt">Dare carta bianca a CONFINDUSTRIA in tutti i settori lavorativi, che in questo campo sono piu' avanti del governo e</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/11/17/di-questi-no-vax-non-se-ne-puo-piu/#comment-4965">Di questi no vax non se ne può più.</a></span><span class="comment-excerpt">La probabilità di morire da non vaccinato è 1 su 50, da vaccinato è 1 su 1000. Uno su mille</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_619ae6cb3db9f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#bbd2d5ddd4c9d6dac9dec1c1d4fbdcd6dad2d795d8d4d6"><span class="__cf_email__" data-cfemail="eb82858d8499868a998e919184ab8c868a8287c5888486">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_619ae6cb45968_rand td_block_template_1" data-td-block-uid="td_uid_19_619ae6cb45968"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_619ae6cb45968 = new tdBlock();
block_td_uid_19_619ae6cb45968.id = "td_uid_19_619ae6cb45968";
block_td_uid_19_619ae6cb45968.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_619ae6cb45968_rand","tdc_css_class":"td_uid_19_619ae6cb45968_rand","tdc_css_class_style":"td_uid_19_619ae6cb45968_rand_style"}';
block_td_uid_19_619ae6cb45968.td_column_number = "1";
block_td_uid_19_619ae6cb45968.block_type = "td_block_7";
block_td_uid_19_619ae6cb45968.post_count = "3";
block_td_uid_19_619ae6cb45968.found_posts = "5270";
block_td_uid_19_619ae6cb45968.header_color = "";
block_td_uid_19_619ae6cb45968.ajax_pagination_infinite_stop = "";
block_td_uid_19_619ae6cb45968.max_num_pages = "1757";
tdBlocksArray.push(block_td_uid_19_619ae6cb45968);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_619ae6cb45968 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/" rel="bookmark" class="td-image-wrap" title="In oltre 7mila al concorso ESTAR per operatori socio-sanitari"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-768x572.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-564x420.jpg 564w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-640x477.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/concorso-oss-2021-681x507.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In oltre 7mila al concorso ESTAR per operatori socio-sanitari" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/in-oltre-7mila-al-concorso-estar-per-operatori-socio-sanitari/" rel="bookmark" title="In oltre 7mila al concorso ESTAR per operatori socio-sanitari">In oltre 7mila al concorso ESTAR per operatori socio-sanitari</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-21T23:03:01+00:00">21 Novembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/virus/" rel="bookmark" class="td-image-wrap" title="21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/2021-11-20_134217-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/21/virus/" rel="bookmark" title="21 novembre: 521 nuovi casi, età media 40 anni, tre i decessi">21 novembre: 521 nuovi casi, età media 40 anni, tre i...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-21T13:03:22+00:00">21 Novembre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/natale-ed-eventi-in-sicurezza-obbligo-di-indossare-le-mascherine-in-alcune-aree-del-centro-storico-e-al-mercato-del-sabato-il-sindaco-alessandro-ghinelli-firma-lordinanza/" rel="bookmark" class="td-image-wrap" title="Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro Ghinelli firma l’ordinanza"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/11/area_mascherine-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro Ghinelli firma l’ordinanza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/11/20/natale-ed-eventi-in-sicurezza-obbligo-di-indossare-le-mascherine-in-alcune-aree-del-centro-storico-e-al-mercato-del-sabato-il-sindaco-alessandro-ghinelli-firma-lordinanza/" rel="bookmark" title="Natale ed eventi in sicurezza: obbligo di indossare le mascherine in alcune aree del centro storico e al mercato del sabato. Il sindaco Alessandro Ghinelli firma l’ordinanza">Natale ed eventi in sicurezza: obbligo di indossare le mascherine in...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-20T16:32:22+00:00">20 Novembre 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_619ae6cb49217_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_619ae6cb49217"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1399</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1204</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">714</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">614</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">465</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">261</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">207</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/28/gdf-il-colonnello-andrea-tesi-cede-lincarico-al-col-adriano-lovito/" rel="bookmark" class="td-image-wrap" title="GDF. IL COLONNELLO ANDREA TESI CEDE L’INCARICO AL COL. ADRIANO LOVITO"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-100x75.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-300x225.jpeg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-768x576.jpeg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf.jpeg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-560x420.jpeg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-640x480.jpeg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/gdf-681x511.jpeg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GDF. IL COLONNELLO ANDREA TESI CEDE L’INCARICO AL COL. ADRIANO LOVITO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/28/gdf-il-colonnello-andrea-tesi-cede-lincarico-al-col-adriano-lovito/" rel="bookmark" title="GDF. IL COLONNELLO ANDREA TESI CEDE L’INCARICO AL COL. ADRIANO LOVITO">GDF. IL COLONNELLO ANDREA TESI CEDE L’INCARICO AL COL. ADRIANO LOVITO</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T12:34:17+00:00">28 Giugno 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/17/precipita-aliante-a-castroncello-di-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Precipita aliante a Castroncello di Castiglion Fiorentino"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_100x75.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/17/precipita-aliante-a-castroncello-di-castiglion-fiorentino/" rel="bookmark" title="Precipita aliante a Castroncello di Castiglion Fiorentino">Precipita aliante a Castroncello di Castiglion Fiorentino</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-17T15:47:25+00:00">17 Marzo 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/01/braccialetto-anti-assembramento-e-salta-fila-per-la-prova-generale-e-la-giostra-del-saracino/" rel="bookmark" class="td-image-wrap" title="BRACCIALETTO ANTI ASSEMBRAMENTO E SALTA FILA PER LA PROVA GENERALE E LA GIOSTRA DEL SARACINO"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/braccialetti-1-100x75.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/braccialetti-1-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/braccialetti-1-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/braccialetti-1-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/braccialetti-1-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BRACCIALETTO ANTI ASSEMBRAMENTO E SALTA FILA PER LA PROVA GENERALE E LA GIOSTRA DEL SARACINO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/01/braccialetto-anti-assembramento-e-salta-fila-per-la-prova-generale-e-la-giostra-del-saracino/" rel="bookmark" title="BRACCIALETTO ANTI ASSEMBRAMENTO E SALTA FILA PER LA PROVA GENERALE E LA GIOSTRA DEL SARACINO">BRACCIALETTO ANTI ASSEMBRAMENTO E SALTA FILA PER LA PROVA GENERALE E...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-01T16:53:18+00:00">1 Settembre 2021</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.14"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.14"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_619ae6cb54740"></textarea>
<div id="td_live_css_uid_1_619ae6cb54740" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_619ae6cb54740');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_619ae6cb54740");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>