<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.14" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"38b32c9dd0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico' href="https://www.informarezzo.com/new/index.php/2021/10/15/il-no-al-green-pass-e-lennesimo-flop-giornalistico/" />
<meta name="generator" content="WordPress 5.0.14" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=21406" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F10%2F15%2Fla-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F10%2F15%2Fla-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"6379c7d7e9","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-21406 single-format-standard la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6169ecb1706e9 = new tdBlock();
block_td_uid_1_6169ecb1706e9.id = "td_uid_1_6169ecb1706e9";
block_td_uid_1_6169ecb1706e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6169ecb1706e9_rand","tdc_css_class":"td_uid_1_6169ecb1706e9_rand","tdc_css_class_style":"td_uid_1_6169ecb1706e9_rand_style"}';
block_td_uid_1_6169ecb1706e9.td_column_number = "3";
block_td_uid_1_6169ecb1706e9.block_type = "td_block_mega_menu";
block_td_uid_1_6169ecb1706e9.post_count = "5";
block_td_uid_1_6169ecb1706e9.found_posts = "1172";
block_td_uid_1_6169ecb1706e9.header_color = "";
block_td_uid_1_6169ecb1706e9.ajax_pagination_infinite_stop = "";
block_td_uid_1_6169ecb1706e9.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_1_6169ecb1706e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6169ecb1706e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6169ecb1706e9"><div id=td_uid_1_6169ecb1706e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/" rel="bookmark" class="td-image-wrap" title="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/" rel="bookmark" title="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città">La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/stretta-a-campo-di-marte-da-parte-della-polizia-di-stato-controlli-a-360-su-tutto-il-quartiere-di-saione/" rel="bookmark" class="td-image-wrap" title="Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-300x223.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-768x571.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-565x420.jpg 565w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-640x476.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-681x506.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero.jpg 889w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/stretta-a-campo-di-marte-da-parte-della-polizia-di-stato-controlli-a-360-su-tutto-il-quartiere-di-saione/" rel="bookmark" title="Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione.">Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/uffici-comunali-e-15-ottobre-il-green-pass-e-chi-lo-deve-esibire/" rel="bookmark" class="td-image-wrap" title="Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/uffici-comunali-e-15-ottobre-il-green-pass-e-chi-lo-deve-esibire/" rel="bookmark" title="Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire">Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/rifacimento-segnaletica-orizzontale/" rel="bookmark" class="td-image-wrap" title="Rifacimento segnaletica orizzontale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce.jpg 656w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rifacimento segnaletica orizzontale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/rifacimento-segnaletica-orizzontale/" rel="bookmark" title="Rifacimento segnaletica orizzontale">Rifacimento segnaletica orizzontale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/12/guida-con-documenti-falsi-denunciato-dalla-polizia-municipale/" rel="bookmark" class="td-image-wrap" title="Guida con documenti falsi. Denunciato dalla polizia municipale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/subaru2_1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/subaru2_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/subaru2_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/subaru2_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/subaru2_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Guida con documenti falsi. Denunciato dalla polizia municipale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/12/guida-con-documenti-falsi-denunciato-dalla-polizia-municipale/" rel="bookmark" title="Guida con documenti falsi. Denunciato dalla polizia municipale">Guida con documenti falsi. Denunciato dalla polizia municipale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6169ecb1706e9" data-td_block_id="td_uid_1_6169ecb1706e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6169ecb1706e9" data-td_block_id="td_uid_1_6169ecb1706e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_6169ecb1765e8 = new tdBlock();
block_td_uid_2_6169ecb1765e8.id = "td_uid_2_6169ecb1765e8";
block_td_uid_2_6169ecb1765e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6169ecb1765e8_rand","tdc_css_class":"td_uid_2_6169ecb1765e8_rand","tdc_css_class_style":"td_uid_2_6169ecb1765e8_rand_style"}';
block_td_uid_2_6169ecb1765e8.td_column_number = "3";
block_td_uid_2_6169ecb1765e8.block_type = "td_block_mega_menu";
block_td_uid_2_6169ecb1765e8.post_count = "5";
block_td_uid_2_6169ecb1765e8.found_posts = "1366";
block_td_uid_2_6169ecb1765e8.header_color = "";
block_td_uid_2_6169ecb1765e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_6169ecb1765e8.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_2_6169ecb1765e8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_6169ecb1765e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6169ecb1765e8"><div id=td_uid_2_6169ecb1765e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/valdichiana-senese-e-aretina-collaborazione-piu-forte-marras-intesa-di-grande-interesse/" rel="bookmark" class="td-image-wrap" title="Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/valdichiana-senese-e-aretina-collaborazione-piu-forte-marras-intesa-di-grande-interesse/" rel="bookmark" title="Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”">Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/unico-live-il-comune-in-rete/" rel="bookmark" class="td-image-wrap" title="Unico live: il Comune in rete"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unico live: il Comune in rete" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/unico-live-il-comune-in-rete/" rel="bookmark" title="Unico live: il Comune in rete">Unico live: il Comune in rete</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/fondazione-arezzo-comunita-il-parere-favorevole-della-vi-commissione/" rel="bookmark" class="td-image-wrap" title="Fondazione Arezzo Comunità: il parere favorevole della VI Commissione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fondazione Arezzo Comunità: il parere favorevole della VI Commissione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/fondazione-arezzo-comunita-il-parere-favorevole-della-vi-commissione/" rel="bookmark" title="Fondazione Arezzo Comunità: il parere favorevole della VI Commissione">Fondazione Arezzo Comunità: il parere favorevole della VI Commissione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/politiche-del-personale-in-arrivo-altre-assunzioni-carlettini-risposte-importanti-in-tempi-brevi-tanti-sempre-alta-lattenzione-al-sociale/" rel="bookmark" class="td-image-wrap" title="POLITICHE DEL PERSONALE, IN ARRIVO ALTRE ASSUNZIONI  CARLETTINI: “RISPOSTE IMPORTANTI IN TEMPI BREVI”.  TANTI: “SEMPRE ALTA L’ATTENZIONE AL SOCIALE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="POLITICHE DEL PERSONALE, IN ARRIVO ALTRE ASSUNZIONI  CARLETTINI: “RISPOSTE IMPORTANTI IN TEMPI BREVI”.  TANTI: “SEMPRE ALTA L’ATTENZIONE AL SOCIALE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/politiche-del-personale-in-arrivo-altre-assunzioni-carlettini-risposte-importanti-in-tempi-brevi-tanti-sempre-alta-lattenzione-al-sociale/" rel="bookmark" title="POLITICHE DEL PERSONALE, IN ARRIVO ALTRE ASSUNZIONI  CARLETTINI: “RISPOSTE IMPORTANTI IN TEMPI BREVI”.  TANTI: “SEMPRE ALTA L’ATTENZIONE AL SOCIALE”">POLITICHE DEL PERSONALE, IN ARRIVO ALTRE ASSUNZIONI CARLETTINI: “RISPOSTE IMPORTANTI IN TEMPI BREVI”. TANTI: “SEMPRE ALTA L’ATTENZIONE AL SOCIALE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/12/presentata-interrogazione-ai-ministri-gelmini-e-patuanelli-su-emergenza-nazionale-cinghiali/" rel="bookmark" class="td-image-wrap" title="Presentata Interrogazione ai Ministri Gelmini e Patuanelli su emergenza nazionale cinghiali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/dettore-mugnai.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentata Interrogazione ai Ministri Gelmini e Patuanelli su emergenza nazionale cinghiali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/12/presentata-interrogazione-ai-ministri-gelmini-e-patuanelli-su-emergenza-nazionale-cinghiali/" rel="bookmark" title="Presentata Interrogazione ai Ministri Gelmini e Patuanelli su emergenza nazionale cinghiali">Presentata Interrogazione ai Ministri Gelmini e Patuanelli su emergenza nazionale cinghiali</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6169ecb1765e8" data-td_block_id="td_uid_2_6169ecb1765e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6169ecb1765e8" data-td_block_id="td_uid_2_6169ecb1765e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_6169ecb17d231 = new tdBlock();
block_td_uid_3_6169ecb17d231.id = "td_uid_3_6169ecb17d231";
block_td_uid_3_6169ecb17d231.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6169ecb17d231_rand","tdc_css_class":"td_uid_3_6169ecb17d231_rand","tdc_css_class_style":"td_uid_3_6169ecb17d231_rand_style"}';
block_td_uid_3_6169ecb17d231.td_column_number = "3";
block_td_uid_3_6169ecb17d231.block_type = "td_block_mega_menu";
block_td_uid_3_6169ecb17d231.post_count = "5";
block_td_uid_3_6169ecb17d231.found_posts = "696";
block_td_uid_3_6169ecb17d231.header_color = "";
block_td_uid_3_6169ecb17d231.ajax_pagination_infinite_stop = "";
block_td_uid_3_6169ecb17d231.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_3_6169ecb17d231);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_6169ecb17d231_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_6169ecb17d231"><div id=td_uid_3_6169ecb17d231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/il-no-al-green-pass-e-lennesimo-flop-giornalistico/" rel="bookmark" class="td-image-wrap" title="Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/il-no-al-green-pass-e-lennesimo-flop-giornalistico/" rel="bookmark" title="Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico">Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/nobel-per-la-pace-a-due-giornalisti-ce-ancora-speranza/" rel="bookmark" class="td-image-wrap" title="Nobel per la pace a due giornalisti: c&#8217;è ancora speranza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/parole-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/parole-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/parole-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/parole-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/parole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nobel per la pace a due giornalisti: c&#8217;è ancora speranza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/nobel-per-la-pace-a-due-giornalisti-ce-ancora-speranza/" rel="bookmark" title="Nobel per la pace a due giornalisti: c&#8217;è ancora speranza">Nobel per la pace a due giornalisti: c&#8217;è ancora speranza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/07/fischi-reiterati-a-donnarumma/" rel="bookmark" class="td-image-wrap" title="FISCHI REITERATI A DONNARUMMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/donnarumma-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/donnarumma-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/donnarumma-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/donnarumma-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/donnarumma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FISCHI REITERATI A DONNARUMMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/07/fischi-reiterati-a-donnarumma/" rel="bookmark" title="FISCHI REITERATI A DONNARUMMA">FISCHI REITERATI A DONNARUMMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/06/magistrati-e-politica/" rel="bookmark" class="td-image-wrap" title="MAGISTRATI E POLITICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/nucci3.jpg 944w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MAGISTRATI E POLITICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/06/magistrati-e-politica/" rel="bookmark" title="MAGISTRATI E POLITICA">MAGISTRATI E POLITICA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/03/un-bel-tacer-non-fu-mai-scritto/" rel="bookmark" class="td-image-wrap" title="Un bel tacer non fu mai scritto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-768x577.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-1024x770.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-559x420.jpg 559w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-640x481.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò-681x512.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/schillirò.jpg 1437w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un bel tacer non fu mai scritto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/03/un-bel-tacer-non-fu-mai-scritto/" rel="bookmark" title="Un bel tacer non fu mai scritto">Un bel tacer non fu mai scritto</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6169ecb17d231" data-td_block_id="td_uid_3_6169ecb17d231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6169ecb17d231" data-td_block_id="td_uid_3_6169ecb17d231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_6169ecb183985 = new tdBlock();
block_td_uid_4_6169ecb183985.id = "td_uid_4_6169ecb183985";
block_td_uid_4_6169ecb183985.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6169ecb183985_rand","tdc_css_class":"td_uid_4_6169ecb183985_rand","tdc_css_class_style":"td_uid_4_6169ecb183985_rand_style"}';
block_td_uid_4_6169ecb183985.td_column_number = "3";
block_td_uid_4_6169ecb183985.block_type = "td_block_mega_menu";
block_td_uid_4_6169ecb183985.post_count = "5";
block_td_uid_4_6169ecb183985.found_posts = "183";
block_td_uid_4_6169ecb183985.header_color = "";
block_td_uid_4_6169ecb183985.ajax_pagination_infinite_stop = "";
block_td_uid_4_6169ecb183985.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_4_6169ecb183985);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_6169ecb183985_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_6169ecb183985"><div id=td_uid_4_6169ecb183985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/05/pollock-e-rothko-il-gesto-e-il-respiropresso-la-ex-chiesa-dei-santi-pergentino-e-lorentino/" rel="bookmark" class="td-image-wrap" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-300x225.jpeg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-768x576.jpeg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-560x420.jpeg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-640x480.jpeg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000-681x511.jpeg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG20210328110926396_1000.jpeg 1000w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/05/pollock-e-rothko-il-gesto-e-il-respiropresso-la-ex-chiesa-dei-santi-pergentino-e-lorentino/" rel="bookmark" title="“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino">“Pollock e Rothko. Il gesto e il respiro”presso la ex chiesa dei santi Pergentino e Lorentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/25/il-dna-antico-e-le-origini-degli-etruschi/" rel="bookmark" class="td-image-wrap" title="Il Dna antico e le origini degli Etruschi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/castelsescco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Dna antico e le origini degli Etruschi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/25/il-dna-antico-e-le-origini-degli-etruschi/" rel="bookmark" title="Il Dna antico e le origini degli Etruschi">Il Dna antico e le origini degli Etruschi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/18/otto-racconti-autobiografici-domani-al-premio-pieve-2021/" rel="bookmark" class="td-image-wrap" title="Otto racconti autobiografici: domani al Premio Pieve 2021"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Otto racconti autobiografici: domani al Premio Pieve 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/18/otto-racconti-autobiografici-domani-al-premio-pieve-2021/" rel="bookmark" title="Otto racconti autobiografici: domani al Premio Pieve 2021">Otto racconti autobiografici: domani al Premio Pieve 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/15/nessuna-storia-e-piccola-37-premio-pieve-saverio-tutino/" rel="bookmark" class="td-image-wrap" title="Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/cerimonia-pieve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/15/nessuna-storia-e-piccola-37-premio-pieve-saverio-tutino/" rel="bookmark" title="Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino">Nessuna storia è piccola | 37° Premio Pieve Saverio Tutino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/07/parla-il-direttore-delle-gallerie-dellaccademia-di-venezia-siamo-il-museo-della-citta-e-con-i-nuovi-allestimenti-le-gallerie-rafforzano-la-loro-importanza-internazionale/" rel="bookmark" class="td-image-wrap" title="Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano  la loro importanza internazionale”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/padovanino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano  la loro importanza internazionale”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/07/parla-il-direttore-delle-gallerie-dellaccademia-di-venezia-siamo-il-museo-della-citta-e-con-i-nuovi-allestimenti-le-gallerie-rafforzano-la-loro-importanza-internazionale/" rel="bookmark" title="Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano  la loro importanza internazionale”">Parla il Direttore delle Gallerie dell’Accademia di Venezia : ”Siamo il Museo della città e con i nuovi allestimenti le Gallerie rafforzano la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6169ecb183985" data-td_block_id="td_uid_4_6169ecb183985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6169ecb183985" data-td_block_id="td_uid_4_6169ecb183985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_6169ecb189882 = new tdBlock();
block_td_uid_5_6169ecb189882.id = "td_uid_5_6169ecb189882";
block_td_uid_5_6169ecb189882.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6169ecb189882_rand","tdc_css_class":"td_uid_5_6169ecb189882_rand","tdc_css_class_style":"td_uid_5_6169ecb189882_rand_style"}';
block_td_uid_5_6169ecb189882.td_column_number = "3";
block_td_uid_5_6169ecb189882.block_type = "td_block_mega_menu";
block_td_uid_5_6169ecb189882.post_count = "5";
block_td_uid_5_6169ecb189882.found_posts = "460";
block_td_uid_5_6169ecb189882.header_color = "";
block_td_uid_5_6169ecb189882.ajax_pagination_infinite_stop = "";
block_td_uid_5_6169ecb189882.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_5_6169ecb189882);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_6169ecb189882_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6169ecb189882"><div id=td_uid_5_6169ecb189882 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/14/bando-affitti-2021-domande-solo-online-entro-le-14-di-martedi-8-novembre/" rel="bookmark" class="td-image-wrap" title="Bando affitti 2021: domande solo online entro le 14 di martedì 8 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bando affitti 2021: domande solo online entro le 14 di martedì 8 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/14/bando-affitti-2021-domande-solo-online-entro-le-14-di-martedi-8-novembre/" rel="bookmark" title="Bando affitti 2021: domande solo online entro le 14 di martedì 8 novembre">Bando affitti 2021: domande solo online entro le 14 di martedì 8 novembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/11/approvata-la-graduatoria-definitiva-del-bando-7-5/" rel="bookmark" class="td-image-wrap" title="Approvata la Graduatoria Definitiva del Bando 7.5"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/monte-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/monte-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/monte-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/monte-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/monte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Approvata la Graduatoria Definitiva del Bando 7.5" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/11/approvata-la-graduatoria-definitiva-del-bando-7-5/" rel="bookmark" title="Approvata la Graduatoria Definitiva del Bando 7.5">Approvata la Graduatoria Definitiva del Bando 7.5</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/02/il-metano-ti-da-una-mano-anche-se-a-volte-sono-schiaffoni/" rel="bookmark" class="td-image-wrap" title="IL METANO TI DA UNA MANO… ANCHE SE A VOLTE SONO SCHIAFFONI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/metano-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/metano-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/metano-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/metano-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/metano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL METANO TI DA UNA MANO… ANCHE SE A VOLTE SONO SCHIAFFONI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/02/il-metano-ti-da-una-mano-anche-se-a-volte-sono-schiaffoni/" rel="bookmark" title="IL METANO TI DA UNA MANO… ANCHE SE A VOLTE SONO SCHIAFFONI">IL METANO TI DA UNA MANO… ANCHE SE A VOLTE SONO SCHIAFFONI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/17/franco-marinoni-direttore-confcommercio-toscana-sullobbligo-di-green-pass-per-tutti-i-lavoratori/" rel="bookmark" class="td-image-wrap" title="Franco Marinoni, direttore Confcommercio Toscana,  sull’obbligo di green pass per tutti i lavoratori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Franco Marinoni, direttore Confcommercio Toscana,  sull’obbligo di green pass per tutti i lavoratori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/17/franco-marinoni-direttore-confcommercio-toscana-sullobbligo-di-green-pass-per-tutti-i-lavoratori/" rel="bookmark" title="Franco Marinoni, direttore Confcommercio Toscana,  sull’obbligo di green pass per tutti i lavoratori">Franco Marinoni, direttore Confcommercio Toscana, sull’obbligo di green pass per tutti i lavoratori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/17/scadenza-acconto-tari-2021/" rel="bookmark" class="td-image-wrap" title="Scadenza acconto Tari 2021"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/tari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scadenza acconto Tari 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/17/scadenza-acconto-tari-2021/" rel="bookmark" title="Scadenza acconto Tari 2021">Scadenza acconto Tari 2021</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6169ecb189882" data-td_block_id="td_uid_5_6169ecb189882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6169ecb189882" data-td_block_id="td_uid_5_6169ecb189882"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_6169ecb18fa1f = new tdBlock();
block_td_uid_6_6169ecb18fa1f.id = "td_uid_6_6169ecb18fa1f";
block_td_uid_6_6169ecb18fa1f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6169ecb18fa1f_rand","tdc_css_class":"td_uid_6_6169ecb18fa1f_rand","tdc_css_class_style":"td_uid_6_6169ecb18fa1f_rand_style"}';
block_td_uid_6_6169ecb18fa1f.td_column_number = "3";
block_td_uid_6_6169ecb18fa1f.block_type = "td_block_mega_menu";
block_td_uid_6_6169ecb18fa1f.post_count = "5";
block_td_uid_6_6169ecb18fa1f.found_posts = "117";
block_td_uid_6_6169ecb18fa1f.header_color = "";
block_td_uid_6_6169ecb18fa1f.ajax_pagination_infinite_stop = "";
block_td_uid_6_6169ecb18fa1f.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_6169ecb18fa1f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_6169ecb18fa1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_6169ecb18fa1f"><div id=td_uid_6_6169ecb18fa1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/08/luca-casagni-di-azione-calenda-nominato-presidente-della-commissione-speciale-di-indagine-sulla-sanita-a-castiglion-fiorentino/" rel="bookmark" title="Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.">Luca Casagni Di AZIONE (CALENDA) nominato Presidente della Commissione speciale di indagine sulla sanità a Castiglion Fiorentino.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" class="td-image-wrap" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n.jpg 1080w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA">AL SINDACO AGNELLI E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" class="td-image-wrap" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”">Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" class="td-image-wrap" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù">Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" class="td-image-wrap" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI">ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6169ecb18fa1f" data-td_block_id="td_uid_6_6169ecb18fa1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_6169ecb18fa1f" data-td_block_id="td_uid_6_6169ecb18fa1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_6169ecb196433 = new tdBlock();
block_td_uid_7_6169ecb196433.id = "td_uid_7_6169ecb196433";
block_td_uid_7_6169ecb196433.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6169ecb196433_rand","tdc_css_class":"td_uid_7_6169ecb196433_rand","tdc_css_class_style":"td_uid_7_6169ecb196433_rand_style"}';
block_td_uid_7_6169ecb196433.td_column_number = "3";
block_td_uid_7_6169ecb196433.block_type = "td_block_mega_menu";
block_td_uid_7_6169ecb196433.post_count = "5";
block_td_uid_7_6169ecb196433.found_posts = "257";
block_td_uid_7_6169ecb196433.header_color = "";
block_td_uid_7_6169ecb196433.ajax_pagination_infinite_stop = "";
block_td_uid_7_6169ecb196433.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_7_6169ecb196433);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_6169ecb196433_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_6169ecb196433"><div id=td_uid_7_6169ecb196433 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/04/larezzo-pareggia-in-casa-ma-la-flessione-e-solo-nel-risultato/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/10/arezzologo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/04/larezzo-pareggia-in-casa-ma-la-flessione-e-solo-nel-risultato/" rel="bookmark" title="L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato">L&#8217;Arezzo pareggia in casa, ma la flessione è solo nel risultato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/27/arezzo-dominio-africano-tra-gli-uomini/" rel="bookmark" class="td-image-wrap" title="AREZZO DOMINIO AFRICANO TRA GLI UOMINI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/vincitore-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/vincitore-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/vincitore-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/vincitore-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/vincitore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO DOMINIO AFRICANO TRA GLI UOMINI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/27/arezzo-dominio-africano-tra-gli-uomini/" rel="bookmark" title="AREZZO DOMINIO AFRICANO TRA GLI UOMINI">AREZZO DOMINIO AFRICANO TRA GLI UOMINI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/21/torna-la-maratonina-citta-di-arezzo-organizzazione-percorso-e-manifestazioni-collaterali-in-piena-sicurezza/" rel="bookmark" class="td-image-wrap" title="Torna la Maratonina città di Arezzo. Organizzazione, percorso e manifestazioni collaterali in piena sicurezza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-768x582.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-554x420.jpg 554w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-640x485.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/Percorso-Maratonina-681x516.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna la Maratonina città di Arezzo. Organizzazione, percorso e manifestazioni collaterali in piena sicurezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/21/torna-la-maratonina-citta-di-arezzo-organizzazione-percorso-e-manifestazioni-collaterali-in-piena-sicurezza/" rel="bookmark" title="Torna la Maratonina città di Arezzo. Organizzazione, percorso e manifestazioni collaterali in piena sicurezza">Torna la Maratonina città di Arezzo. Organizzazione, percorso e manifestazioni collaterali in piena sicurezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/19/squillo-dellarezzo-nella-prima-di-campionato-2-1/" rel="bookmark" class="td-image-wrap" title="Squillo dell&#8217;Arezzo nella prima di campionato: 2-1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/arezzo-ovunque-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/arezzo-ovunque-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/arezzo-ovunque-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/arezzo-ovunque-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/arezzo-ovunque-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Squillo dell&#8217;Arezzo nella prima di campionato: 2-1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/19/squillo-dellarezzo-nella-prima-di-campionato-2-1/" rel="bookmark" title="Squillo dell&#8217;Arezzo nella prima di campionato: 2-1">Squillo dell&#8217;Arezzo nella prima di campionato: 2-1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/30/prime-medaglie-per-lalga-atletica-arezzo-dopo-la-pausa-estiva/" rel="bookmark" class="td-image-wrap" title="Prime medaglie per l’Alga Atletica Arezzo dopo la pausa estiva"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/Alga-Atletica-Arezzo-Nicholas-Gavagni-Abbadia-San-Salvatore-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/Alga-Atletica-Arezzo-Nicholas-Gavagni-Abbadia-San-Salvatore-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/Alga-Atletica-Arezzo-Nicholas-Gavagni-Abbadia-San-Salvatore-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/Alga-Atletica-Arezzo-Nicholas-Gavagni-Abbadia-San-Salvatore-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/Alga-Atletica-Arezzo-Nicholas-Gavagni-Abbadia-San-Salvatore-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prime medaglie per l’Alga Atletica Arezzo dopo la pausa estiva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/30/prime-medaglie-per-lalga-atletica-arezzo-dopo-la-pausa-estiva/" rel="bookmark" title="Prime medaglie per l’Alga Atletica Arezzo dopo la pausa estiva">Prime medaglie per l’Alga Atletica Arezzo dopo la pausa estiva</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6169ecb196433" data-td_block_id="td_uid_7_6169ecb196433"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6169ecb196433" data-td_block_id="td_uid_7_6169ecb196433"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6169ecb19cd8b = new tdBlock();
block_td_uid_8_6169ecb19cd8b.id = "td_uid_8_6169ecb19cd8b";
block_td_uid_8_6169ecb19cd8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6169ecb19cd8b_rand","tdc_css_class":"td_uid_8_6169ecb19cd8b_rand","tdc_css_class_style":"td_uid_8_6169ecb19cd8b_rand_style"}';
block_td_uid_8_6169ecb19cd8b.td_column_number = "3";
block_td_uid_8_6169ecb19cd8b.block_type = "td_block_mega_menu";
block_td_uid_8_6169ecb19cd8b.post_count = "5";
block_td_uid_8_6169ecb19cd8b.found_posts = "606";
block_td_uid_8_6169ecb19cd8b.header_color = "";
block_td_uid_8_6169ecb19cd8b.ajax_pagination_infinite_stop = "";
block_td_uid_8_6169ecb19cd8b.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_8_6169ecb19cd8b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6169ecb19cd8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6169ecb19cd8b"><div id=td_uid_8_6169ecb19cd8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/coronavirus-1-ottobre-55-nuovi-casi-positivi-eta-media-44-anni-i-decessi-sono-sei/" rel="bookmark" class="td-image-wrap" title="Coronavirus 15 ottobre: 230 nuovi casi, età media 42 anni. Tre i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-11_163150-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-11_163150-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-11_163150-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-11_163150-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/2021-10-11_163150-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 15 ottobre: 230 nuovi casi, età media 42 anni. Tre i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/coronavirus-1-ottobre-55-nuovi-casi-positivi-eta-media-44-anni-i-decessi-sono-sei/" rel="bookmark" title="Coronavirus 15 ottobre: 230 nuovi casi, età media 42 anni. Tre i decessi">Coronavirus 15 ottobre: 230 nuovi casi, età media 42 anni. Tre i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/14/il-san-donato-ha-acquistato-il-biglietto-per-il-futuro-77-milioni-di-euro/" rel="bookmark" class="td-image-wrap" title="Il San Donato ha acquistato il biglietto per il futuro: 77 milioni di euro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/ospedale-san-donato-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/ospedale-san-donato-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/ospedale-san-donato-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/ospedale-san-donato-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/ospedale-san-donato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il San Donato ha acquistato il biglietto per il futuro: 77 milioni di euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/14/il-san-donato-ha-acquistato-il-biglietto-per-il-futuro-77-milioni-di-euro/" rel="bookmark" title="Il San Donato ha acquistato il biglietto per il futuro: 77 milioni di euro">Il San Donato ha acquistato il biglietto per il futuro: 77 milioni di euro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/covid-insulti-e-scritte-no-vax-bloccano-pagina-fb-asl-toscana-sud-est/" rel="bookmark" class="td-image-wrap" title="COVID: INSULTI E SCRITTE NO VAX BLOCCANO PAGINA FB ASL TOSCANA SUD EST"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/hacker01-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/hacker01-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/hacker01-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/hacker01-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/hacker01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COVID: INSULTI E SCRITTE NO VAX BLOCCANO PAGINA FB ASL TOSCANA SUD EST" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/covid-insulti-e-scritte-no-vax-bloccano-pagina-fb-asl-toscana-sud-est/" rel="bookmark" title="COVID: INSULTI E SCRITTE NO VAX BLOCCANO PAGINA FB ASL TOSCANA SUD EST">COVID: INSULTI E SCRITTE NO VAX BLOCCANO PAGINA FB ASL TOSCANA SUD EST</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/dal-12-ottobre-laccesso-dei-visitatori-agli-ospedali-della-asl-toscana-sud-est-e-consentito-solo-con-il-green-pass/" rel="bookmark" class="td-image-wrap" title="Dal 12 ottobre l&#8217;accesso dei visitatori agli Ospedali della ASL Toscana Sud Est è consentito solo con il Green Pass"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale.jpg 961w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal 12 ottobre l&#8217;accesso dei visitatori agli Ospedali della ASL Toscana Sud Est è consentito solo con il Green Pass" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/dal-12-ottobre-laccesso-dei-visitatori-agli-ospedali-della-asl-toscana-sud-est-e-consentito-solo-con-il-green-pass/" rel="bookmark" title="Dal 12 ottobre l&#8217;accesso dei visitatori agli Ospedali della ASL Toscana Sud Est è consentito solo con il Green Pass">Dal 12 ottobre l&#8217;accesso dei visitatori agli Ospedali della ASL Toscana Sud Est è consentito solo con il Green Pass</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/29/coronavirus-30-agosto/" rel="bookmark" class="td-image-wrap" title="Coronavirus 30 settembre:  323 nuovi casi positivi, età media 41 anni. I decessi sono sette"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/2021-09-30_145628-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/2021-09-30_145628-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/2021-09-30_145628-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/2021-09-30_145628-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/2021-09-30_145628-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 30 settembre:  323 nuovi casi positivi, età media 41 anni. I decessi sono sette" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/29/coronavirus-30-agosto/" rel="bookmark" title="Coronavirus 30 settembre:  323 nuovi casi positivi, età media 41 anni. I decessi sono sette">Coronavirus 30 settembre:  323 nuovi casi positivi, età media 41 anni. I decessi sono sette</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6169ecb19cd8b" data-td_block_id="td_uid_8_6169ecb19cd8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6169ecb19cd8b" data-td_block_id="td_uid_8_6169ecb19cd8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_6169ecb1a37a9 = new tdBlock();
block_td_uid_9_6169ecb1a37a9.id = "td_uid_9_6169ecb1a37a9";
block_td_uid_9_6169ecb1a37a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6169ecb1a37a9_rand","tdc_css_class":"td_uid_9_6169ecb1a37a9_rand","tdc_css_class_style":"td_uid_9_6169ecb1a37a9_rand_style"}';
block_td_uid_9_6169ecb1a37a9.td_column_number = "3";
block_td_uid_9_6169ecb1a37a9.block_type = "td_block_mega_menu";
block_td_uid_9_6169ecb1a37a9.post_count = "5";
block_td_uid_9_6169ecb1a37a9.found_posts = "203";
block_td_uid_9_6169ecb1a37a9.header_color = "";
block_td_uid_9_6169ecb1a37a9.ajax_pagination_infinite_stop = "";
block_td_uid_9_6169ecb1a37a9.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_9_6169ecb1a37a9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_6169ecb1a37a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6169ecb1a37a9"><div id=td_uid_9_6169ecb1a37a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/09/il-sindaco-ghinelli-che-declama-dante-da-non-credere/" rel="bookmark" class="td-image-wrap" title="Il Sindaco Ghinelli che declama Dante, da non credere&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/IMG_20211009_134331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Sindaco Ghinelli che declama Dante, da non credere&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/09/il-sindaco-ghinelli-che-declama-dante-da-non-credere/" rel="bookmark" title="Il Sindaco Ghinelli che declama Dante, da non credere&#8230;">Il Sindaco Ghinelli che declama Dante, da non credere&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/06/oltre-camera-la-serie-tv-dei-giovani-per-la-citta/" rel="bookmark" class="td-image-wrap" title="Oltre camera: la serie tv dei giovani per la città"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-768x577.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-1024x769.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-559x420.jpg 559w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-640x481.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/scapecchi_oltre_camera.jpg 1438w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oltre camera: la serie tv dei giovani per la città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/06/oltre-camera-la-serie-tv-dei-giovani-per-la-citta/" rel="bookmark" title="Oltre camera: la serie tv dei giovani per la città">Oltre camera: la serie tv dei giovani per la città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/09/05/porta-crucifera-ha-vinto-la-140esima-edizione-della-giostra-del-saracino/" rel="bookmark" class="td-image-wrap" title="Porta Crucifera ha vinto la 140esima edizione della Giostra del Saracino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/09/giostra-2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/09/giostra-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/giostra-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/giostra-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/09/giostra-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Porta Crucifera ha vinto la 140esima edizione della Giostra del Saracino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/09/05/porta-crucifera-ha-vinto-la-140esima-edizione-della-giostra-del-saracino/" rel="bookmark" title="Porta Crucifera ha vinto la 140esima edizione della Giostra del Saracino">Porta Crucifera ha vinto la 140esima edizione della Giostra del Saracino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/23/il-polifonico-2021/" rel="bookmark" class="td-image-wrap" title="Il Polifonico 2021"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/polifonico-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/05/polifonico-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/polifonico-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/polifonico-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/05/polifonico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Polifonico 2021" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/23/il-polifonico-2021/" rel="bookmark" title="Il Polifonico 2021">Il Polifonico 2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/15/ah-la-dolce-vita-ricordata-da-valeria-ciangottini/" rel="bookmark" class="td-image-wrap" title="AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/15/ah-la-dolce-vita-ricordata-da-valeria-ciangottini/" rel="bookmark" title="AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI">AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6169ecb1a37a9" data-td_block_id="td_uid_9_6169ecb1a37a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6169ecb1a37a9" data-td_block_id="td_uid_9_6169ecb1a37a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_6169ecb1aa718 = new tdBlock();
block_td_uid_10_6169ecb1aa718.id = "td_uid_10_6169ecb1aa718";
block_td_uid_10_6169ecb1aa718.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6169ecb1aa718_rand","tdc_css_class":"td_uid_10_6169ecb1aa718_rand","tdc_css_class_style":"td_uid_10_6169ecb1aa718_rand_style"}';
block_td_uid_10_6169ecb1aa718.td_column_number = "3";
block_td_uid_10_6169ecb1aa718.block_type = "td_block_mega_menu";
block_td_uid_10_6169ecb1aa718.post_count = "5";
block_td_uid_10_6169ecb1aa718.found_posts = "44";
block_td_uid_10_6169ecb1aa718.header_color = "";
block_td_uid_10_6169ecb1aa718.ajax_pagination_infinite_stop = "";
block_td_uid_10_6169ecb1aa718.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_6169ecb1aa718);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_6169ecb1aa718_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_6169ecb1aa718"><div id=td_uid_10_6169ecb1aa718 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6169ecb1aa718" data-td_block_id="td_uid_10_6169ecb1aa718"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_6169ecb1aa718" data-td_block_id="td_uid_10_6169ecb1aa718"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_6169ecb1b4409_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21406" class="post-21406 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li></ul>
<header>
<h1 class="entry-title">La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T22:15:19+00:00">15 Ottobre 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F10%2F15%2Fla-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+sentenza+del+Consiglio+di+Stato%3A+i+parcheggi+ex+Standa%2C+restano+in+uso+alla+citt%C3%A0&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F10%2F15%2Fla-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa.jpg&description=La+sentenza+del+Consiglio+di+Stato%3A+i+parcheggi+ex+Standa%2C+restano+in+uso+alla+citt%C3%A0">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città %0A%0A http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/10/standa.jpg" data-caption=""><img width="640" height="253" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-640x253.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-640x253.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-300x118.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-768x303.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-1024x404.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-1063x420.jpg 1063w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-681x269.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa.jpg 1104w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="standa" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_6169ecb1b9460_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Il sindaco Ghinelli: “Un’ottima notizia. Oltre 100 stalli di sosta adiacenti a importanti  servizi”</p>
<p style="text-align: justify;"> Dicatio ad patriam, ovvero l’istituto elaborato dalla giurisprudenza amministrativa valido per l’individuazione di una servitù di uso pubblico nel caso di comportamento consapevole da parte del proprietario, anche in mancanza di un atto formale, di mettere il bene a disposizione della collettività. E’ sul riconoscimento definitivo di questo istituto che il Consiglio di Stato, IV sezione, ha messo la parola fine al lungo contenzioso tra Comune di Arezzo e Immobiliare Bosco Prima, ribaltando la sentenza del TAR della Toscana e riconoscendo al Comune la titolarità del suolo nei dintorni dell’edificio ex Standa, zona Campo di Marte, area sulla quale l’Amministrazione comunale gestisce da tempo tramite ATAM parcheggi pubblici a pagamento. Una vicenda annosa, che risale al 1967, anno della prima convenzione stipulata tra Comune e proprietà e che riconosceva al Comune la disponibilità di 16 posti auto ai quali, con lo sviluppo della convenzione, se ne sono aggiunti altri 90. Proprio questi ultimi sono diventati oggetto del contenzioso, da una parte la  proprietà dell’area per la quale la concessione era da intendersi revocabile, dall’altra il Comune secondo il quale si era in presenza del consolidamento di una servitù di uso pubblico, con  conseguente irrevocabilità della gestione del parcheggio. Servitù negata dalla sentenza del TAR della Toscana contro la quale l’Amministrazione comunale ha fatto appello al Consiglio di Stato, massimo giudice delle procedure amministrative, che ne ha accolto la richiesta dichiarando quell’area di pubblica utilità e quindi libera per poter essere utilizzata come parcheggio pubblico.</p>
<p style="text-align: justify;">“La conclusione di una vicenda giudiziaria annosa – ha sottolineato il sindaco Alessandro Ghinelli – è sempre una notizia importante. In questo caso lo è ancora di più, perché la città acquisisce definitivamente l’uso di uno spazio urbano adibito da anni a parcheggio e area di circolazione. Stiamo parlando di oltre 100 stalli di sosta, gestiti da Atam, che insistono nella zona di Campo di Marte dove si trova la più importante farmacia comunale, peraltro l’unica aperta 24 ore su 24, molti servizi tra cui centri commerciali e una sede sindacale. Il Consiglio di Stato, il secondo e supremo grado di giudizio della giustizia amministrativa, ha accolto il ricorso del Comune disponendo che lo spazio in questione resta di proprietà privata, e su questo nulla questio, ma è altresì gravato da servitù a uso pubblico, a parcheggio. È stato dunque riconosciuto quanto si è consolidato nei decenni, ovvero che i cittadini, proprio in virtù della presenza di servizi importanti, possono continuare a parcheggiare nei pressi per usufruirne”.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_6169ecb1b8ddb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Sulla stessa lunghezza d’onda del sindaco il presidente di Atam Bernardo Mennini: “constatiamo favorevolmente che la comunità aretina, di cui Atam in qualità di azienda pubblica è emanazione, resta titolare dell’utilizzo di un parcheggio strategico, a due passi dal centro e contiguo ad attività economiche e sanitarie di primaria incidenza”.</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_6169ecb1b9c84_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F10%2F15%2Fla-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+sentenza+del+Consiglio+di+Stato%3A+i+parcheggi+ex+Standa%2C+restano+in+uso+alla+citt%C3%A0&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F10%2F15%2Fla-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa.jpg&description=La+sentenza+del+Consiglio+di+Stato%3A+i+parcheggi+ex+Standa%2C+restano+in+uso+alla+citt%C3%A0">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città %0A%0A http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/10/15/il-no-al-green-pass-e-lennesimo-flop-giornalistico/">Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-10-15T22:15:19+00:00"><meta itemprop="dateModified" content="2021-10-15T22:15:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa.jpg"><meta itemprop="width" content="1104"><meta itemprop="height" content="436"></span> </footer>
</article> 
<script>var block_td_uid_15_6169ecb1bdaa4 = new tdBlock();
block_td_uid_15_6169ecb1bdaa4.id = "td_uid_15_6169ecb1bdaa4";
block_td_uid_15_6169ecb1bdaa4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_6169ecb1bdaa4_rand","td_column_number":3,"live_filter_cur_post_id":21406,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6169ecb1bdaa4_rand","tdc_css_class_style":"td_uid_15_6169ecb1bdaa4_rand_style"}';
block_td_uid_15_6169ecb1bdaa4.td_column_number = "3";
block_td_uid_15_6169ecb1bdaa4.block_type = "td_block_related_posts";
block_td_uid_15_6169ecb1bdaa4.post_count = "3";
block_td_uid_15_6169ecb1bdaa4.found_posts = "1171";
block_td_uid_15_6169ecb1bdaa4.header_color = "";
block_td_uid_15_6169ecb1bdaa4.ajax_pagination_infinite_stop = "";
block_td_uid_15_6169ecb1bdaa4.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_15_6169ecb1bdaa4);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_6169ecb1bdaa4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6169ecb1bdaa4"><h4 class="td-related-title"><a id="td_uid_16_6169ecb1bee04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_6169ecb1bdaa4" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_6169ecb1bee57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_6169ecb1bdaa4" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_6169ecb1bdaa4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/stretta-a-campo-di-marte-da-parte-della-polizia-di-stato-controlli-a-360-su-tutto-il-quartiere-di-saione/" rel="bookmark" class="td-image-wrap" title="Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-300x223.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-768x571.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-565x420.jpg 565w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-640x476.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero-681x506.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/foto-autovetture-e-elicottero.jpg 889w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/stretta-a-campo-di-marte-da-parte-della-polizia-di-stato-controlli-a-360-su-tutto-il-quartiere-di-saione/" rel="bookmark" title="Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione.">Stretta a Campo di Marte da parte della Polizia di Stato. Controlli a 360° su tutto il quartiere di Saione.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/uffici-comunali-e-15-ottobre-il-green-pass-e-chi-lo-deve-esibire/" rel="bookmark" class="td-image-wrap" title="Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Cadorna-piazza-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/uffici-comunali-e-15-ottobre-il-green-pass-e-chi-lo-deve-esibire/" rel="bookmark" title="Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire">Uffici comunali e 15 ottobre: il green pass e chi lo deve esibire</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/rifacimento-segnaletica-orizzontale/" rel="bookmark" class="td-image-wrap" title="Rifacimento segnaletica orizzontale"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/strisce.jpg 656w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rifacimento segnaletica orizzontale" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/13/rifacimento-segnaletica-orizzontale/" rel="bookmark" title="Rifacimento segnaletica orizzontale">Rifacimento segnaletica orizzontale</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6169ecb1bdaa4" data-td_block_id="td_uid_15_6169ecb1bdaa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6169ecb1bdaa4" data-td_block_id="td_uid_15_6169ecb1bdaa4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"21406 http:\/\/www.informarezzo.com\/new\/?p=21406","disqusShortname":"informarezzo","disqusTitle":"La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla citt\u00e0","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/10\/15\/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta\/","postId":21406};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Per un pugno di dollari</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/07/fischi-reiterati-a-donnarumma/#comment-4889">FISCHI REITERATI A DONNARUMMA</a></span><span class="comment-excerpt">Proprio non ci capisci niente. Quella non è una papera, fattispecie peraltro non sconosciuta a Dollarumma ( che non saprei</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/07/fischi-reiterati-a-donnarumma/#comment-4888">FISCHI REITERATI A DONNARUMMA</a></span><span class="comment-excerpt">Condivido tutto. Aggiungo che fischiare una persona per il suo comportamento è legittimo, come a teatro vengono fischiate le opere</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alvise da Mosto</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/13/covid-insulti-e-scritte-no-vax-bloccano-pagina-fb-asl-toscana-sud-est/#comment-4887">COVID: INSULTI E SCRITTE NO VAX BLOCCANO PAGINA FB ASL TOSCANA SUD EST</a></span><span class="comment-excerpt">Roba dell'altro mondo, una roba dell'altro mondo più vera non è mai apparsa in tempi recenti della roba che hai</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Roba dell’altro mondo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/13/covid-insulti-e-scritte-no-vax-bloccano-pagina-fb-asl-toscana-sud-est/#comment-4886">COVID: INSULTI E SCRITTE NO VAX BLOCCANO PAGINA FB ASL TOSCANA SUD EST</a></span><span class="comment-excerpt">Il grave e’ che noi vaccinati dobbiamo continuare a mettere le mascherine nei luoghi chiusi per proteggere i no vax.</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/08/la-cassazione-mette-la-parola-fine-quello-di-martina-rossi-non-fu-un-suicidio-ma-il-tentativo-di-fuggire-ad-una-violenza-di-gruppo/#comment-4885">La Cassazione mette la parola fine: &#8220;Quello di Martina Rossi non fu un suicidio ma il tentativo di fuggire ad una violenza di gruppo&#8221;</a></span><span class="comment-excerpt">solo 3 anni per sti delinquenti...povera Italia! </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Applausi</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/07/fischi-reiterati-a-donnarumma/#comment-4884">FISCHI REITERATI A DONNARUMMA</a></span><span class="comment-excerpt">DAI FISCHI REITERATI DI MILANO AGLI APPLAUSI DI TORINO Situazioni agli antipodi, Deo gratias, il buon senso, la ragione quando</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/8cb473ef988d7a965e98ddb0139e3271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/8cb473ef988d7a965e98ddb0139e3271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">BeccoGiallo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/10/alessandro-mugnai-fuori-legge-i-neofascisti-subito-non-quando-sara-troppo-tardi/#comment-4883">Alessandro Mugnai: &#8220;fuori legge i neofascisti. Subito, non quando sarà troppo tardi&#8221;</a></span><span class="comment-excerpt">Un po' di antifascismo ogni tanto ... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/8cb473ef988d7a965e98ddb0139e3271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/8cb473ef988d7a965e98ddb0139e3271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">BeccoGiallo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/10/09/il-sindaco-ghinelli-che-declama-dante-da-non-credere/#comment-4882">Il Sindaco Ghinelli che declama Dante, da non credere&#8230;</a></span><span class="comment-excerpt">visto che la divina commedia è in endecasillabi gliene dedico 2 a rima baciata: l'ego talvolta è talmente smanioso /</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_6169ecb1c721a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#e48d8a828b96898596819e9e8ba48389858d88ca878b89"><span class="__cf_email__" data-cfemail="8ae3e4ece5f8e7ebf8eff0f0e5caede7ebe3e6a4e9e5e7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_6169ecb1d100f_rand td_block_template_1" data-td-block-uid="td_uid_19_6169ecb1d100f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_6169ecb1d100f = new tdBlock();
block_td_uid_19_6169ecb1d100f.id = "td_uid_19_6169ecb1d100f";
block_td_uid_19_6169ecb1d100f.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_6169ecb1d100f_rand","tdc_css_class":"td_uid_19_6169ecb1d100f_rand","tdc_css_class_style":"td_uid_19_6169ecb1d100f_rand_style"}';
block_td_uid_19_6169ecb1d100f.td_column_number = "1";
block_td_uid_19_6169ecb1d100f.block_type = "td_block_7";
block_td_uid_19_6169ecb1d100f.post_count = "3";
block_td_uid_19_6169ecb1d100f.found_posts = "5167";
block_td_uid_19_6169ecb1d100f.header_color = "";
block_td_uid_19_6169ecb1d100f.ajax_pagination_infinite_stop = "";
block_td_uid_19_6169ecb1d100f.max_num_pages = "1723";
tdBlocksArray.push(block_td_uid_19_6169ecb1d100f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_6169ecb1d100f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/" rel="bookmark" class="td-image-wrap" title="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/standa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/la-sentenza-del-consiglio-di-stato-i-parcheggi-ex-standa-restano-in-uso-alla-citta/" rel="bookmark" title="La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano in uso alla città">La sentenza del Consiglio di Stato: i parcheggi ex Standa, restano...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T22:15:19+00:00">15 Ottobre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/il-no-al-green-pass-e-lennesimo-flop-giornalistico/" rel="bookmark" class="td-image-wrap" title="Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/16797506_10209913215366083_266080106357528938_o-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/il-no-al-green-pass-e-lennesimo-flop-giornalistico/" rel="bookmark" title="Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico">Il no al Green Pass e l&#8217;ennesimo flop pseudo giornalistico</a></h3> <div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T17:59:41+00:00">15 Ottobre 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/valdichiana-senese-e-aretina-collaborazione-piu-forte-marras-intesa-di-grande-interesse/" rel="bookmark" class="td-image-wrap" title="Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/10/panorama5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/10/15/valdichiana-senese-e-aretina-collaborazione-piu-forte-marras-intesa-di-grande-interesse/" rel="bookmark" title="Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande interesse”">Valdichiana senese e aretina, collaborazione più forte. Marras: “Intesa di grande...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T17:05:18+00:00">15 Ottobre 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_6169ecb1d59cf_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_6169ecb1d59cf"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1366</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1172</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">696</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">606</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">460</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">257</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">203</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/02/san-donato-martedi-6-agosto-la-cerimonia-di-offerta-del-cero-e-i-fuochi-dartificio/" rel="bookmark" class="td-image-wrap" title="San Donato: martedì 6 agosto la cerimonia di offerta del cero e i fuochi d’artificio"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/fuochi-artificiali-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/08/fuochi-artificiali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/fuochi-artificiali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/fuochi-artificiali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/fuochi-artificiali-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="San Donato: martedì 6 agosto la cerimonia di offerta del cero e i fuochi d’artificio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/02/san-donato-martedi-6-agosto-la-cerimonia-di-offerta-del-cero-e-i-fuochi-dartificio/" rel="bookmark" title="San Donato: martedì 6 agosto la cerimonia di offerta del cero e i fuochi d’artificio">San Donato: martedì 6 agosto la cerimonia di offerta del cero...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T21:36:16+00:00">2 Agosto 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/11/il-respiro-della-liberta/" rel="bookmark" class="td-image-wrap" title="Il respiro della libertà"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-11_155654-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-11_155654-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-11_155654-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-11_155654-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-11_155654-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il respiro della libertà" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/11/il-respiro-della-liberta/" rel="bookmark" title="Il respiro della libertà">Il respiro della libertà</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T18:35:42+00:00">11 Aprile 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/23/sulla-richiesta-di-riapertura-anticipata-il-governo-ci-ascolti/" rel="bookmark" class="td-image-wrap" title="“Sulla richiesta di riapertura anticipata il Governo ci ascolti”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/rossi2-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/rossi2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/rossi2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/rossi2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/rossi2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/rossi2-768x580.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Sulla richiesta di riapertura anticipata il Governo ci ascolti”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/23/sulla-richiesta-di-riapertura-anticipata-il-governo-ci-ascolti/" rel="bookmark" title="“Sulla richiesta di riapertura anticipata il Governo ci ascolti”">“Sulla richiesta di riapertura anticipata il Governo ci ascolti”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T18:18:40+00:00">23 Aprile 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.14"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.14"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6169ecb1e301c"></textarea>
<div id="td_live_css_uid_1_6169ecb1e301c" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6169ecb1e301c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6169ecb1e301c");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script> 
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>