<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>18 agosto: 675 nuovi casi, due i decessi | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; 18 agosto: 675 nuovi casi, due i decessi Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"362748ecc7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Principio di incendio nella dialisi di Sansepolcro' href="https://www.informarezzo.com/new/index.php/2021/08/18/principio-di-incendio-nella-dialisi-di-sansepolcro/" />
<link rel='next' title='Un estate al mare' href="https://www.informarezzo.com/new/index.php/2021/08/18/un-estate-al-mare/" />
<meta name="generator" content="WordPress 5.0.13" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=20662" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F08%2F18%2Fcoronavirus-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F08%2F18%2Fcoronavirus-2%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"7f5803013a","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-20662 single-format-standard coronavirus-2 global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_611d6fe00cf0f = new tdBlock();
block_td_uid_1_611d6fe00cf0f.id = "td_uid_1_611d6fe00cf0f";
block_td_uid_1_611d6fe00cf0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_611d6fe00cf0f_rand","tdc_css_class":"td_uid_1_611d6fe00cf0f_rand","tdc_css_class_style":"td_uid_1_611d6fe00cf0f_rand_style"}';
block_td_uid_1_611d6fe00cf0f.td_column_number = "3";
block_td_uid_1_611d6fe00cf0f.block_type = "td_block_mega_menu";
block_td_uid_1_611d6fe00cf0f.post_count = "5";
block_td_uid_1_611d6fe00cf0f.found_posts = "1130";
block_td_uid_1_611d6fe00cf0f.header_color = "";
block_td_uid_1_611d6fe00cf0f.ajax_pagination_infinite_stop = "";
block_td_uid_1_611d6fe00cf0f.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_1_611d6fe00cf0f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_611d6fe00cf0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_611d6fe00cf0f"><div id=td_uid_1_611d6fe00cf0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/principio-di-incendio-nella-dialisi-di-sansepolcro/" rel="bookmark" class="td-image-wrap" title="Principio di incendio nella dialisi di Sansepolcro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/incendio-dialisi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/incendio-dialisi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/incendio-dialisi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/incendio-dialisi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/incendio-dialisi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Principio di incendio nella dialisi di Sansepolcro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/principio-di-incendio-nella-dialisi-di-sansepolcro/" rel="bookmark" title="Principio di incendio nella dialisi di Sansepolcro">Principio di incendio nella dialisi di Sansepolcro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/17/vaccini-a-ferragosto-giani-ringrazia-gli-operatori-esempio-di-dedizione-alla-comunita/" rel="bookmark" class="td-image-wrap" title="Vaccini a Ferragosto, Giani ringrazia gli operatori: “Esempio di dedizione alla comunità”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccini a Ferragosto, Giani ringrazia gli operatori: “Esempio di dedizione alla comunità”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/17/vaccini-a-ferragosto-giani-ringrazia-gli-operatori-esempio-di-dedizione-alla-comunita/" rel="bookmark" title="Vaccini a Ferragosto, Giani ringrazia gli operatori: “Esempio di dedizione alla comunità”">Vaccini a Ferragosto, Giani ringrazia gli operatori: “Esempio di dedizione alla comunità”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/scontro-frontale-questa-mattina-attorno-alle-11-vicino-a-camucia/" rel="bookmark" class="td-image-wrap" title="Scontro frontale, questa mattina attorno alle 11 vicino a Camucia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/vallone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/vallone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/vallone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/vallone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/vallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scontro frontale, questa mattina attorno alle 11 vicino a Camucia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/scontro-frontale-questa-mattina-attorno-alle-11-vicino-a-camucia/" rel="bookmark" title="Scontro frontale, questa mattina attorno alle 11 vicino a Camucia">Scontro frontale, questa mattina attorno alle 11 vicino a Camucia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/incidente-in-a1-quattro-feriti-situazione-tornata-da-pco-alla-normalita/" rel="bookmark" class="td-image-wrap" title="Incidente in A1, quattro feriti. Situazione tornata da pco alla normalità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/a1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/a1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/a1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/a1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/a1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente in A1, quattro feriti. Situazione tornata da pco alla normalità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/incidente-in-a1-quattro-feriti-situazione-tornata-da-pco-alla-normalita/" rel="bookmark" title="Incidente in A1, quattro feriti. Situazione tornata da pco alla normalità">Incidente in A1, quattro feriti. Situazione tornata da pco alla normalità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/12/montevarchi-estesa-operazione-dei-carabinieri-contro-le-truffe-elettroniche-denunciate-2-persone-cavriglia-stessa-sorte-per-1-e-shopper-identificata-e-deferita-allautorita-giudiziaria/" rel="bookmark" class="td-image-wrap" title="Montevarchi: estesa operazione dei Carabinieri contro le truffe elettroniche. denunciate 2 persone. Cavriglia: stessa sorte per 1 e-shopper identificata e deferita all’Autorità Giudiziaria."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021.08.12-truffe-Montevarchi-e-Cavriglia-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021.08.12-truffe-Montevarchi-e-Cavriglia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021.08.12-truffe-Montevarchi-e-Cavriglia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021.08.12-truffe-Montevarchi-e-Cavriglia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021.08.12-truffe-Montevarchi-e-Cavriglia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: estesa operazione dei Carabinieri contro le truffe elettroniche. denunciate 2 persone. Cavriglia: stessa sorte per 1 e-shopper identificata e deferita all’Autorità Giudiziaria." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/12/montevarchi-estesa-operazione-dei-carabinieri-contro-le-truffe-elettroniche-denunciate-2-persone-cavriglia-stessa-sorte-per-1-e-shopper-identificata-e-deferita-allautorita-giudiziaria/" rel="bookmark" title="Montevarchi: estesa operazione dei Carabinieri contro le truffe elettroniche. denunciate 2 persone. Cavriglia: stessa sorte per 1 e-shopper identificata e deferita all’Autorità Giudiziaria.">Montevarchi: estesa operazione dei Carabinieri contro le truffe elettroniche. denunciate 2 persone. Cavriglia: stessa sorte per 1 e-shopper identificata e deferita all’Autorità Giudiziaria.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_611d6fe00cf0f" data-td_block_id="td_uid_1_611d6fe00cf0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_611d6fe00cf0f" data-td_block_id="td_uid_1_611d6fe00cf0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_611d6fe012c17 = new tdBlock();
block_td_uid_2_611d6fe012c17.id = "td_uid_2_611d6fe012c17";
block_td_uid_2_611d6fe012c17.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_611d6fe012c17_rand","tdc_css_class":"td_uid_2_611d6fe012c17_rand","tdc_css_class_style":"td_uid_2_611d6fe012c17_rand_style"}';
block_td_uid_2_611d6fe012c17.td_column_number = "3";
block_td_uid_2_611d6fe012c17.block_type = "td_block_mega_menu";
block_td_uid_2_611d6fe012c17.post_count = "5";
block_td_uid_2_611d6fe012c17.found_posts = "1307";
block_td_uid_2_611d6fe012c17.header_color = "";
block_td_uid_2_611d6fe012c17.ajax_pagination_infinite_stop = "";
block_td_uid_2_611d6fe012c17.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_2_611d6fe012c17);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_611d6fe012c17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_611d6fe012c17"><div id=td_uid_2_611d6fe012c17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/voucher-sport-un-aiuto-alle-famiglie-e-alle-societa-sportive/" rel="bookmark" class="td-image-wrap" title="&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/voucher-sport-un-aiuto-alle-famiglie-e-alle-societa-sportive/" rel="bookmark" title="&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive">&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/tanti-e-casi-investimento-importante-per-ladeguamento-delle-nostre-scuole-noi-pronti-per-il-rientro-in-presenza/" rel="bookmark" class="td-image-wrap" title="Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/tanti-e-casi-investimento-importante-per-ladeguamento-delle-nostre-scuole-noi-pronti-per-il-rientro-in-presenza/" rel="bookmark" title="Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;">Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/la-morte-di-gino-strada-giani-un-uomo-che-si-e-sempre-donato-agli-altri/" rel="bookmark" class="td-image-wrap" title="La morte di Gino Strada. Giani: “Un uomo che si è sempre donato agli altri”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/gino-strada-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/gino-strada-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/gino-strada-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/gino-strada-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/gino-strada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La morte di Gino Strada. Giani: “Un uomo che si è sempre donato agli altri”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/la-morte-di-gino-strada-giani-un-uomo-che-si-e-sempre-donato-agli-altri/" rel="bookmark" title="La morte di Gino Strada. Giani: “Un uomo che si è sempre donato agli altri”">La morte di Gino Strada. Giani: “Un uomo che si è sempre donato agli altri”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/10/arezzo-decolla-lestate-del-turismo/" rel="bookmark" class="td-image-wrap" title="Arezzo: decolla l’estate del turismo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/chierici-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/chierici-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/chierici-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/chierici-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/chierici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo: decolla l’estate del turismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/10/arezzo-decolla-lestate-del-turismo/" rel="bookmark" title="Arezzo: decolla l’estate del turismo">Arezzo: decolla l’estate del turismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/07/le-congratulazioni-del-sindaco-al-prefetto-guidi/" rel="bookmark" class="td-image-wrap" title="Le congratulazioni del sindaco al prefetto Guidi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/guidi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/guidi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/guidi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/guidi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/guidi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le congratulazioni del sindaco al prefetto Guidi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/07/le-congratulazioni-del-sindaco-al-prefetto-guidi/" rel="bookmark" title="Le congratulazioni del sindaco al prefetto Guidi">Le congratulazioni del sindaco al prefetto Guidi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_611d6fe012c17" data-td_block_id="td_uid_2_611d6fe012c17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_611d6fe012c17" data-td_block_id="td_uid_2_611d6fe012c17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_611d6fe018326 = new tdBlock();
block_td_uid_3_611d6fe018326.id = "td_uid_3_611d6fe018326";
block_td_uid_3_611d6fe018326.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_611d6fe018326_rand","tdc_css_class":"td_uid_3_611d6fe018326_rand","tdc_css_class_style":"td_uid_3_611d6fe018326_rand_style"}';
block_td_uid_3_611d6fe018326.td_column_number = "3";
block_td_uid_3_611d6fe018326.block_type = "td_block_mega_menu";
block_td_uid_3_611d6fe018326.post_count = "5";
block_td_uid_3_611d6fe018326.found_posts = "661";
block_td_uid_3_611d6fe018326.header_color = "";
block_td_uid_3_611d6fe018326.ajax_pagination_infinite_stop = "";
block_td_uid_3_611d6fe018326.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_3_611d6fe018326);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_611d6fe018326_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_611d6fe018326"><div id=td_uid_3_611d6fe018326 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/un-estate-al-mare/" rel="bookmark" class="td-image-wrap" title="Un estate al mare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un estate al mare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/un-estate-al-mare/" rel="bookmark" title="Un estate al mare">Un estate al mare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/" rel="bookmark" class="td-image-wrap" title="Corsi e ricorsi storici.  La lezione che ci arriva da Kabul."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corsi e ricorsi storici.  La lezione che ci arriva da Kabul." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/" rel="bookmark" title="Corsi e ricorsi storici.  La lezione che ci arriva da Kabul.">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/17/cosa-ce-dientro-un-ciak/" rel="bookmark" class="td-image-wrap" title="COSA C’E’ DIETRO UN CIAK?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/ciak-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciak-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciak-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciak-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COSA C’E’ DIETRO UN CIAK?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/17/cosa-ce-dientro-un-ciak/" rel="bookmark" title="COSA C’E’ DIETRO UN CIAK?">COSA C’E’ DIETRO UN CIAK?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/16/fuori-i-5-stelle/" rel="bookmark" class="td-image-wrap" title="FUORI I 5 STELLE!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/5stelle-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/5stelle-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/5stelle-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/5stelle-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/5stelle-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FUORI I 5 STELLE!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/16/fuori-i-5-stelle/" rel="bookmark" title="FUORI I 5 STELLE!">FUORI I 5 STELLE!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/" rel="bookmark" class="td-image-wrap" title="Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/" rel="bookmark" title="Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!">Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_611d6fe018326" data-td_block_id="td_uid_3_611d6fe018326"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_611d6fe018326" data-td_block_id="td_uid_3_611d6fe018326"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_611d6fe01e827 = new tdBlock();
block_td_uid_4_611d6fe01e827.id = "td_uid_4_611d6fe01e827";
block_td_uid_4_611d6fe01e827.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_611d6fe01e827_rand","tdc_css_class":"td_uid_4_611d6fe01e827_rand","tdc_css_class_style":"td_uid_4_611d6fe01e827_rand_style"}';
block_td_uid_4_611d6fe01e827.td_column_number = "3";
block_td_uid_4_611d6fe01e827.block_type = "td_block_mega_menu";
block_td_uid_4_611d6fe01e827.post_count = "5";
block_td_uid_4_611d6fe01e827.found_posts = "176";
block_td_uid_4_611d6fe01e827.header_color = "";
block_td_uid_4_611d6fe01e827.ajax_pagination_infinite_stop = "";
block_td_uid_4_611d6fe01e827.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_611d6fe01e827);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_611d6fe01e827_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_611d6fe01e827"><div id=td_uid_4_611d6fe01e827 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/giovedi-19-agosto-alle-ore-21-incontro-col-fisico-nucleare-guido-paoli-in-piazza-grande-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/giovedi-19-agosto-alle-ore-21-incontro-col-fisico-nucleare-guido-paoli-in-piazza-grande-ad-arezzo/" rel="bookmark" title="Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo.">Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/20/allinferno-e-ritorno/" rel="bookmark" class="td-image-wrap" title="All’inferno e ritorno."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-20_122049-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-20_122049-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-20_122049-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-20_122049-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-20_122049-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="All’inferno e ritorno." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/20/allinferno-e-ritorno/" rel="bookmark" title="All’inferno e ritorno.">All’inferno e ritorno.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/i-carabinieri-restituiscono-uno-strappo-daffresco-di-benozzo-gozzoli-rubato-nel-1944/" rel="bookmark" class="td-image-wrap" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/i-carabinieri-restituiscono-uno-strappo-daffresco-di-benozzo-gozzoli-rubato-nel-1944/" rel="bookmark" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944">I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/aperta-a-carrara-la-grande-mostra-dedicata-a-goya-boucher-ricci-batoni-e-i-maestri-del-700-nelle-citta-del-cybei-fino-al-10-ottobre/" rel="bookmark" class="td-image-wrap" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/aperta-a-carrara-la-grande-mostra-dedicata-a-goya-boucher-ricci-batoni-e-i-maestri-del-700-nelle-citta-del-cybei-fino-al-10-ottobre/" rel="bookmark" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)">Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" class="td-image-wrap" title="Riapre il percorso espositivo I colori della Giostra"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riapre il percorso espositivo I colori della Giostra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" title="Riapre il percorso espositivo I colori della Giostra">Riapre il percorso espositivo I colori della Giostra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_611d6fe01e827" data-td_block_id="td_uid_4_611d6fe01e827"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_611d6fe01e827" data-td_block_id="td_uid_4_611d6fe01e827"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_611d6fe024053 = new tdBlock();
block_td_uid_5_611d6fe024053.id = "td_uid_5_611d6fe024053";
block_td_uid_5_611d6fe024053.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_611d6fe024053_rand","tdc_css_class":"td_uid_5_611d6fe024053_rand","tdc_css_class_style":"td_uid_5_611d6fe024053_rand_style"}';
block_td_uid_5_611d6fe024053.td_column_number = "3";
block_td_uid_5_611d6fe024053.block_type = "td_block_mega_menu";
block_td_uid_5_611d6fe024053.post_count = "5";
block_td_uid_5_611d6fe024053.found_posts = "453";
block_td_uid_5_611d6fe024053.header_color = "";
block_td_uid_5_611d6fe024053.ajax_pagination_infinite_stop = "";
block_td_uid_5_611d6fe024053.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_5_611d6fe024053);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_611d6fe024053_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_611d6fe024053"><div id=td_uid_5_611d6fe024053 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/31/unicredit-e-mps-quale-impatto-nella-provincia-di-arezzo-massima-attenzione-alle-ricadute-sui-dipendenti/" rel="bookmark" class="td-image-wrap" title="Unicredit e MPS, quale impatto nella provincia di Arezzo? Massima attenzione alle ricadute sui dipendenti!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/mps1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/mps1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/mps1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/mps1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/mps1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unicredit e MPS, quale impatto nella provincia di Arezzo? Massima attenzione alle ricadute sui dipendenti!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/31/unicredit-e-mps-quale-impatto-nella-provincia-di-arezzo-massima-attenzione-alle-ricadute-sui-dipendenti/" rel="bookmark" title="Unicredit e MPS, quale impatto nella provincia di Arezzo? Massima attenzione alle ricadute sui dipendenti!">Unicredit e MPS, quale impatto nella provincia di Arezzo? Massima attenzione alle ricadute sui dipendenti!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/29/maria-cristina-squarcialupi-trasformiamo-i-rifiuti-in-opportunita-noi-a-disposizione-con-passione-e-competenza/" rel="bookmark" class="td-image-wrap" title="MARIA CRISTINA SQUARCIALUPI: “TRASFORMIAMO I RIFIUTI IN OPPORTUNITA’. NOI A DISPOSIZIONE CON PASSIONE E COMPETENZA”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/camion-rifiuti-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/camion-rifiuti-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/camion-rifiuti-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/camion-rifiuti-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/camion-rifiuti-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/camion-rifiuti-775x580.jpg 775w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MARIA CRISTINA SQUARCIALUPI: “TRASFORMIAMO I RIFIUTI IN OPPORTUNITA’. NOI A DISPOSIZIONE CON PASSIONE E COMPETENZA”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/29/maria-cristina-squarcialupi-trasformiamo-i-rifiuti-in-opportunita-noi-a-disposizione-con-passione-e-competenza/" rel="bookmark" title="MARIA CRISTINA SQUARCIALUPI: “TRASFORMIAMO I RIFIUTI IN OPPORTUNITA’. NOI A DISPOSIZIONE CON PASSIONE E COMPETENZA”.">MARIA CRISTINA SQUARCIALUPI: “TRASFORMIAMO I RIFIUTI IN OPPORTUNITA’. NOI A DISPOSIZIONE CON PASSIONE E COMPETENZA”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/29/assemblea-coingas-13-milioni-ai-comuni-per-fronteggiare-la-crisi-economica-generata-dal-covid/" rel="bookmark" class="td-image-wrap" title="Assemblea Coingas: 1,3 milioni ai Comuni per fronteggiare la crisi economica generata dal Covid"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assemblea Coingas: 1,3 milioni ai Comuni per fronteggiare la crisi economica generata dal Covid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/29/assemblea-coingas-13-milioni-ai-comuni-per-fronteggiare-la-crisi-economica-generata-dal-covid/" rel="bookmark" title="Assemblea Coingas: 1,3 milioni ai Comuni per fronteggiare la crisi economica generata dal Covid">Assemblea Coingas: 1,3 milioni ai Comuni per fronteggiare la crisi economica generata dal Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/27/associazione-albergatori-aretini-roberto-comanducci-eletto-nuovo-presidente/" rel="bookmark" class="td-image-wrap" title="ASSOCIAZIONE ALBERGATORI ARETINI, ROBERTO COMANDUCCI ELETTO NUOVO PRESIDENTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/comanducci-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/comanducci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/comanducci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/comanducci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/comanducci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ASSOCIAZIONE ALBERGATORI ARETINI, ROBERTO COMANDUCCI ELETTO NUOVO PRESIDENTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/27/associazione-albergatori-aretini-roberto-comanducci-eletto-nuovo-presidente/" rel="bookmark" title="ASSOCIAZIONE ALBERGATORI ARETINI, ROBERTO COMANDUCCI ELETTO NUOVO PRESIDENTE">ASSOCIAZIONE ALBERGATORI ARETINI, ROBERTO COMANDUCCI ELETTO NUOVO PRESIDENTE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/spariscono-le-banche-del-territorio/" rel="bookmark" class="td-image-wrap" title="Spariscono le banche del territorio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spariscono le banche del territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/spariscono-le-banche-del-territorio/" rel="bookmark" title="Spariscono le banche del territorio">Spariscono le banche del territorio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_611d6fe024053" data-td_block_id="td_uid_5_611d6fe024053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_611d6fe024053" data-td_block_id="td_uid_5_611d6fe024053"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_611d6fe02a4a4 = new tdBlock();
block_td_uid_6_611d6fe02a4a4.id = "td_uid_6_611d6fe02a4a4";
block_td_uid_6_611d6fe02a4a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_611d6fe02a4a4_rand","tdc_css_class":"td_uid_6_611d6fe02a4a4_rand","tdc_css_class_style":"td_uid_6_611d6fe02a4a4_rand_style"}';
block_td_uid_6_611d6fe02a4a4.td_column_number = "3";
block_td_uid_6_611d6fe02a4a4.block_type = "td_block_mega_menu";
block_td_uid_6_611d6fe02a4a4.post_count = "5";
block_td_uid_6_611d6fe02a4a4.found_posts = "116";
block_td_uid_6_611d6fe02a4a4.header_color = "";
block_td_uid_6_611d6fe02a4a4.ajax_pagination_infinite_stop = "";
block_td_uid_6_611d6fe02a4a4.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_611d6fe02a4a4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_611d6fe02a4a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_611d6fe02a4a4"><div id=td_uid_6_611d6fe02a4a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" class="td-image-wrap" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/213458101_1043184213114181_6961326661037889218_n.jpg 1080w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/04/al-sindaco-agnelli-e-caduta-la-maschera-alla-politica-si-risponde-con-la-politica/" rel="bookmark" title="AL SINDACO AGNELLI  E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA">AL SINDACO AGNELLI E&#8217; CADUTA LA&#8230; MASCHERA: ALLA POLITICA SI RISPONDE CON LA POLITICA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" class="td-image-wrap" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”">Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" class="td-image-wrap" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù">Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" class="td-image-wrap" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI">ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" class="td-image-wrap" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA">BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_611d6fe02a4a4" data-td_block_id="td_uid_6_611d6fe02a4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_611d6fe02a4a4" data-td_block_id="td_uid_6_611d6fe02a4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_611d6fe02ffbb = new tdBlock();
block_td_uid_7_611d6fe02ffbb.id = "td_uid_7_611d6fe02ffbb";
block_td_uid_7_611d6fe02ffbb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_611d6fe02ffbb_rand","tdc_css_class":"td_uid_7_611d6fe02ffbb_rand","tdc_css_class_style":"td_uid_7_611d6fe02ffbb_rand_style"}';
block_td_uid_7_611d6fe02ffbb.td_column_number = "3";
block_td_uid_7_611d6fe02ffbb.block_type = "td_block_mega_menu";
block_td_uid_7_611d6fe02ffbb.post_count = "5";
block_td_uid_7_611d6fe02ffbb.found_posts = "252";
block_td_uid_7_611d6fe02ffbb.header_color = "";
block_td_uid_7_611d6fe02ffbb.ajax_pagination_infinite_stop = "";
block_td_uid_7_611d6fe02ffbb.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_7_611d6fe02ffbb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_611d6fe02ffbb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_611d6fe02ffbb"><div id=td_uid_7_611d6fe02ffbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/27/larezzo-neanche-considerata-tra-le-ripescabili-per-la-c/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo neanche considerata tra le ripescabili per la C"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/legapro-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/legapro-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/legapro-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/legapro-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/legapro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo neanche considerata tra le ripescabili per la C" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/27/larezzo-neanche-considerata-tra-le-ripescabili-per-la-c/" rel="bookmark" title="L&#8217;Arezzo neanche considerata tra le ripescabili per la C">L&#8217;Arezzo neanche considerata tra le ripescabili per la C</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/19/suspence-ripescaggio/" rel="bookmark" class="td-image-wrap" title="Suspence ripescaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-19_194955-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-19_194955-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-19_194955-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-19_194955-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-19_194955-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suspence ripescaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/19/suspence-ripescaggio/" rel="bookmark" title="Suspence ripescaggio">Suspence ripescaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/29/un-fine-settimana-di-record-e-bei-risultati-per-lalga-atletica-arezzo/" rel="bookmark" class="td-image-wrap" title="Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/29/un-fine-settimana-di-record-e-bei-risultati-per-lalga-atletica-arezzo/" rel="bookmark" title="Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo">Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/23/una-sinergia-per-rilanciare-lattivita-del-palazzetto-del-nuoto-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/23/una-sinergia-per-rilanciare-lattivita-del-palazzetto-del-nuoto-di-arezzo/" rel="bookmark" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo">Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/campioni-ditalia-con-la-primavera-3-grande-soddisfazione-ma-anche-segnale-di-auspicio-e-speranza-per-il-calcio-aretino/" rel="bookmark" class="td-image-wrap" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/campioni-ditalia-con-la-primavera-3-grande-soddisfazione-ma-anche-segnale-di-auspicio-e-speranza-per-il-calcio-aretino/" rel="bookmark" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino">Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_611d6fe02ffbb" data-td_block_id="td_uid_7_611d6fe02ffbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_611d6fe02ffbb" data-td_block_id="td_uid_7_611d6fe02ffbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_611d6fe0357a1 = new tdBlock();
block_td_uid_8_611d6fe0357a1.id = "td_uid_8_611d6fe0357a1";
block_td_uid_8_611d6fe0357a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_611d6fe0357a1_rand","tdc_css_class":"td_uid_8_611d6fe0357a1_rand","tdc_css_class_style":"td_uid_8_611d6fe0357a1_rand_style"}';
block_td_uid_8_611d6fe0357a1.td_column_number = "3";
block_td_uid_8_611d6fe0357a1.block_type = "td_block_mega_menu";
block_td_uid_8_611d6fe0357a1.post_count = "5";
block_td_uid_8_611d6fe0357a1.found_posts = "596";
block_td_uid_8_611d6fe0357a1.header_color = "";
block_td_uid_8_611d6fe0357a1.ajax_pagination_infinite_stop = "";
block_td_uid_8_611d6fe0357a1.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_8_611d6fe0357a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_611d6fe0357a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_611d6fe0357a1"><div id=td_uid_8_611d6fe0357a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/" rel="bookmark" class="td-image-wrap" title="18 agosto: 675 nuovi casi, due i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="18 agosto: 675 nuovi casi, due i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/" rel="bookmark" title="18 agosto: 675 nuovi casi, due i decessi">18 agosto: 675 nuovi casi, due i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/14/13-agosto/" rel="bookmark" class="td-image-wrap" title="14 agosto: 683 nuovi casi, età media 35 anni. Cinque i decessi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-14_135544-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-14_135544-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-14_135544-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-14_135544-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-14_135544-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="14 agosto: 683 nuovi casi, età media 35 anni. Cinque i decessi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/14/13-agosto/" rel="bookmark" title="14 agosto: 683 nuovi casi, età media 35 anni. Cinque i decessi.">14 agosto: 683 nuovi casi, età media 35 anni. Cinque i decessi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/12/vaccino-covid-dal-16-agosto-accesso-libero-negli-hub-ai-12-18enni/" rel="bookmark" class="td-image-wrap" title="Vaccino Covid, dal 16 agosto accesso libero negli hub ai 12-18enni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/studenti-scuola-mascherina-4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/studenti-scuola-mascherina-4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/studenti-scuola-mascherina-4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/studenti-scuola-mascherina-4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/studenti-scuola-mascherina-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccino Covid, dal 16 agosto accesso libero negli hub ai 12-18enni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/12/vaccino-covid-dal-16-agosto-accesso-libero-negli-hub-ai-12-18enni/" rel="bookmark" title="Vaccino Covid, dal 16 agosto accesso libero negli hub ai 12-18enni">Vaccino Covid, dal 16 agosto accesso libero negli hub ai 12-18enni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/11/vaccinati-contagiati-e-ricoverati-come-leggere-correttamente-il-fenomeno/" rel="bookmark" class="td-image-wrap" title="Vaccinati contagiati e ricoverati: come leggere correttamente il fenomeno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccinati contagiati e ricoverati: come leggere correttamente il fenomeno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/11/vaccinati-contagiati-e-ricoverati-come-leggere-correttamente-il-fenomeno/" rel="bookmark" title="Vaccinati contagiati e ricoverati: come leggere correttamente il fenomeno">Vaccinati contagiati e ricoverati: come leggere correttamente il fenomeno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/31/27-luglio/" rel="bookmark" class="td-image-wrap" title="31 luglio: 641 nuovi casi con un’età media di 31 anni. Un decesso"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-31_144735-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-31_144735-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-31_144735-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-31_144735-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-31_144735-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="31 luglio: 641 nuovi casi con un’età media di 31 anni. Un decesso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/31/27-luglio/" rel="bookmark" title="31 luglio: 641 nuovi casi con un’età media di 31 anni. Un decesso">31 luglio: 641 nuovi casi con un’età media di 31 anni. Un decesso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_611d6fe0357a1" data-td_block_id="td_uid_8_611d6fe0357a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_611d6fe0357a1" data-td_block_id="td_uid_8_611d6fe0357a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_611d6fe03b178 = new tdBlock();
block_td_uid_9_611d6fe03b178.id = "td_uid_9_611d6fe03b178";
block_td_uid_9_611d6fe03b178.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_611d6fe03b178_rand","tdc_css_class":"td_uid_9_611d6fe03b178_rand","tdc_css_class_style":"td_uid_9_611d6fe03b178_rand_style"}';
block_td_uid_9_611d6fe03b178.td_column_number = "3";
block_td_uid_9_611d6fe03b178.block_type = "td_block_mega_menu";
block_td_uid_9_611d6fe03b178.post_count = "5";
block_td_uid_9_611d6fe03b178.found_posts = "199";
block_td_uid_9_611d6fe03b178.header_color = "";
block_td_uid_9_611d6fe03b178.ajax_pagination_infinite_stop = "";
block_td_uid_9_611d6fe03b178.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_9_611d6fe03b178);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_611d6fe03b178_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_611d6fe03b178"><div id=td_uid_9_611d6fe03b178 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/15/ah-la-dolce-vita-ricordata-da-valeria-ciangottini/" rel="bookmark" class="td-image-wrap" title="AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/ciangottini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/15/ah-la-dolce-vita-ricordata-da-valeria-ciangottini/" rel="bookmark" title="AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI">AH… LA DOLCE VITA… RICORDATA DA VALERIA CIANGOTTINI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/il-caso-gucci-diventa-un-film/" rel="bookmark" class="td-image-wrap" title="IL CASO GUCCI DIVENTA UN FILM"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/gucci-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/gucci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/gucci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/gucci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/gucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL CASO GUCCI DIVENTA UN FILM" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/13/il-caso-gucci-diventa-un-film/" rel="bookmark" title="IL CASO GUCCI DIVENTA UN FILM">IL CASO GUCCI DIVENTA UN FILM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/il-gay-pride-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Il gay pride di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il gay pride di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/il-gay-pride-di-arezzo/" rel="bookmark" title="Il gay pride di Arezzo">Il gay pride di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/la-giostra-del-saracino-protagonista-su-rete-4-domenica-30-maggio-nel-programma-i-viaggi-del-cuore/" rel="bookmark" class="td-image-wrap" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/la-giostra-del-saracino-protagonista-su-rete-4-domenica-30-maggio-nel-programma-i-viaggi-del-cuore/" rel="bookmark" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”">La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_611d6fe03b178" data-td_block_id="td_uid_9_611d6fe03b178"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_611d6fe03b178" data-td_block_id="td_uid_9_611d6fe03b178"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_611d6fe0408ee = new tdBlock();
block_td_uid_10_611d6fe0408ee.id = "td_uid_10_611d6fe0408ee";
block_td_uid_10_611d6fe0408ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_611d6fe0408ee_rand","tdc_css_class":"td_uid_10_611d6fe0408ee_rand","tdc_css_class_style":"td_uid_10_611d6fe0408ee_rand_style"}';
block_td_uid_10_611d6fe0408ee.td_column_number = "3";
block_td_uid_10_611d6fe0408ee.block_type = "td_block_mega_menu";
block_td_uid_10_611d6fe0408ee.post_count = "5";
block_td_uid_10_611d6fe0408ee.found_posts = "44";
block_td_uid_10_611d6fe0408ee.header_color = "";
block_td_uid_10_611d6fe0408ee.ajax_pagination_infinite_stop = "";
block_td_uid_10_611d6fe0408ee.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_611d6fe0408ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_611d6fe0408ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_611d6fe0408ee"><div id=td_uid_10_611d6fe0408ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_611d6fe0408ee" data-td_block_id="td_uid_10_611d6fe0408ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_611d6fe0408ee" data-td_block_id="td_uid_10_611d6fe0408ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_611d6fe049006_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-20662" class="post-20662 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">18 agosto: 675 nuovi casi, due i decessi</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T14:05:53+00:00">18 Agosto 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F08%2F18%2Fcoronavirus-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=18+agosto%3A+675+nuovi+casi%2C+due+i+decessi&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F08%2F18%2Fcoronavirus-2%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501.jpg&description=18+agosto%3A+675+nuovi+casi%2C+due+i+decessi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=18 agosto: 675 nuovi casi, due i decessi %0A%0A http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501.jpg" data-caption=""><img width="640" height="390" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-640x390.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-640x390.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-300x183.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-768x468.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-1024x623.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-690x420.jpg 690w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501-681x415.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2021-08-16_210501" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_611d6fe04ca27_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h6 class="rt-subheader__title"><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">I ricoverati sono 354 (7 in più rispetto a ieri), di cui 39 in terapia intensiva (1 in più)</span></h6>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left">
<div class="rt-page__content-text">
<figure class="rt-image-align-left"><img src="https://www.toscana-notizie.it/documents/735693/0/Copy+of+Copia+di+Card+Numeri+vers+1+%2817%29.png/6903953f-da94-c0b9-eaee-e757dc839073?t=1629281449417" alt="Coronavirus: 675 nuovi casi, due i decessi" /></figure>
<p style="text-align: justify;">In Toscana sono 263.574 i casi di positività al Coronavirus, 675 in più rispetto a ieri (644 confermati con tampone molecolare e 31 da test rapido antigenico). I nuovi casi sono lo 0,2% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,3% e raggiungono quota 244.446 (92,7% dei casi totali). Oggi sono stati eseguiti 9.715 tamponi molecolari e 5.059 tamponi antigenici rapidi, di questi il 4,6% è risultato positivo. Sono invece 6.527 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 10,3% è risultato positivo. Gli attualmente positivi sono oggi 12.168, -0,9% rispetto a ieri. I ricoverati sono 354 (7 in più rispetto a ieri), di cui 39 in terapia intensiva (1 in più). Oggi si registrano 2 nuovi decessi: 1 uomo e 1 donna con un&#8217;età media di 79,5 anni.</p>
<p>Si ricorda che tutti i dati saranno visibili dalle ore 18.30 sul sito dell&#8217;Agenzia Regionale di Sanità a questo indirizzo: <a href="http://www.ars.toscana.it/covid19" target="_blank" rel="noopener">www.ars.toscana.it/covid19</a></p>
</div>
</div>
</div>
</div>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_611d6fe04cec0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F08%2F18%2Fcoronavirus-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=18+agosto%3A+675+nuovi+casi%2C+due+i+decessi&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F08%2F18%2Fcoronavirus-2%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501.jpg&description=18+agosto%3A+675+nuovi+casi%2C+due+i+decessi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=18 agosto: 675 nuovi casi, due i decessi %0A%0A http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/08/18/principio-di-incendio-nella-dialisi-di-sansepolcro/">Principio di incendio nella dialisi di Sansepolcro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2021/08/18/un-estate-al-mare/">Un estate al mare</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-08-18T14:05:53+00:00"><meta itemprop="dateModified" content="2021-08-18T20:28:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/08/18/coronavirus-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="18 agosto: 675 nuovi casi, due i decessi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-16_210501.jpg"><meta itemprop="width" content="1774"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<script>var block_td_uid_14_611d6fe04f3bf = new tdBlock();
block_td_uid_14_611d6fe04f3bf.id = "td_uid_14_611d6fe04f3bf";
block_td_uid_14_611d6fe04f3bf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_611d6fe04f3bf_rand","td_column_number":3,"live_filter_cur_post_id":20662,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_611d6fe04f3bf_rand","tdc_css_class_style":"td_uid_14_611d6fe04f3bf_rand_style"}';
block_td_uid_14_611d6fe04f3bf.td_column_number = "3";
block_td_uid_14_611d6fe04f3bf.block_type = "td_block_related_posts";
block_td_uid_14_611d6fe04f3bf.post_count = "3";
block_td_uid_14_611d6fe04f3bf.found_posts = "1683";
block_td_uid_14_611d6fe04f3bf.header_color = "";
block_td_uid_14_611d6fe04f3bf.ajax_pagination_infinite_stop = "";
block_td_uid_14_611d6fe04f3bf.max_num_pages = "561";
tdBlocksArray.push(block_td_uid_14_611d6fe04f3bf);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_611d6fe04f3bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_611d6fe04f3bf"><h4 class="td-related-title"><a id="td_uid_15_611d6fe05047f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_611d6fe04f3bf" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_611d6fe0504e1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_611d6fe04f3bf" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_14_611d6fe04f3bf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/un-estate-al-mare/" rel="bookmark" class="td-image-wrap" title="Un estate al mare"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/plastica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un estate al mare" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/un-estate-al-mare/" rel="bookmark" title="Un estate al mare">Un estate al mare</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/" rel="bookmark" class="td-image-wrap" title="Corsi e ricorsi storici.  La lezione che ci arriva da Kabul."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/2021-08-18_072841-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Corsi e ricorsi storici.  La lezione che ci arriva da Kabul." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/" rel="bookmark" title="Corsi e ricorsi storici.  La lezione che ci arriva da Kabul.">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/" rel="bookmark" class="td-image-wrap" title="Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/kabul-aereoporto-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/" rel="bookmark" title="Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!">Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_611d6fe04f3bf" data-td_block_id="td_uid_14_611d6fe04f3bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_611d6fe04f3bf" data-td_block_id="td_uid_14_611d6fe04f3bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20662 http:\/\/www.informarezzo.com\/new\/?p=20662","disqusShortname":"informarezzo","disqusTitle":"18 agosto: 675 nuovi casi, due i decessi","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/08\/18\/coronavirus-2\/","postId":20662};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/#comment-4672">Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!</a></span><span class="comment-excerpt">mi sembra che non sia presente un intervento del Direttore che nella colonna a destra inizia con "Lo sapremo solo</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/#comment-4671">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></span><span class="comment-excerpt">Ecco fatto, ho "conquistato" un Colonnello, l'aiuto Ingegnere di un Generale ed un Avvocato. Tutto con terza media, incultura radicata</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/71b78094291a2bf06e7c8a2457c9d6ef?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/71b78094291a2bf06e7c8a2457c9d6ef?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Guidoriccio</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/#comment-4670">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></span><span class="comment-excerpt">Troppo forte Colonnello!....:D:D:D (sannasega, questa è prosa sprecata per questi qua) </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Colonnello Nipotuolo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/#comment-4669">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></span><span class="comment-excerpt">Sentite voi due sopra....io sono di chiara fame...sono anni che vado in giro con la stessa camicia e gli stessi</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/#comment-4668">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></span><span class="comment-excerpt">No il Colonnello non è avvocato di chiara fama ma persona istruita addottorato e rispettata. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Informarezzo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/#comment-4659">Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!</a></span><span class="comment-excerpt">Lo sapremo solo vivendo. Se i talebani terranno un basso profilo avranno qualche possibilità, se dovesse emergere un capo o</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/18/corsi-e-ricorsi-storici-la-lezione-che-ci-arriva-da-kabul/#comment-4667">Corsi e ricorsi storici. La lezione che ci arriva da Kabul.</a></span><span class="comment-excerpt">Scusi, ma Lei è di "chiara fama"? Almeno non sarà anonimo, in caso lo fosse non esiste ed il fatto</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/de2db744a92d5749a9e112677dcf3491?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/de2db744a92d5749a9e112677dcf3491?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gloria</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/08/16/potevamo-scegliere-tra-il-disonore-e-la-guerra-abbiamo-scelto-il-disonore-avremo-la-guerra/#comment-4666">Potevamo scegliere tra il disonore e la guerra. Abbiamo scelto il disonore, avremo la guerra!</a></span><span class="comment-excerpt">Di questo signore che ha pavoneggiato una frase di Winston Churchill, (detta alla vigilia dello scoppio della seconda guerra mondiale)</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_17_611d6fe0577c2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#e0898e868f928d8192859a9a8fa0878d81898cce838f8d"><span class="__cf_email__" data-cfemail="e78e898188958a8695829d9d88a7808a868e8bc984888a">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_18_611d6fe05f751_rand td_block_template_1" data-td-block-uid="td_uid_18_611d6fe05f751"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_18_611d6fe05f751 = new tdBlock();
block_td_uid_18_611d6fe05f751.id = "td_uid_18_611d6fe05f751";
block_td_uid_18_611d6fe05f751.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_18_611d6fe05f751_rand","tdc_css_class":"td_uid_18_611d6fe05f751_rand","tdc_css_class_style":"td_uid_18_611d6fe05f751_rand_style"}';
block_td_uid_18_611d6fe05f751.td_column_number = "1";
block_td_uid_18_611d6fe05f751.block_type = "td_block_7";
block_td_uid_18_611d6fe05f751.post_count = "3";
block_td_uid_18_611d6fe05f751.found_posts = "4993";
block_td_uid_18_611d6fe05f751.header_color = "";
block_td_uid_18_611d6fe05f751.ajax_pagination_infinite_stop = "";
block_td_uid_18_611d6fe05f751.max_num_pages = "1665";
tdBlocksArray.push(block_td_uid_18_611d6fe05f751);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_18_611d6fe05f751 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/voucher-sport-un-aiuto-alle-famiglie-e-alle-societa-sportive/" rel="bookmark" class="td-image-wrap" title="&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/voucher-sport-un-aiuto-alle-famiglie-e-alle-societa-sportive/" rel="bookmark" title="&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive">&#8220;Voucher Sport&#8221;: un aiuto alle famiglie e alle società sportive</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T20:34:23+00:00">18 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/tanti-e-casi-investimento-importante-per-ladeguamento-delle-nostre-scuole-noi-pronti-per-il-rientro-in-presenza/" rel="bookmark" class="td-image-wrap" title="Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scuola-7-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/tanti-e-casi-investimento-importante-per-ladeguamento-delle-nostre-scuole-noi-pronti-per-il-rientro-in-presenza/" rel="bookmark" title="Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi pronti per il rientro in presenza&#8221;">Tanti e Casi: &#8220;Investimento importante per l&#8217;adeguamento delle nostre scuole. Noi...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T20:33:17+00:00">18 Agosto 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/giovedi-19-agosto-alle-ore-21-incontro-col-fisico-nucleare-guido-paoli-in-piazza-grande-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/08/locandina-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/08/18/giovedi-19-agosto-alle-ore-21-incontro-col-fisico-nucleare-guido-paoli-in-piazza-grande-ad-arezzo/" rel="bookmark" title="Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido Paoli in Piazza Grande ad Arezzo.">Giovedì 19 agosto alle ore 21 incontro col fisico nucleare Guido...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-18T20:31:45+00:00">18 Agosto 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_19_611d6fe0636fb_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_611d6fe0636fb"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1307</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1130</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">661</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">596</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">453</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">252</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">199</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/13/a-briglia-sciolta-del-12-dicembre/" rel="bookmark" class="td-image-wrap" title="A briglia sciolta del 12 dicembre."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ruzzilallo-1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/12/ruzzilallo-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/ruzzilallo-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/ruzzilallo-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/ruzzilallo-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A briglia sciolta del 12 dicembre." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/13/a-briglia-sciolta-del-12-dicembre/" rel="bookmark" title="A briglia sciolta del 12 dicembre.">A briglia sciolta del 12 dicembre.</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T00:03:10+00:00">13 Dicembre 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/01/21/un-dirigente-medico-e-un-tecnico-aggrediti-al-distretto-di-sansepolcro-sono-finiti-in-pronto-soccorso-con-25-e-35-giorni-di-prognosi-ecco-cosa-e-successo/" rel="bookmark" class="td-image-wrap" title="Un dirigente medico e un tecnico aggrediti al Distretto di Sansepolcro. Sono finiti in Pronto Soccorso con 25 e 35 giorni di prognosi. Ecco cosa è successo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/sansepolcro-distretto-sanitario-100x75.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/sansepolcro-distretto-sanitario-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/sansepolcro-distretto-sanitario-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/sansepolcro-distretto-sanitario-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/sansepolcro-distretto-sanitario-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un dirigente medico e un tecnico aggrediti al Distretto di Sansepolcro. Sono finiti in Pronto Soccorso con 25 e 35 giorni di prognosi. Ecco cosa è successo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/01/21/un-dirigente-medico-e-un-tecnico-aggrediti-al-distretto-di-sansepolcro-sono-finiti-in-pronto-soccorso-con-25-e-35-giorni-di-prognosi-ecco-cosa-e-successo/" rel="bookmark" title="Un dirigente medico e un tecnico aggrediti al Distretto di Sansepolcro. Sono finiti in Pronto Soccorso con 25 e 35 giorni di prognosi. Ecco cosa è successo">Un dirigente medico e un tecnico aggrediti al Distretto di Sansepolcro....</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T23:10:17+00:00">21 Gennaio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/" rel="bookmark" class="td-image-wrap" title="Il decreto di Natale. Lettera aperta al governo Conte"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il decreto di Natale. Lettera aperta al governo Conte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/" rel="bookmark" title="Il decreto di Natale. Lettera aperta al governo Conte">Il decreto di Natale. Lettera aperta al governo Conte</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T14:17:35+00:00">3 Dicembre 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.13"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.13"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_611d6fe06e39a"></textarea>
<div id="td_live_css_uid_1_611d6fe06e39a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_611d6fe06e39a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_611d6fe06e39a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>