<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; 17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"fa94a2b0a8","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia' href="https://www.informarezzo.com/new/index.php/2021/07/16/il-presidente-di-estra-francesco-macri-confermato-nella-giunta-esecutiva-di-utilitalia/" />
<meta name="generator" content="WordPress 5.0.13" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=20165" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F07%2F17%2F16-luglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F07%2F17%2F16-luglio%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"c3f6f3cf43","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-20165 single-format-standard 16-luglio global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60f2ee4cb4dde = new tdBlock();
block_td_uid_1_60f2ee4cb4dde.id = "td_uid_1_60f2ee4cb4dde";
block_td_uid_1_60f2ee4cb4dde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60f2ee4cb4dde_rand","tdc_css_class":"td_uid_1_60f2ee4cb4dde_rand","tdc_css_class_style":"td_uid_1_60f2ee4cb4dde_rand_style"}';
block_td_uid_1_60f2ee4cb4dde.td_column_number = "3";
block_td_uid_1_60f2ee4cb4dde.block_type = "td_block_mega_menu";
block_td_uid_1_60f2ee4cb4dde.post_count = "5";
block_td_uid_1_60f2ee4cb4dde.found_posts = "1107";
block_td_uid_1_60f2ee4cb4dde.header_color = "";
block_td_uid_1_60f2ee4cb4dde.ajax_pagination_infinite_stop = "";
block_td_uid_1_60f2ee4cb4dde.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_1_60f2ee4cb4dde);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_60f2ee4cb4dde_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_60f2ee4cb4dde"><div id=td_uid_1_60f2ee4cb4dde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/rapina-allesselunga-per-assicurarsi-la-fuga-minaccia-di-infettare-i-presenti-con-lepatite-c-e-viene-arrestato-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Rapina all’“Esselunga”: per assicurarsi la fuga minaccia di infettare i presenti con l’Epatite C e viene arrestato dai Carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapina all’“Esselunga”: per assicurarsi la fuga minaccia di infettare i presenti con l’Epatite C e viene arrestato dai Carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/rapina-allesselunga-per-assicurarsi-la-fuga-minaccia-di-infettare-i-presenti-con-lepatite-c-e-viene-arrestato-dai-carabinieri/" rel="bookmark" title="Rapina all’“Esselunga”: per assicurarsi la fuga minaccia di infettare i presenti con l’Epatite C e viene arrestato dai Carabinieri">Rapina all’“Esselunga”: per assicurarsi la fuga minaccia di infettare i presenti con l’Epatite C e viene arrestato dai Carabinieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/14/furbetti-dei-rifiuti-inchiodati-dalle-fototrappole/" rel="bookmark" class="td-image-wrap" title="Furbetti dei rifiuti inchiodati dalle fototrappole"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/fototrappola-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/fototrappola-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/fototrappola-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/fototrappola-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/fototrappola-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Furbetti dei rifiuti inchiodati dalle fototrappole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/14/furbetti-dei-rifiuti-inchiodati-dalle-fototrappole/" rel="bookmark" title="Furbetti dei rifiuti inchiodati dalle fototrappole">Furbetti dei rifiuti inchiodati dalle fototrappole</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/incidente-stradale-sulla-via-nazionale-a-ponticino-questo-pomeriggio-alle-18-30/" rel="bookmark" class="td-image-wrap" title="Incidente stradale sulla via Nazionale a Ponticino questo pomeriggio alle 18.30."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/1e4b4de6-6841-4f93-a199-4c8995fa536e-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incidente stradale sulla via Nazionale a Ponticino questo pomeriggio alle 18.30." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/incidente-stradale-sulla-via-nazionale-a-ponticino-questo-pomeriggio-alle-18-30/" rel="bookmark" title="Incidente stradale sulla via Nazionale a Ponticino questo pomeriggio alle 18.30.">Incidente stradale sulla via Nazionale a Ponticino questo pomeriggio alle 18.30.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/spento-lincendio-boschivo-di-alpe-di-poti/" rel="bookmark" class="td-image-wrap" title="Spento l&#8217;incendio boschivo di Alpe di Poti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Alpe-di-Poti.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spento l&#8217;incendio boschivo di Alpe di Poti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/spento-lincendio-boschivo-di-alpe-di-poti/" rel="bookmark" title="Spento l&#8217;incendio boschivo di Alpe di Poti">Spento l&#8217;incendio boschivo di Alpe di Poti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/incendio-sulla-cima-dellalpe-di-poti-in-fiamme-i-ripetitori/" rel="bookmark" class="td-image-wrap" title="Incendio sulla cima dell’Alpe di Poti, in fiamme i ripetitori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-13_075409-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-13_075409-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-13_075409-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-13_075409-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-13_075409-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incendio sulla cima dell’Alpe di Poti, in fiamme i ripetitori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/incendio-sulla-cima-dellalpe-di-poti-in-fiamme-i-ripetitori/" rel="bookmark" title="Incendio sulla cima dell’Alpe di Poti, in fiamme i ripetitori">Incendio sulla cima dell’Alpe di Poti, in fiamme i ripetitori</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60f2ee4cb4dde" data-td_block_id="td_uid_1_60f2ee4cb4dde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60f2ee4cb4dde" data-td_block_id="td_uid_1_60f2ee4cb4dde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60f2ee4cbc6f9 = new tdBlock();
block_td_uid_2_60f2ee4cbc6f9.id = "td_uid_2_60f2ee4cbc6f9";
block_td_uid_2_60f2ee4cbc6f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60f2ee4cbc6f9_rand","tdc_css_class":"td_uid_2_60f2ee4cbc6f9_rand","tdc_css_class_style":"td_uid_2_60f2ee4cbc6f9_rand_style"}';
block_td_uid_2_60f2ee4cbc6f9.td_column_number = "3";
block_td_uid_2_60f2ee4cbc6f9.block_type = "td_block_mega_menu";
block_td_uid_2_60f2ee4cbc6f9.post_count = "5";
block_td_uid_2_60f2ee4cbc6f9.found_posts = "1286";
block_td_uid_2_60f2ee4cbc6f9.header_color = "";
block_td_uid_2_60f2ee4cbc6f9.ajax_pagination_infinite_stop = "";
block_td_uid_2_60f2ee4cbc6f9.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_2_60f2ee4cbc6f9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_60f2ee4cbc6f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_60f2ee4cbc6f9"><div id=td_uid_2_60f2ee4cbc6f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/il-presidente-di-estra-francesco-macri-confermato-nella-giunta-esecutiva-di-utilitalia/" rel="bookmark" class="td-image-wrap" title="Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/il-presidente-di-estra-francesco-macri-confermato-nella-giunta-esecutiva-di-utilitalia/" rel="bookmark" title="Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia">Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva di Utilitalia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/bracciali-segretario-comunale-del-pd-lavoriamo-per-unalternativa-ad-una-destra-che-non-progetta-e-non-governa/" rel="bookmark" class="td-image-wrap" title="Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/bracciali-segretario-comunale-del-pd-lavoriamo-per-unalternativa-ad-una-destra-che-non-progetta-e-non-governa/" rel="bookmark" title="Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”">Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/15/ausiliari-della-sosta-nuove-competenze/" rel="bookmark" class="td-image-wrap" title="Ausiliari della sosta: nuove competenze"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-15_183317-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-15_183317-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-15_183317-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-15_183317-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-15_183317-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ausiliari della sosta: nuove competenze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/15/ausiliari-della-sosta-nuove-competenze/" rel="bookmark" title="Ausiliari della sosta: nuove competenze">Ausiliari della sosta: nuove competenze</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/15/il-vicesindaco-lucia-tanti-riceve-in-dono-copia-del-fotoromanzo-realizzato-dai-ragazzi-ospiti-del-centro-helios/" rel="bookmark" class="td-image-wrap" title="Il vicesindaco Lucia Tanti riceve in dono copia del fotoromanzo realizzato dai ragazzi ospiti del centro Helios"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/tanti_helios-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/tanti_helios-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/tanti_helios-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/tanti_helios-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/tanti_helios-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il vicesindaco Lucia Tanti riceve in dono copia del fotoromanzo realizzato dai ragazzi ospiti del centro Helios" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/15/il-vicesindaco-lucia-tanti-riceve-in-dono-copia-del-fotoromanzo-realizzato-dai-ragazzi-ospiti-del-centro-helios/" rel="bookmark" title="Il vicesindaco Lucia Tanti riceve in dono copia del fotoromanzo realizzato dai ragazzi ospiti del centro Helios">Il vicesindaco Lucia Tanti riceve in dono copia del fotoromanzo realizzato dai ragazzi ospiti del centro Helios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/14/la-politica-locale-individui-un-comune-denominatore-per-lavorare-assieme-al-rafforzamento-della-sanita-aretina/" rel="bookmark" class="td-image-wrap" title="La politica locale individui un comune denominatore per lavorare assieme al rafforzamento della sanità aretina"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La politica locale individui un comune denominatore per lavorare assieme al rafforzamento della sanità aretina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/14/la-politica-locale-individui-un-comune-denominatore-per-lavorare-assieme-al-rafforzamento-della-sanita-aretina/" rel="bookmark" title="La politica locale individui un comune denominatore per lavorare assieme al rafforzamento della sanità aretina">La politica locale individui un comune denominatore per lavorare assieme al rafforzamento della sanità aretina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60f2ee4cbc6f9" data-td_block_id="td_uid_2_60f2ee4cbc6f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60f2ee4cbc6f9" data-td_block_id="td_uid_2_60f2ee4cbc6f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60f2ee4cc969d = new tdBlock();
block_td_uid_3_60f2ee4cc969d.id = "td_uid_3_60f2ee4cc969d";
block_td_uid_3_60f2ee4cc969d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60f2ee4cc969d_rand","tdc_css_class":"td_uid_3_60f2ee4cc969d_rand","tdc_css_class_style":"td_uid_3_60f2ee4cc969d_rand_style"}';
block_td_uid_3_60f2ee4cc969d.td_column_number = "3";
block_td_uid_3_60f2ee4cc969d.block_type = "td_block_mega_menu";
block_td_uid_3_60f2ee4cc969d.post_count = "5";
block_td_uid_3_60f2ee4cc969d.found_posts = "632";
block_td_uid_3_60f2ee4cc969d.header_color = "";
block_td_uid_3_60f2ee4cc969d.ajax_pagination_infinite_stop = "";
block_td_uid_3_60f2ee4cc969d.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_3_60f2ee4cc969d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_60f2ee4cc969d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_60f2ee4cc969d"><div id=td_uid_3_60f2ee4cc969d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/" rel="bookmark" class="td-image-wrap" title="Resistenza, sofferenza e solidarietà. Il messaggio dello sport"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Resistenza, sofferenza e solidarietà. Il messaggio dello sport" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/" rel="bookmark" title="Resistenza, sofferenza e solidarietà. Il messaggio dello sport">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/12/una-citta-intera-e-scesa-nelle-strade-a-festeggiare/" rel="bookmark" class="td-image-wrap" title="Una città intera è scesa nelle strade a festeggiare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una città intera è scesa nelle strade a festeggiare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/12/una-citta-intera-e-scesa-nelle-strade-a-festeggiare/" rel="bookmark" title="Una città intera è scesa nelle strade a festeggiare">Una città intera è scesa nelle strade a festeggiare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/09/abbiamo-anche-lassessore-testimonial-la-giunta-spinge-i-ristoranti-e-penalizza-le-sagre/" rel="bookmark" class="td-image-wrap" title="Abbiamo anche l&#8217;assessore testimonial. La giunta spinge i ristoranti e penalizza le sagre."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abbiamo anche l&#8217;assessore testimonial. La giunta spinge i ristoranti e penalizza le sagre." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/09/abbiamo-anche-lassessore-testimonial-la-giunta-spinge-i-ristoranti-e-penalizza-le-sagre/" rel="bookmark" title="Abbiamo anche l&#8217;assessore testimonial. La giunta spinge i ristoranti e penalizza le sagre.">Abbiamo anche l&#8217;assessore testimonial. La giunta spinge i ristoranti e penalizza le sagre.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/09/siamo-tutti-garantisti-ma-sappiamo-anche-leggere/" rel="bookmark" class="td-image-wrap" title="Siamo tutti garantisti, ma sappiamo anche leggere!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/pollo-arrosto-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/pollo-arrosto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/pollo-arrosto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/pollo-arrosto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/pollo-arrosto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Siamo tutti garantisti, ma sappiamo anche leggere!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/09/siamo-tutti-garantisti-ma-sappiamo-anche-leggere/" rel="bookmark" title="Siamo tutti garantisti, ma sappiamo anche leggere!">Siamo tutti garantisti, ma sappiamo anche leggere!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/09/ghinelli-ma-ha-dissuaso-dal-firmare-i-referendum-sulla-giustizia/" rel="bookmark" class="td-image-wrap" title="Ghinelli mi ha dissuaso dal firmare i referendum sulla giustizia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/giustizia-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/giustizia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/giustizia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/giustizia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/giustizia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ghinelli mi ha dissuaso dal firmare i referendum sulla giustizia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/09/ghinelli-ma-ha-dissuaso-dal-firmare-i-referendum-sulla-giustizia/" rel="bookmark" title="Ghinelli mi ha dissuaso dal firmare i referendum sulla giustizia">Ghinelli mi ha dissuaso dal firmare i referendum sulla giustizia</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60f2ee4cc969d" data-td_block_id="td_uid_3_60f2ee4cc969d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60f2ee4cc969d" data-td_block_id="td_uid_3_60f2ee4cc969d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_60f2ee4cd2bbf = new tdBlock();
block_td_uid_4_60f2ee4cd2bbf.id = "td_uid_4_60f2ee4cd2bbf";
block_td_uid_4_60f2ee4cd2bbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_60f2ee4cd2bbf_rand","tdc_css_class":"td_uid_4_60f2ee4cd2bbf_rand","tdc_css_class_style":"td_uid_4_60f2ee4cd2bbf_rand_style"}';
block_td_uid_4_60f2ee4cd2bbf.td_column_number = "3";
block_td_uid_4_60f2ee4cd2bbf.block_type = "td_block_mega_menu";
block_td_uid_4_60f2ee4cd2bbf.post_count = "5";
block_td_uid_4_60f2ee4cd2bbf.found_posts = "174";
block_td_uid_4_60f2ee4cd2bbf.header_color = "";
block_td_uid_4_60f2ee4cd2bbf.ajax_pagination_infinite_stop = "";
block_td_uid_4_60f2ee4cd2bbf.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_4_60f2ee4cd2bbf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_60f2ee4cd2bbf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_60f2ee4cd2bbf"><div id=td_uid_4_60f2ee4cd2bbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/i-carabinieri-restituiscono-uno-strappo-daffresco-di-benozzo-gozzoli-rubato-nel-1944/" rel="bookmark" class="td-image-wrap" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/i-carabinieri-restituiscono-uno-strappo-daffresco-di-benozzo-gozzoli-rubato-nel-1944/" rel="bookmark" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944">I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/aperta-a-carrara-la-grande-mostra-dedicata-a-goya-boucher-ricci-batoni-e-i-maestri-del-700-nelle-citta-del-cybei-fino-al-10-ottobre/" rel="bookmark" class="td-image-wrap" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/aperta-a-carrara-la-grande-mostra-dedicata-a-goya-boucher-ricci-batoni-e-i-maestri-del-700-nelle-citta-del-cybei-fino-al-10-ottobre/" rel="bookmark" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)">Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" class="td-image-wrap" title="Riapre il percorso espositivo I colori della Giostra"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riapre il percorso espositivo I colori della Giostra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" title="Riapre il percorso espositivo I colori della Giostra">Riapre il percorso espositivo I colori della Giostra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/23/a-colloquio-con-massimo-pulini-sull-ecce-homo-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/23/a-colloquio-con-massimo-pulini-sull-ecce-homo-di-caravaggio/" rel="bookmark" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio.">A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="L’Ecce Homo è di Caravaggio ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ecce Homo è di Caravaggio ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" title="L’Ecce Homo è di Caravaggio ?">L’Ecce Homo è di Caravaggio ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60f2ee4cd2bbf" data-td_block_id="td_uid_4_60f2ee4cd2bbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_60f2ee4cd2bbf" data-td_block_id="td_uid_4_60f2ee4cd2bbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_60f2ee4cd8d45 = new tdBlock();
block_td_uid_5_60f2ee4cd8d45.id = "td_uid_5_60f2ee4cd8d45";
block_td_uid_5_60f2ee4cd8d45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60f2ee4cd8d45_rand","tdc_css_class":"td_uid_5_60f2ee4cd8d45_rand","tdc_css_class_style":"td_uid_5_60f2ee4cd8d45_rand_style"}';
block_td_uid_5_60f2ee4cd8d45.td_column_number = "3";
block_td_uid_5_60f2ee4cd8d45.block_type = "td_block_mega_menu";
block_td_uid_5_60f2ee4cd8d45.post_count = "5";
block_td_uid_5_60f2ee4cd8d45.found_posts = "449";
block_td_uid_5_60f2ee4cd8d45.header_color = "";
block_td_uid_5_60f2ee4cd8d45.ajax_pagination_infinite_stop = "";
block_td_uid_5_60f2ee4cd8d45.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_5_60f2ee4cd8d45);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_60f2ee4cd8d45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_60f2ee4cd8d45"><div id=td_uid_5_60f2ee4cd8d45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/spariscono-le-banche-del-territorio/" rel="bookmark" class="td-image-wrap" title="Spariscono le banche del territorio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-28_213117-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spariscono le banche del territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/spariscono-le-banche-del-territorio/" rel="bookmark" title="Spariscono le banche del territorio">Spariscono le banche del territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/ristori-per-il-turismo-al-via-il-bando-rivolto-alle-strutture-ricettive-contributi-a-fondo-perduto-a-seconda-della-categoria-fino-a-2500-e-5000-euro/" rel="bookmark" class="td-image-wrap" title="Ristori per il turismo, al via il bando rivolto alle strutture ricettive  Contributi a fondo perduto, a seconda della categoria, fino a 2500 e 5000 euro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ristori per il turismo, al via il bando rivolto alle strutture ricettive  Contributi a fondo perduto, a seconda della categoria, fino a 2500 e 5000 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/ristori-per-il-turismo-al-via-il-bando-rivolto-alle-strutture-ricettive-contributi-a-fondo-perduto-a-seconda-della-categoria-fino-a-2500-e-5000-euro/" rel="bookmark" title="Ristori per il turismo, al via il bando rivolto alle strutture ricettive  Contributi a fondo perduto, a seconda della categoria, fino a 2500 e 5000 euro">Ristori per il turismo, al via il bando rivolto alle strutture ricettive Contributi a fondo perduto, a seconda della categoria, fino a 2500&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/15/tim-porta-ad-arezzo-la-fibra-ottica-ultraveloce/" rel="bookmark" class="td-image-wrap" title="TIM porta ad Arezzo la fibra ottica ultraveloce"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TIM porta ad Arezzo la fibra ottica ultraveloce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/15/tim-porta-ad-arezzo-la-fibra-ottica-ultraveloce/" rel="bookmark" title="TIM porta ad Arezzo la fibra ottica ultraveloce">TIM porta ad Arezzo la fibra ottica ultraveloce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/14/lexport-della-provincia-di-arezzo-nel-1-trimestre-2021-sostanziale-stabilita-complessiva-rispetto-allo-scorso-anno-con-evidenti-differenze-a-livello-settoriale/" rel="bookmark" class="td-image-wrap" title="L’export della provincia di Arezzo nel 1° trimestre 2021.  Sostanziale stabilità complessiva rispetto allo scorso anno  con evidenti differenze a livello settoriale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’export della provincia di Arezzo nel 1° trimestre 2021.  Sostanziale stabilità complessiva rispetto allo scorso anno  con evidenti differenze a livello settoriale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/14/lexport-della-provincia-di-arezzo-nel-1-trimestre-2021-sostanziale-stabilita-complessiva-rispetto-allo-scorso-anno-con-evidenti-differenze-a-livello-settoriale/" rel="bookmark" title="L’export della provincia di Arezzo nel 1° trimestre 2021.  Sostanziale stabilità complessiva rispetto allo scorso anno  con evidenti differenze a livello settoriale">L’export della provincia di Arezzo nel 1° trimestre 2021. Sostanziale stabilità complessiva rispetto allo scorso anno con evidenti differenze a livello settoriale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/05/cgil-vicini-ai-lavoratori-agora/" rel="bookmark" class="td-image-wrap" title="Cgil: vicini ai lavoratori Agorà"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cgil: vicini ai lavoratori Agorà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/05/cgil-vicini-ai-lavoratori-agora/" rel="bookmark" title="Cgil: vicini ai lavoratori Agorà">Cgil: vicini ai lavoratori Agorà</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60f2ee4cd8d45" data-td_block_id="td_uid_5_60f2ee4cd8d45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60f2ee4cd8d45" data-td_block_id="td_uid_5_60f2ee4cd8d45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_60f2ee4ce0bca = new tdBlock();
block_td_uid_6_60f2ee4ce0bca.id = "td_uid_6_60f2ee4ce0bca";
block_td_uid_6_60f2ee4ce0bca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60f2ee4ce0bca_rand","tdc_css_class":"td_uid_6_60f2ee4ce0bca_rand","tdc_css_class_style":"td_uid_6_60f2ee4ce0bca_rand_style"}';
block_td_uid_6_60f2ee4ce0bca.td_column_number = "3";
block_td_uid_6_60f2ee4ce0bca.block_type = "td_block_mega_menu";
block_td_uid_6_60f2ee4ce0bca.post_count = "5";
block_td_uid_6_60f2ee4ce0bca.found_posts = "115";
block_td_uid_6_60f2ee4ce0bca.header_color = "";
block_td_uid_6_60f2ee4ce0bca.ajax_pagination_infinite_stop = "";
block_td_uid_6_60f2ee4ce0bca.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_60f2ee4ce0bca);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_60f2ee4ce0bca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_60f2ee4ce0bca"><div id=td_uid_6_60f2ee4ce0bca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" class="td-image-wrap" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”">Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" class="td-image-wrap" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù">Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" class="td-image-wrap" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI">ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" class="td-image-wrap" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA">BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" class="td-image-wrap" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE">IL BALZELLO: 150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60f2ee4ce0bca" data-td_block_id="td_uid_6_60f2ee4ce0bca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_60f2ee4ce0bca" data-td_block_id="td_uid_6_60f2ee4ce0bca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_60f2ee4cead10 = new tdBlock();
block_td_uid_7_60f2ee4cead10.id = "td_uid_7_60f2ee4cead10";
block_td_uid_7_60f2ee4cead10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60f2ee4cead10_rand","tdc_css_class":"td_uid_7_60f2ee4cead10_rand","tdc_css_class_style":"td_uid_7_60f2ee4cead10_rand_style"}';
block_td_uid_7_60f2ee4cead10.td_column_number = "3";
block_td_uid_7_60f2ee4cead10.block_type = "td_block_mega_menu";
block_td_uid_7_60f2ee4cead10.post_count = "5";
block_td_uid_7_60f2ee4cead10.found_posts = "250";
block_td_uid_7_60f2ee4cead10.header_color = "";
block_td_uid_7_60f2ee4cead10.ajax_pagination_infinite_stop = "";
block_td_uid_7_60f2ee4cead10.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_7_60f2ee4cead10);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_60f2ee4cead10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_60f2ee4cead10"><div id=td_uid_7_60f2ee4cead10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/29/un-fine-settimana-di-record-e-bei-risultati-per-lalga-atletica-arezzo/" rel="bookmark" class="td-image-wrap" title="Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Alga-Atletica-Arezzo-Gruppo-Cadetti-Trofeo-Arezzo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/29/un-fine-settimana-di-record-e-bei-risultati-per-lalga-atletica-arezzo/" rel="bookmark" title="Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo">Un fine settimana di record e bei risultati per l’Alga Atletica Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/23/una-sinergia-per-rilanciare-lattivita-del-palazzetto-del-nuoto-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/23/una-sinergia-per-rilanciare-lattivita-del-palazzetto-del-nuoto-di-arezzo/" rel="bookmark" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo">Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/campioni-ditalia-con-la-primavera-3-grande-soddisfazione-ma-anche-segnale-di-auspicio-e-speranza-per-il-calcio-aretino/" rel="bookmark" class="td-image-wrap" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/campioni-ditalia-con-la-primavera-3-grande-soddisfazione-ma-anche-segnale-di-auspicio-e-speranza-per-il-calcio-aretino/" rel="bookmark" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino">Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/08/un-quinto-posto-di-livello-nazionale-per-nicholas-gavagni-nel-salto-in-lungo/" rel="bookmark" class="td-image-wrap" title="Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/08/un-quinto-posto-di-livello-nazionale-per-nicholas-gavagni-nel-salto-in-lungo/" rel="bookmark" title="Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo">Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/03/pallavolo-under-17-finali-regionali-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Pallavolo under 17: finali regionali ad Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo under 17: finali regionali ad Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/03/pallavolo-under-17-finali-regionali-ad-arezzo/" rel="bookmark" title="Pallavolo under 17: finali regionali ad Arezzo">Pallavolo under 17: finali regionali ad Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60f2ee4cead10" data-td_block_id="td_uid_7_60f2ee4cead10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_60f2ee4cead10" data-td_block_id="td_uid_7_60f2ee4cead10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60f2ee4cf40a8 = new tdBlock();
block_td_uid_8_60f2ee4cf40a8.id = "td_uid_8_60f2ee4cf40a8";
block_td_uid_8_60f2ee4cf40a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60f2ee4cf40a8_rand","tdc_css_class":"td_uid_8_60f2ee4cf40a8_rand","tdc_css_class_style":"td_uid_8_60f2ee4cf40a8_rand_style"}';
block_td_uid_8_60f2ee4cf40a8.td_column_number = "3";
block_td_uid_8_60f2ee4cf40a8.block_type = "td_block_mega_menu";
block_td_uid_8_60f2ee4cf40a8.post_count = "5";
block_td_uid_8_60f2ee4cf40a8.found_posts = "586";
block_td_uid_8_60f2ee4cf40a8.header_color = "";
block_td_uid_8_60f2ee4cf40a8.ajax_pagination_infinite_stop = "";
block_td_uid_8_60f2ee4cf40a8.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_8_60f2ee4cf40a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_60f2ee4cf40a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_60f2ee4cf40a8"><div id=td_uid_8_60f2ee4cf40a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/" rel="bookmark" class="td-image-wrap" title="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/" rel="bookmark" title="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso">17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/variante-delta-si-presenta-come-un-raffreddore-ma-per-anziani-e-fragili-e-letale-come-la-precedente/" rel="bookmark" class="td-image-wrap" title="Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/variante-delta-si-presenta-come-un-raffreddore-ma-per-anziani-e-fragili-e-letale-come-la-precedente/" rel="bookmark" title="Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente">Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/06/listituto-di-agazzi-riattiva-e-rinnova-il-centro-per-la-riabilitazione-residenziale/" rel="bookmark" class="td-image-wrap" title="L’Istituto di Agazzi riattiva e rinnova il centro per la riabilitazione residenziale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/Istituto-Agazzi-Centro-ARìa-palestra-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/Istituto-Agazzi-Centro-ARìa-palestra-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Istituto-Agazzi-Centro-ARìa-palestra-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Istituto-Agazzi-Centro-ARìa-palestra-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/Istituto-Agazzi-Centro-ARìa-palestra-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Istituto di Agazzi riattiva e rinnova il centro per la riabilitazione residenziale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/06/listituto-di-agazzi-riattiva-e-rinnova-il-centro-per-la-riabilitazione-residenziale/" rel="bookmark" title="L’Istituto di Agazzi riattiva e rinnova il centro per la riabilitazione residenziale">L’Istituto di Agazzi riattiva e rinnova il centro per la riabilitazione residenziale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/06/il-defibrillatore-salva-la-vita-e-accaduto-al-centro-commerciale-setteponti/" rel="bookmark" class="td-image-wrap" title="Il defibrillatore salva la vita: è accaduto al Centro Commerciale Setteponti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mando-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/mando-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mando-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mando-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mando-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il defibrillatore salva la vita: è accaduto al Centro Commerciale Setteponti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/06/il-defibrillatore-salva-la-vita-e-accaduto-al-centro-commerciale-setteponti/" rel="bookmark" title="Il defibrillatore salva la vita: è accaduto al Centro Commerciale Setteponti">Il defibrillatore salva la vita: è accaduto al Centro Commerciale Setteponti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/05/la-pma-procreazione-medicalmente-assistita-della-usl-tse-cresce-e-diventa-modello-nazionale/" rel="bookmark" class="td-image-wrap" title="La PMA (procreazione medicalmente assistita) della USL TSE cresce e diventa modello nazionale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/IMG-20201020-WA0007-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/IMG-20201020-WA0007-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/IMG-20201020-WA0007-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/IMG-20201020-WA0007-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/IMG-20201020-WA0007-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La PMA (procreazione medicalmente assistita) della USL TSE cresce e diventa modello nazionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/05/la-pma-procreazione-medicalmente-assistita-della-usl-tse-cresce-e-diventa-modello-nazionale/" rel="bookmark" title="La PMA (procreazione medicalmente assistita) della USL TSE cresce e diventa modello nazionale">La PMA (procreazione medicalmente assistita) della USL TSE cresce e diventa modello nazionale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60f2ee4cf40a8" data-td_block_id="td_uid_8_60f2ee4cf40a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60f2ee4cf40a8" data-td_block_id="td_uid_8_60f2ee4cf40a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_60f2ee4d0b391 = new tdBlock();
block_td_uid_9_60f2ee4d0b391.id = "td_uid_9_60f2ee4d0b391";
block_td_uid_9_60f2ee4d0b391.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60f2ee4d0b391_rand","tdc_css_class":"td_uid_9_60f2ee4d0b391_rand","tdc_css_class_style":"td_uid_9_60f2ee4d0b391_rand_style"}';
block_td_uid_9_60f2ee4d0b391.td_column_number = "3";
block_td_uid_9_60f2ee4d0b391.block_type = "td_block_mega_menu";
block_td_uid_9_60f2ee4d0b391.post_count = "5";
block_td_uid_9_60f2ee4d0b391.found_posts = "197";
block_td_uid_9_60f2ee4d0b391.header_color = "";
block_td_uid_9_60f2ee4d0b391.ajax_pagination_infinite_stop = "";
block_td_uid_9_60f2ee4d0b391.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_9_60f2ee4d0b391);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_60f2ee4d0b391_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60f2ee4d0b391"><div id=td_uid_9_60f2ee4d0b391 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/il-gay-pride-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Il gay pride di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/IMG-20210627-WA0025-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il gay pride di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/28/il-gay-pride-di-arezzo/" rel="bookmark" title="Il gay pride di Arezzo">Il gay pride di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/la-giostra-del-saracino-protagonista-su-rete-4-domenica-30-maggio-nel-programma-i-viaggi-del-cuore/" rel="bookmark" class="td-image-wrap" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/la-giostra-del-saracino-protagonista-su-rete-4-domenica-30-maggio-nel-programma-i-viaggi-del-cuore/" rel="bookmark" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”">La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" class="td-image-wrap" title="Christmas Light e… altre novità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christmas Light e… altre novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" title="Christmas Light e… altre novità">Christmas Light e… altre novità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60f2ee4d0b391" data-td_block_id="td_uid_9_60f2ee4d0b391"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60f2ee4d0b391" data-td_block_id="td_uid_9_60f2ee4d0b391"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_60f2ee4d10ec3 = new tdBlock();
block_td_uid_10_60f2ee4d10ec3.id = "td_uid_10_60f2ee4d10ec3";
block_td_uid_10_60f2ee4d10ec3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60f2ee4d10ec3_rand","tdc_css_class":"td_uid_10_60f2ee4d10ec3_rand","tdc_css_class_style":"td_uid_10_60f2ee4d10ec3_rand_style"}';
block_td_uid_10_60f2ee4d10ec3.td_column_number = "3";
block_td_uid_10_60f2ee4d10ec3.block_type = "td_block_mega_menu";
block_td_uid_10_60f2ee4d10ec3.post_count = "5";
block_td_uid_10_60f2ee4d10ec3.found_posts = "44";
block_td_uid_10_60f2ee4d10ec3.header_color = "";
block_td_uid_10_60f2ee4d10ec3.ajax_pagination_infinite_stop = "";
block_td_uid_10_60f2ee4d10ec3.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_60f2ee4d10ec3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_60f2ee4d10ec3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_60f2ee4d10ec3"><div id=td_uid_10_60f2ee4d10ec3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60f2ee4d10ec3" data-td_block_id="td_uid_10_60f2ee4d10ec3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60f2ee4d10ec3" data-td_block_id="td_uid_10_60f2ee4d10ec3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_60f2ee4d227aa_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-20165" class="post-20165 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T13:00:45+00:00">17 Luglio 2021</time></span>  <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F07%2F17%2F16-luglio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=17+luglio%3A+222+nuovi+casi%2C+et%C3%A0+media+31+anni.+Nessun+decesso&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F07%2F17%2F16-luglio%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542.jpg&description=17+luglio%3A+222+nuovi+casi%2C+et%C3%A0+media+31+anni.+Nessun+decesso">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso %0A%0A http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542.jpg" data-caption=""><img width="640" height="390" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-640x390.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-640x390.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-300x183.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-768x468.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-1024x624.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-689x420.jpg 689w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-681x415.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2021-07-17_154542" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_60f2ee4d290bf_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h6 class="rt-subheader__title"><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">I ricoverati sono 80 (4 in più rispetto a ieri), di cui 17 in terapia intensiva (1 in più)</span></h6>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left">
<div class="rt-page__content-text">
<figure class="rt-image-align-left"><img src="https://www.toscana-notizie.it/documents/735693/0/card+dati+covid+17lug21+%281%29.png/eb5bf4ba-4baf-f6c8-f293-5f464c2f780f?t=1626519185546" alt="Coronavirus: 222 nuovi casi, età media 31 anni. Nessun decesso" /></figure>
<p style="text-align: justify;">In Toscana sono 245.733 i casi di positività al Coronavirus, 222 in più rispetto a ieri (214 confermati con tampone molecolare e 8 da test rapido antigenico). I nuovi casi sono lo 0,1% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,02% e raggiungono quota 236.989 (96,4% dei casi totali). Oggi sono stati eseguiti 5.319 tamponi molecolari e 7.649 tamponi antigenici rapidi, di questi l&#8217;1,7% è risultato positivo. Sono invece 4.914 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 4,5% è risultato positivo. Gli attualmente positivi sono oggi 1.846, +10,3% rispetto a ieri. I ricoverati sono 80 (4 in più rispetto a ieri), di cui 17 in terapia intensiva (1 in più). Oggi non si registrano nuovi decessi.</p>
<p>Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione.</p>
<p>Alle 12.00 di oggi sono state effettuate complessivamente 3.541.323 vaccinazioni, 28.148 in più rispetto a ieri (+0,8%), tenendo presente che le Aziende del Sistema Sanitario Regionale proseguono per l&#8217;intera giornata. La Toscana è la 18° regione per % di dosi somministrate su quelle consegnate (l&#8217;88,9% delle 3.982.965 consegnate), per un tasso di vaccinazioni effettuate di 96.538 per 100mila abitanti (media italiana: 102.217 per 100mila).</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_60f2ee4d28ae3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>L&#8217;età media dei 222 nuovi positivi odierni è di 31 anni circa (31% ha meno di 20 anni, 38% tra 20 e 39 anni, 27% tra 40 e 59 anni, 3% tra 60 e 79 anni, 1% ha 80 anni o più).</p>
<p>Di seguito i casi di positività sul territorio con la variazione rispetto a ieri (214 confermati con tampone molecolare e 8 da test rapido antigenico). Sono 67.927 i casi complessivi ad oggi a Firenze (95 in più rispetto a ieri), 22.741 a Prato (15 in più), 23.115 a Pistoia (15 in più), 13.378 a Massa (5 in più), 24.848 a Lucca (29 in più), 29.359 a Pisa (12 in più), 17.594 a Livorno (16 in più), 22.962 ad Arezzo (7 in più), 13.973 a Siena (15 in più), 9.281 a Grosseto (13 in più). Sono 555 i casi positivi notificati in Toscana, ma residenti in altre regioni.</p>
<p>Sono 127 i casi riscontrati oggi nell&#8217;Asl Centro, 60 nella Nord Ovest, 35 nella Sud est.</p>
<p>La Toscana si trova al 12° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 6.699 casi per 100.000 abitanti (media italiana circa 7.225 x100.000, dato di ieri). Le province di notifica con il tasso più alto sono Prato con 8.882 casi x100.000 abitanti, Pistoia con 7.948, Pisa con 7.050, la più bassa Grosseto con 4.247.<br />
Complessivamente, 1.766 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (168 in più rispetto a ieri, più 10,5%).<br />
Sono 7.409 (192 in più rispetto a ieri, più 2,7%) le persone, anch&#8217;esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (ASL Centro 2.766, Nord Ovest 4.145, Sud Est 498).<br />
Le persone ricoverate nei posti letto dedicati ai pazienti COVID oggi sono complessivamente 80 (4 in più rispetto a ieri, più 5,3%), 17 in terapia intensiva (1 in più rispetto a ieri, più 6,3%).<br />
Le persone complessivamente guarite sono 236.989 (50 in più rispetto a ieri, più 0,02%): 0 persone clinicamente guarite (stabili rispetto a ieri), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all&#8217;infezione e 236.989 (50 in più rispetto a ieri, più 0,02%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con tampone negativo.</p>
<p>Restano quindi 6.898 i deceduti dall&#8217;inizio dell&#8217;epidemia cosi ripartiti: 2.224 a Firenze, 602 a Prato, 632 a Pistoia, 527 a Massa Carrara, 667 a Lucca, 702 a Pisa, 417 a Livorno, 510 ad Arezzo, 337 a Siena, 189 a Grosseto, 91 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p>Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 188,0 x100.000 residenti contro il 215,8 x100.000 della media italiana (12° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (277,6 x100.000), Prato (235,1 x100.000) e Firenze (225,6 x100.000), il più basso a Grosseto (86,5 x100.000).</p>
</div>
</div>
</div>
</div>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_60f2ee4d29512_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F07%2F17%2F16-luglio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=17+luglio%3A+222+nuovi+casi%2C+et%C3%A0+media+31+anni.+Nessun+decesso&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F07%2F17%2F16-luglio%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542.jpg&description=17+luglio%3A+222+nuovi+casi%2C+et%C3%A0+media+31+anni.+Nessun+decesso">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso %0A%0A http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/07/16/il-presidente-di-estra-francesco-macri-confermato-nella-giunta-esecutiva-di-utilitalia/">Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva di Utilitalia</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-07-17T13:00:45+00:00"><meta itemprop="dateModified" content="2021-07-17T15:46:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542.jpg"><meta itemprop="width" content="1771"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<script>var block_td_uid_15_60f2ee4d2affb = new tdBlock();
block_td_uid_15_60f2ee4d2affb.id = "td_uid_15_60f2ee4d2affb";
block_td_uid_15_60f2ee4d2affb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_60f2ee4d2affb_rand","td_column_number":3,"live_filter_cur_post_id":20165,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_60f2ee4d2affb_rand","tdc_css_class_style":"td_uid_15_60f2ee4d2affb_rand_style"}';
block_td_uid_15_60f2ee4d2affb.td_column_number = "3";
block_td_uid_15_60f2ee4d2affb.block_type = "td_block_related_posts";
block_td_uid_15_60f2ee4d2affb.post_count = "3";
block_td_uid_15_60f2ee4d2affb.found_posts = "1644";
block_td_uid_15_60f2ee4d2affb.header_color = "";
block_td_uid_15_60f2ee4d2affb.ajax_pagination_infinite_stop = "";
block_td_uid_15_60f2ee4d2affb.max_num_pages = "548";
tdBlocksArray.push(block_td_uid_15_60f2ee4d2affb);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_60f2ee4d2affb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_60f2ee4d2affb"><h4 class="td-related-title"><a id="td_uid_16_60f2ee4d2c056" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_60f2ee4d2affb" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_60f2ee4d2c0a9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_60f2ee4d2affb" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_60f2ee4d2affb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/variante-delta-si-presenta-come-un-raffreddore-ma-per-anziani-e-fragili-e-letale-come-la-precedente/" rel="bookmark" class="td-image-wrap" title="Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-238x178.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-238x178.png 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021w27_COVID19_EU_EEA_Subnational_Combined_traffic-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/variante-delta-si-presenta-come-un-raffreddore-ma-per-anziani-e-fragili-e-letale-come-la-precedente/" rel="bookmark" title="Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente">Variante Delta maggioritaria ad Arezzo: si presenta come un raffreddore ma per anziani e fragili è letale come la precedente</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/" rel="bookmark" class="td-image-wrap" title="Resistenza, sofferenza e solidarietà. Il messaggio dello sport"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/churchill-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Resistenza, sofferenza e solidarietà. Il messaggio dello sport" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/" rel="bookmark" title="Resistenza, sofferenza e solidarietà. Il messaggio dello sport">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/12/una-citta-intera-e-scesa-nelle-strade-a-festeggiare/" rel="bookmark" class="td-image-wrap" title="Una città intera è scesa nelle strade a festeggiare"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/717852ec-1edf-4d73-872f-6f63fb8479d8-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Una città intera è scesa nelle strade a festeggiare" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/12/una-citta-intera-e-scesa-nelle-strade-a-festeggiare/" rel="bookmark" title="Una città intera è scesa nelle strade a festeggiare">Una città intera è scesa nelle strade a festeggiare</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_60f2ee4d2affb" data-td_block_id="td_uid_15_60f2ee4d2affb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_60f2ee4d2affb" data-td_block_id="td_uid_15_60f2ee4d2affb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20165 http:\/\/www.informarezzo.com\/new\/?p=20165","disqusShortname":"informarezzo","disqusTitle":"17 luglio: 222 nuovi casi, et\u00e0 media 31 anni. Nessun decesso","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/07\/17\/16-luglio\/","postId":20165};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/#comment-4524">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></span><span class="comment-excerpt">Lascerei in pace Machiavelli, era così cinico che si guadagnò pure l'esilio da Firenze ( sia pur nel suo piccolo</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/#comment-4523">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></span><span class="comment-excerpt">Saka mi sembrava poco oltre la linea di centrocampo e vicino a quella laterale, a lato e poco dietro erano</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/a2047a64a6c9269bcb9f02ea1cb7a133?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/a2047a64a6c9269bcb9f02ea1cb7a133?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">W l'Italia</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/#comment-4522">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></span><span class="comment-excerpt">ahahah!....arduo compito dell'insegnante per integrarla nella lezione di vita ai ragazzi... anche se... nella patria di Machiavelli... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">¯_(ツ)_/¯</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/#comment-4521">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></span><span class="comment-excerpt">La corretta interpretazione dell'atterramento di Saka è quella del vignettista del Guardian https://www.theguardian.com/football/ng-interactive/2021/jul/13/david-squires-on-england-euro-2020-final-defeat-against-italy </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/a2047a64a6c9269bcb9f02ea1cb7a133?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/a2047a64a6c9269bcb9f02ea1cb7a133?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">W l'Italia</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/13/resistenza-sofferenza-e-solidarieta-il-messaggio-dello-sport/#comment-4520">Resistenza, sofferenza e solidarietà. Il messaggio dello sport</a></span><span class="comment-excerpt">Dal punto di vista calcistico, la squadra inglese si è impegnata allo stremo quanto quella italiana e giocando un calcio</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/09/siamo-tutti-garantisti-ma-sappiamo-anche-leggere/#comment-4519">Siamo tutti garantisti, ma sappiamo anche leggere!</a></span><span class="comment-excerpt">"Giustizialista", "Garantista", identificazioni che si attagliano alternativamente a chiunque in base ai coinvolti. Questo riguarda la polemica politica da quando</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">D.C.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/09/siamo-tutti-garantisti-ma-sappiamo-anche-leggere/#comment-4518">Siamo tutti garantisti, ma sappiamo anche leggere!</a></span><span class="comment-excerpt">La situazione è paradossale Paolo, in un certo senso sono loro a essere "giustizialisti", perché sono tutti focalizzati negli aspetti</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/07/09/ghinelli-ma-ha-dissuaso-dal-firmare-i-referendum-sulla-giustizia/#comment-4517">Ghinelli mi ha dissuaso dal firmare i referendum sulla giustizia</a></span><span class="comment-excerpt">Se doveva manifestare la non fiducia nella magistratura poteva ricorrere al fumus persecutionis. Una formula spesso usata in passato. Tra</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_60f2ee4d32e4d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#3f565159504d525e4d5a4545507f58525e5653115c5052"><span class="__cf_email__" data-cfemail="d9b0b7bfb6abb4b8abbca3a3b699beb4b8b0b5f7bab6b4">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_60f2ee4d33a0d_rand td_block_template_1" data-td-block-uid="td_uid_19_60f2ee4d33a0d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_60f2ee4d33a0d = new tdBlock();
block_td_uid_19_60f2ee4d33a0d.id = "td_uid_19_60f2ee4d33a0d";
block_td_uid_19_60f2ee4d33a0d.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_60f2ee4d33a0d_rand","tdc_css_class":"td_uid_19_60f2ee4d33a0d_rand","tdc_css_class_style":"td_uid_19_60f2ee4d33a0d_rand_style"}';
block_td_uid_19_60f2ee4d33a0d.td_column_number = "1";
block_td_uid_19_60f2ee4d33a0d.block_type = "td_block_7";
block_td_uid_19_60f2ee4d33a0d.post_count = "3";
block_td_uid_19_60f2ee4d33a0d.found_posts = "4899";
block_td_uid_19_60f2ee4d33a0d.header_color = "";
block_td_uid_19_60f2ee4d33a0d.ajax_pagination_infinite_stop = "";
block_td_uid_19_60f2ee4d33a0d.max_num_pages = "1633";
tdBlocksArray.push(block_td_uid_19_60f2ee4d33a0d);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_60f2ee4d33a0d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/" rel="bookmark" class="td-image-wrap" title="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/2021-07-17_154542-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/17/16-luglio/" rel="bookmark" title="17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso">17 luglio: 222 nuovi casi, età media 31 anni. Nessun decesso</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T13:00:45+00:00">17 Luglio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/il-presidente-di-estra-francesco-macri-confermato-nella-giunta-esecutiva-di-utilitalia/" rel="bookmark" class="td-image-wrap" title="Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/il-presidente-di-estra-francesco-macri-confermato-nella-giunta-esecutiva-di-utilitalia/" rel="bookmark" title="Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva  di Utilitalia">Il presidente di Estra Francesco Macrì confermato nella Giunta Esecutiva ...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T18:43:06+00:00">16 Luglio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/bracciali-segretario-comunale-del-pd-lavoriamo-per-unalternativa-ad-una-destra-che-non-progetta-e-non-governa/" rel="bookmark" class="td-image-wrap" title="Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-300x222.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-768x569.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-1024x759.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-567x420.jpg 567w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-640x474.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali-681x504.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/07/bracciali.jpg 1489w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/07/16/bracciali-segretario-comunale-del-pd-lavoriamo-per-unalternativa-ad-una-destra-che-non-progetta-e-non-governa/" rel="bookmark" title="Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra che non progetta e non governa”">Bracciali segretario comunale del PD: “lavoriamo per un’alternativa ad una destra...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T16:59:27+00:00">16 Luglio 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_60f2ee4d37055_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_60f2ee4d37055"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1286</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1107</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">632</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">586</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">449</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">250</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">197</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/25/palaffari-affollato-per-johnson-johnson/" rel="bookmark" class="td-image-wrap" title="Palaffari affollato per Johnson &#038; Johnson"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palaffari affollato per Johnson &#038; Johnson" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/25/palaffari-affollato-per-johnson-johnson/" rel="bookmark" title="Palaffari affollato per Johnson &#038; Johnson">Palaffari affollato per Johnson &#038; Johnson</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T14:20:43+00:00">25 Aprile 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/22/vince-questa-tornata-la-elettrice-di-109-anni-in-castello-ci-impartisce-una-lezione-fondamentale/" rel="bookmark" class="td-image-wrap" title="Vince questa tornata la elettrice di 109 anni in Castello. Ci impartisce una lezione fondamentale."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/urne-elettorali-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/urne-elettorali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/urne-elettorali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/urne-elettorali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/urne-elettorali-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/urne-elettorali-538x400.jpg 538w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vince questa tornata la elettrice di 109 anni in Castello. Ci impartisce una lezione fondamentale." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/22/vince-questa-tornata-la-elettrice-di-109-anni-in-castello-ci-impartisce-una-lezione-fondamentale/" rel="bookmark" title="Vince questa tornata la elettrice di 109 anni in Castello. Ci impartisce una lezione fondamentale.">Vince questa tornata la elettrice di 109 anni in Castello. Ci...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T21:50:39+00:00">22 Settembre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/21/vaccini-covid-agende-aperte-per-i-nati-nel-1980-e-1981-e-per-over-60/" rel="bookmark" class="td-image-wrap" title="Vaccini Covid, agende aperte per i nati nel 1980 e 1981, e per over 60"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/vaccino-rsa-boschi-2-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccini Covid, agende aperte per i nati nel 1980 e 1981, e per over 60" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/21/vaccini-covid-agende-aperte-per-i-nati-nel-1980-e-1981-e-per-over-60/" rel="bookmark" title="Vaccini Covid, agende aperte per i nati nel 1980 e 1981, e per over 60">Vaccini Covid, agende aperte per i nati nel 1980 e 1981,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T15:37:22+00:00">21 Maggio 2021</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.13"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.13"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60f2ee4d42ec9"></textarea>
<div id="td_live_css_uid_1_60f2ee4d42ec9" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60f2ee4d42ec9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60f2ee4d42ec9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>