<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Vaccini: 4 mila appuntamenti spostati. Controllate gli sms | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Vaccini: 4 mila appuntamenti spostati. Controllate gli sms Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"6745cca202","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Il vicesindaco Lucia Tanti: “Hospice: bicchiere vuoto per tre quarti. Una settimana per rimediare”' href="https://www.informarezzo.com/new/index.php/2021/06/24/il-vicesindaco-lucia-tanti-hospice-bicchiere-vuoto-per-tre-quarti-una-settimana-per-rimediare/" />
<link rel='next' title='Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.' href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" />
<meta name="generator" content="WordPress 5.0.13" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=20055" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F06%2F24%2Fvaccini-4-mila-appuntamenti-spostati-controllate-gli-sms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F06%2F24%2Fvaccini-4-mila-appuntamenti-spostati-controllate-gli-sms%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"f031deb67e","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-20055 single-format-standard vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60d4d3dcb6502 = new tdBlock();
block_td_uid_1_60d4d3dcb6502.id = "td_uid_1_60d4d3dcb6502";
block_td_uid_1_60d4d3dcb6502.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60d4d3dcb6502_rand","tdc_css_class":"td_uid_1_60d4d3dcb6502_rand","tdc_css_class_style":"td_uid_1_60d4d3dcb6502_rand_style"}';
block_td_uid_1_60d4d3dcb6502.td_column_number = "3";
block_td_uid_1_60d4d3dcb6502.block_type = "td_block_mega_menu";
block_td_uid_1_60d4d3dcb6502.post_count = "5";
block_td_uid_1_60d4d3dcb6502.found_posts = "1088";
block_td_uid_1_60d4d3dcb6502.header_color = "";
block_td_uid_1_60d4d3dcb6502.ajax_pagination_infinite_stop = "";
block_td_uid_1_60d4d3dcb6502.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_1_60d4d3dcb6502);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_60d4d3dcb6502_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_60d4d3dcb6502"><div id=td_uid_1_60d4d3dcb6502 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/22/olmo-investito-bimbo-di-10-anni/" rel="bookmark" class="td-image-wrap" title="Olmo: investito bimbo di 10 anni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2020/10/pegaso.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olmo: investito bimbo di 10 anni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/22/olmo-investito-bimbo-di-10-anni/" rel="bookmark" title="Olmo: investito bimbo di 10 anni">Olmo: investito bimbo di 10 anni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/20/arrestati-dalla-polizia-di-stato-a-sansepolcro-3-borseggiatori/" rel="bookmark" class="td-image-wrap" title="Arrestati dalla Polizia di Stato a Sansepolcro 3 borseggiatori."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-561x420.jpg 561w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Immagine-1.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestati dalla Polizia di Stato a Sansepolcro 3 borseggiatori." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/20/arrestati-dalla-polizia-di-stato-a-sansepolcro-3-borseggiatori/" rel="bookmark" title="Arrestati dalla Polizia di Stato a Sansepolcro 3 borseggiatori.">Arrestati dalla Polizia di Stato a Sansepolcro 3 borseggiatori.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/daniele-mazzetti-non-e-piu-in-carcere-ma-ai-domiciliari/" rel="bookmark" class="td-image-wrap" title="Daniele Mazzetti non è più in carcere ma ai domiciliari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daniele Mazzetti non è più in carcere ma ai domiciliari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/daniele-mazzetti-non-e-piu-in-carcere-ma-ai-domiciliari/" rel="bookmark" title="Daniele Mazzetti non è più in carcere ma ai domiciliari">Daniele Mazzetti non è più in carcere ma ai domiciliari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/la-stazione-mobile-della-pm/" rel="bookmark" class="td-image-wrap" title="La stazione mobile della PM"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/stazione_mobile-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/stazione_mobile-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/stazione_mobile-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/stazione_mobile-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/stazione_mobile-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La stazione mobile della PM" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/la-stazione-mobile-della-pm/" rel="bookmark" title="La stazione mobile della PM">La stazione mobile della PM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/lavori-da-lunedi-21-giugno/" rel="bookmark" class="td-image-wrap" title="Lavori da lunedì 21 giugno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori da lunedì 21 giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/lavori-da-lunedi-21-giugno/" rel="bookmark" title="Lavori da lunedì 21 giugno">Lavori da lunedì 21 giugno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60d4d3dcb6502" data-td_block_id="td_uid_1_60d4d3dcb6502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60d4d3dcb6502" data-td_block_id="td_uid_1_60d4d3dcb6502"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_60d4d3dcbcbaa = new tdBlock();
block_td_uid_2_60d4d3dcbcbaa.id = "td_uid_2_60d4d3dcbcbaa";
block_td_uid_2_60d4d3dcbcbaa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60d4d3dcbcbaa_rand","tdc_css_class":"td_uid_2_60d4d3dcbcbaa_rand","tdc_css_class_style":"td_uid_2_60d4d3dcbcbaa_rand_style"}';
block_td_uid_2_60d4d3dcbcbaa.td_column_number = "3";
block_td_uid_2_60d4d3dcbcbaa.block_type = "td_block_mega_menu";
block_td_uid_2_60d4d3dcbcbaa.post_count = "5";
block_td_uid_2_60d4d3dcbcbaa.found_posts = "1265";
block_td_uid_2_60d4d3dcbcbaa.header_color = "";
block_td_uid_2_60d4d3dcbcbaa.ajax_pagination_infinite_stop = "";
block_td_uid_2_60d4d3dcbcbaa.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_2_60d4d3dcbcbaa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_60d4d3dcbcbaa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_60d4d3dcbcbaa"><div id=td_uid_2_60d4d3dcbcbaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/il-vicesindaco-lucia-tanti-hospice-bicchiere-vuoto-per-tre-quarti-una-settimana-per-rimediare/" rel="bookmark" class="td-image-wrap" title="Il vicesindaco Lucia Tanti: “Hospice: bicchiere vuoto per tre quarti. Una settimana per rimediare”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/tanti-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/tanti-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/tanti-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/tanti-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/tanti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il vicesindaco Lucia Tanti: “Hospice: bicchiere vuoto per tre quarti. Una settimana per rimediare”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/il-vicesindaco-lucia-tanti-hospice-bicchiere-vuoto-per-tre-quarti-una-settimana-per-rimediare/" rel="bookmark" title="Il vicesindaco Lucia Tanti: “Hospice: bicchiere vuoto per tre quarti. Una settimana per rimediare”">Il vicesindaco Lucia Tanti: “Hospice: bicchiere vuoto per tre quarti. Una settimana per rimediare”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/economia-commercio-famiglie-start-up-e-fiera-antiquaria-lassessore-simone-chierici-a-tutto-campo-per-la-ripartenza/" rel="bookmark" class="td-image-wrap" title="Economia, commercio, famiglie, start-up e Fiera Antiquaria: l’assessore Simone Chierici a tutto campo per la ripartenza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/antiqua-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/antiqua-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/antiqua-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/antiqua-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/antiqua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Economia, commercio, famiglie, start-up e Fiera Antiquaria: l’assessore Simone Chierici a tutto campo per la ripartenza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/economia-commercio-famiglie-start-up-e-fiera-antiquaria-lassessore-simone-chierici-a-tutto-campo-per-la-ripartenza/" rel="bookmark" title="Economia, commercio, famiglie, start-up e Fiera Antiquaria: l’assessore Simone Chierici a tutto campo per la ripartenza">Economia, commercio, famiglie, start-up e Fiera Antiquaria: l’assessore Simone Chierici a tutto campo per la ripartenza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/amministrazione-ghinelli-lavori-od-ozi-pubblici-sei-anni-di-promesse-e-zero-risultati/" rel="bookmark" class="td-image-wrap" title="Amministrazione Ghinelli: lavori od ozi pubblici? Sei anni di promesse e zero risultati"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/caneschi_donati_2_2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/caneschi_donati_2_2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/caneschi_donati_2_2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/caneschi_donati_2_2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/caneschi_donati_2_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amministrazione Ghinelli: lavori od ozi pubblici? Sei anni di promesse e zero risultati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/amministrazione-ghinelli-lavori-od-ozi-pubblici-sei-anni-di-promesse-e-zero-risultati/" rel="bookmark" title="Amministrazione Ghinelli: lavori od ozi pubblici? Sei anni di promesse e zero risultati">Amministrazione Ghinelli: lavori od ozi pubblici? Sei anni di promesse e zero risultati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/il-comune-ti-coinvolge-e-i-progetti-vincitori/" rel="bookmark" class="td-image-wrap" title="“Il Comune ti coinvolge” e i progetti vincitori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-300x225.jpeg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-768x576.jpeg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-1024x768.jpeg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-560x420.jpeg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-640x480.jpeg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani-681x511.jpeg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/scapecchi_progetti_giovani.jpeg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Il Comune ti coinvolge” e i progetti vincitori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/il-comune-ti-coinvolge-e-i-progetti-vincitori/" rel="bookmark" title="“Il Comune ti coinvolge” e i progetti vincitori">“Il Comune ti coinvolge” e i progetti vincitori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/arezzo-intour-una-storia-gia-vista/" rel="bookmark" class="td-image-wrap" title="Arezzo InTour, una storia già vista."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-768x575.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-561x420.jpg 561w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-640x479.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama-681x510.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/arezzopanorama.jpg 818w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo InTour, una storia già vista." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/arezzo-intour-una-storia-gia-vista/" rel="bookmark" title="Arezzo InTour, una storia già vista.">Arezzo InTour, una storia già vista.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60d4d3dcbcbaa" data-td_block_id="td_uid_2_60d4d3dcbcbaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60d4d3dcbcbaa" data-td_block_id="td_uid_2_60d4d3dcbcbaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_60d4d3dcc2425 = new tdBlock();
block_td_uid_3_60d4d3dcc2425.id = "td_uid_3_60d4d3dcc2425";
block_td_uid_3_60d4d3dcc2425.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_60d4d3dcc2425_rand","tdc_css_class":"td_uid_3_60d4d3dcc2425_rand","tdc_css_class_style":"td_uid_3_60d4d3dcc2425_rand_style"}';
block_td_uid_3_60d4d3dcc2425.td_column_number = "3";
block_td_uid_3_60d4d3dcc2425.block_type = "td_block_mega_menu";
block_td_uid_3_60d4d3dcc2425.post_count = "5";
block_td_uid_3_60d4d3dcc2425.found_posts = "623";
block_td_uid_3_60d4d3dcc2425.header_color = "";
block_td_uid_3_60d4d3dcc2425.ajax_pagination_infinite_stop = "";
block_td_uid_3_60d4d3dcc2425.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_3_60d4d3dcc2425);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_60d4d3dcc2425_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_60d4d3dcc2425"><div id=td_uid_3_60d4d3dcc2425 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/orientamento-sessuale-e-identita-di-genere/" rel="bookmark" class="td-image-wrap" title="ORIENTAMENTO SESSUALE E IDENTITÀ  DI GENERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/07/pride-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ORIENTAMENTO SESSUALE E IDENTITÀ  DI GENERE" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/orientamento-sessuale-e-identita-di-genere/" rel="bookmark" title="ORIENTAMENTO SESSUALE E IDENTITÀ  DI GENERE">ORIENTAMENTO SESSUALE E IDENTITÀ DI GENERE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/22/il-pesce-piccolo-una-storia-di-virus-e-segreti/" rel="bookmark" class="td-image-wrap" title="Il pesce piccolo. Una storia di virus e segreti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/pesce-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/pesce-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pesce-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pesce-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pesce-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il pesce piccolo. Una storia di virus e segreti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/22/il-pesce-piccolo-una-storia-di-virus-e-segreti/" rel="bookmark" title="Il pesce piccolo. Una storia di virus e segreti">Il pesce piccolo. Una storia di virus e segreti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/tampon-tax-e-discriminazioni-di-genere/" rel="bookmark" class="td-image-wrap" title="TAMPON TAX E DISCRIMINAZIONI DI GENERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/tampax-marijuana-COP-1200x627-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/tampax-marijuana-COP-1200x627-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tampax-marijuana-COP-1200x627-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tampax-marijuana-COP-1200x627-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tampax-marijuana-COP-1200x627-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TAMPON TAX E DISCRIMINAZIONI DI GENERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/tampon-tax-e-discriminazioni-di-genere/" rel="bookmark" title="TAMPON TAX E DISCRIMINAZIONI DI GENERE">TAMPON TAX E DISCRIMINAZIONI DI GENERE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/che-giorno-e-vicesindaco-tanti/" rel="bookmark" class="td-image-wrap" title="CHE GIORNO E’, VICESINDACO TANTI?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/311760ee-8b46-4bee-bd72-29efeace70d6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/311760ee-8b46-4bee-bd72-29efeace70d6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/311760ee-8b46-4bee-bd72-29efeace70d6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/311760ee-8b46-4bee-bd72-29efeace70d6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/311760ee-8b46-4bee-bd72-29efeace70d6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CHE GIORNO E’, VICESINDACO TANTI?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/che-giorno-e-vicesindaco-tanti/" rel="bookmark" title="CHE GIORNO E’, VICESINDACO TANTI?">CHE GIORNO E’, VICESINDACO TANTI?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/limprenditoria-secondo-mazzetti/" rel="bookmark" class="td-image-wrap" title="L&#8217;imprenditoria secondo Mazzetti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/mazzetti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;imprenditoria secondo Mazzetti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/18/limprenditoria-secondo-mazzetti/" rel="bookmark" title="L&#8217;imprenditoria secondo Mazzetti">L&#8217;imprenditoria secondo Mazzetti</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60d4d3dcc2425" data-td_block_id="td_uid_3_60d4d3dcc2425"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60d4d3dcc2425" data-td_block_id="td_uid_3_60d4d3dcc2425"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_60d4d3dcc7704 = new tdBlock();
block_td_uid_4_60d4d3dcc7704.id = "td_uid_4_60d4d3dcc7704";
block_td_uid_4_60d4d3dcc7704.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_60d4d3dcc7704_rand","tdc_css_class":"td_uid_4_60d4d3dcc7704_rand","tdc_css_class_style":"td_uid_4_60d4d3dcc7704_rand_style"}';
block_td_uid_4_60d4d3dcc7704.td_column_number = "3";
block_td_uid_4_60d4d3dcc7704.block_type = "td_block_mega_menu";
block_td_uid_4_60d4d3dcc7704.post_count = "5";
block_td_uid_4_60d4d3dcc7704.found_posts = "174";
block_td_uid_4_60d4d3dcc7704.header_color = "";
block_td_uid_4_60d4d3dcc7704.ajax_pagination_infinite_stop = "";
block_td_uid_4_60d4d3dcc7704.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_4_60d4d3dcc7704);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_60d4d3dcc7704_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_60d4d3dcc7704"><div id=td_uid_4_60d4d3dcc7704 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/i-carabinieri-restituiscono-uno-strappo-daffresco-di-benozzo-gozzoli-rubato-nel-1944/" rel="bookmark" class="td-image-wrap" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/affresco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/i-carabinieri-restituiscono-uno-strappo-daffresco-di-benozzo-gozzoli-rubato-nel-1944/" rel="bookmark" title="I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944">I Carabinieri restituiscono uno strappo d’affresco di Benozzo Gozzoli rubato nel 1944</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/aperta-a-carrara-la-grande-mostra-dedicata-a-goya-boucher-ricci-batoni-e-i-maestri-del-700-nelle-citta-del-cybei-fino-al-10-ottobre/" rel="bookmark" class="td-image-wrap" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/goya-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/aperta-a-carrara-la-grande-mostra-dedicata-a-goya-boucher-ricci-batoni-e-i-maestri-del-700-nelle-citta-del-cybei-fino-al-10-ottobre/" rel="bookmark" title="Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10 ottobre)">Aperta a Carrara la grande mostra dedicata a Goya, Boucher, Ricci, Batoni e i maestri del ‘700 nelle città del Cybei. (Fino al 10&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" class="td-image-wrap" title="Riapre il percorso espositivo I colori della Giostra"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riapre il percorso espositivo I colori della Giostra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" title="Riapre il percorso espositivo I colori della Giostra">Riapre il percorso espositivo I colori della Giostra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/23/a-colloquio-con-massimo-pulini-sull-ecce-homo-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/23/a-colloquio-con-massimo-pulini-sull-ecce-homo-di-caravaggio/" rel="bookmark" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio.">A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="L’Ecce Homo è di Caravaggio ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ecce Homo è di Caravaggio ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" title="L’Ecce Homo è di Caravaggio ?">L’Ecce Homo è di Caravaggio ?</a></h3> </div>
</div> 
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60d4d3dcc7704" data-td_block_id="td_uid_4_60d4d3dcc7704"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_60d4d3dcc7704" data-td_block_id="td_uid_4_60d4d3dcc7704"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_60d4d3dccc7cd = new tdBlock();
block_td_uid_5_60d4d3dccc7cd.id = "td_uid_5_60d4d3dccc7cd";
block_td_uid_5_60d4d3dccc7cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_60d4d3dccc7cd_rand","tdc_css_class":"td_uid_5_60d4d3dccc7cd_rand","tdc_css_class_style":"td_uid_5_60d4d3dccc7cd_rand_style"}';
block_td_uid_5_60d4d3dccc7cd.td_column_number = "3";
block_td_uid_5_60d4d3dccc7cd.block_type = "td_block_mega_menu";
block_td_uid_5_60d4d3dccc7cd.post_count = "5";
block_td_uid_5_60d4d3dccc7cd.found_posts = "448";
block_td_uid_5_60d4d3dccc7cd.header_color = "";
block_td_uid_5_60d4d3dccc7cd.ajax_pagination_infinite_stop = "";
block_td_uid_5_60d4d3dccc7cd.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_5_60d4d3dccc7cd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_60d4d3dccc7cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_60d4d3dccc7cd"><div id=td_uid_5_60d4d3dccc7cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/ristori-per-il-turismo-al-via-il-bando-rivolto-alle-strutture-ricettive-contributi-a-fondo-perduto-a-seconda-della-categoria-fino-a-2500-e-5000-euro/" rel="bookmark" class="td-image-wrap" title="Ristori per il turismo, al via il bando rivolto alle strutture ricettive  Contributi a fondo perduto, a seconda della categoria, fino a 2500 e 5000 euro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/toscana2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ristori per il turismo, al via il bando rivolto alle strutture ricettive  Contributi a fondo perduto, a seconda della categoria, fino a 2500 e 5000 euro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/16/ristori-per-il-turismo-al-via-il-bando-rivolto-alle-strutture-ricettive-contributi-a-fondo-perduto-a-seconda-della-categoria-fino-a-2500-e-5000-euro/" rel="bookmark" title="Ristori per il turismo, al via il bando rivolto alle strutture ricettive  Contributi a fondo perduto, a seconda della categoria, fino a 2500 e 5000 euro">Ristori per il turismo, al via il bando rivolto alle strutture ricettive Contributi a fondo perduto, a seconda della categoria, fino a 2500&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/15/tim-porta-ad-arezzo-la-fibra-ottica-ultraveloce/" rel="bookmark" class="td-image-wrap" title="TIM porta ad Arezzo la fibra ottica ultraveloce"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TIM porta ad Arezzo la fibra ottica ultraveloce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/15/tim-porta-ad-arezzo-la-fibra-ottica-ultraveloce/" rel="bookmark" title="TIM porta ad Arezzo la fibra ottica ultraveloce">TIM porta ad Arezzo la fibra ottica ultraveloce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/14/lexport-della-provincia-di-arezzo-nel-1-trimestre-2021-sostanziale-stabilita-complessiva-rispetto-allo-scorso-anno-con-evidenti-differenze-a-livello-settoriale/" rel="bookmark" class="td-image-wrap" title="L’export della provincia di Arezzo nel 1° trimestre 2021.  Sostanziale stabilità complessiva rispetto allo scorso anno  con evidenti differenze a livello settoriale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-14_181511-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’export della provincia di Arezzo nel 1° trimestre 2021.  Sostanziale stabilità complessiva rispetto allo scorso anno  con evidenti differenze a livello settoriale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/14/lexport-della-provincia-di-arezzo-nel-1-trimestre-2021-sostanziale-stabilita-complessiva-rispetto-allo-scorso-anno-con-evidenti-differenze-a-livello-settoriale/" rel="bookmark" title="L’export della provincia di Arezzo nel 1° trimestre 2021.  Sostanziale stabilità complessiva rispetto allo scorso anno  con evidenti differenze a livello settoriale">L’export della provincia di Arezzo nel 1° trimestre 2021. Sostanziale stabilità complessiva rispetto allo scorso anno con evidenti differenze a livello settoriale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/05/cgil-vicini-ai-lavoratori-agora/" rel="bookmark" class="td-image-wrap" title="Cgil: vicini ai lavoratori Agorà"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/cgil-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cgil: vicini ai lavoratori Agorà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/05/cgil-vicini-ai-lavoratori-agora/" rel="bookmark" title="Cgil: vicini ai lavoratori Agorà">Cgil: vicini ai lavoratori Agorà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/concessione-di-immobili-per-attivita-commerciali/" rel="bookmark" class="td-image-wrap" title="Concessione di immobili per attività commerciali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/bar-prato-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Concessione di immobili per attività commerciali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/concessione-di-immobili-per-attivita-commerciali/" rel="bookmark" title="Concessione di immobili per attività commerciali">Concessione di immobili per attività commerciali</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60d4d3dccc7cd" data-td_block_id="td_uid_5_60d4d3dccc7cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60d4d3dccc7cd" data-td_block_id="td_uid_5_60d4d3dccc7cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_60d4d3dcd19fa = new tdBlock();
block_td_uid_6_60d4d3dcd19fa.id = "td_uid_6_60d4d3dcd19fa";
block_td_uid_6_60d4d3dcd19fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60d4d3dcd19fa_rand","tdc_css_class":"td_uid_6_60d4d3dcd19fa_rand","tdc_css_class_style":"td_uid_6_60d4d3dcd19fa_rand_style"}';
block_td_uid_6_60d4d3dcd19fa.td_column_number = "3";
block_td_uid_6_60d4d3dcd19fa.block_type = "td_block_mega_menu";
block_td_uid_6_60d4d3dcd19fa.post_count = "5";
block_td_uid_6_60d4d3dcd19fa.found_posts = "115";
block_td_uid_6_60d4d3dcd19fa.header_color = "";
block_td_uid_6_60d4d3dcd19fa.ajax_pagination_infinite_stop = "";
block_td_uid_6_60d4d3dcd19fa.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_60d4d3dcd19fa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_60d4d3dcd19fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_60d4d3dcd19fa"><div id=td_uid_6_60d4d3dcd19fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" class="td-image-wrap" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/poppi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/22/spinelli-in-visita-a-poppi-progetto-di-recupero-in-linea-con-obiettivi-qualita-abitare/" rel="bookmark" title="Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”">Spinelli in visita a Poppi: “Progetto di recupero in linea con obiettivi qualità abitare”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" class="td-image-wrap" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù">Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" class="td-image-wrap" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI">ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" class="td-image-wrap" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA">BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" class="td-image-wrap" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE">IL BALZELLO: 150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60d4d3dcd19fa" data-td_block_id="td_uid_6_60d4d3dcd19fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_60d4d3dcd19fa" data-td_block_id="td_uid_6_60d4d3dcd19fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_60d4d3dcd68a7 = new tdBlock();
block_td_uid_7_60d4d3dcd68a7.id = "td_uid_7_60d4d3dcd68a7";
block_td_uid_7_60d4d3dcd68a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60d4d3dcd68a7_rand","tdc_css_class":"td_uid_7_60d4d3dcd68a7_rand","tdc_css_class_style":"td_uid_7_60d4d3dcd68a7_rand_style"}';
block_td_uid_7_60d4d3dcd68a7.td_column_number = "3";
block_td_uid_7_60d4d3dcd68a7.block_type = "td_block_mega_menu";
block_td_uid_7_60d4d3dcd68a7.post_count = "5";
block_td_uid_7_60d4d3dcd68a7.found_posts = "249";
block_td_uid_7_60d4d3dcd68a7.header_color = "";
block_td_uid_7_60d4d3dcd68a7.ajax_pagination_infinite_stop = "";
block_td_uid_7_60d4d3dcd68a7.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_7_60d4d3dcd68a7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_60d4d3dcd68a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_60d4d3dcd68a7"><div id=td_uid_7_60d4d3dcd68a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/23/una-sinergia-per-rilanciare-lattivita-del-palazzetto-del-nuoto-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/nuoto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/23/una-sinergia-per-rilanciare-lattivita-del-palazzetto-del-nuoto-di-arezzo/" rel="bookmark" title="Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo">Una sinergia per rilanciare l’attività del palazzetto del nuoto di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/campioni-ditalia-con-la-primavera-3-grande-soddisfazione-ma-anche-segnale-di-auspicio-e-speranza-per-il-calcio-aretino/" rel="bookmark" class="td-image-wrap" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/primavera-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/21/campioni-ditalia-con-la-primavera-3-grande-soddisfazione-ma-anche-segnale-di-auspicio-e-speranza-per-il-calcio-aretino/" rel="bookmark" title="Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino">Campioni d’Italia con la Primavera 3: grande soddisfazione ma anche segnale di auspicio e speranza per il calcio aretino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/08/un-quinto-posto-di-livello-nazionale-per-nicholas-gavagni-nel-salto-in-lungo/" rel="bookmark" class="td-image-wrap" title="Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/Nicholas-Gavagni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/08/un-quinto-posto-di-livello-nazionale-per-nicholas-gavagni-nel-salto-in-lungo/" rel="bookmark" title="Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo">Un quinto posto di livello nazionale per Nicholas Gavagni nel salto in lungo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/03/pallavolo-under-17-finali-regionali-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Pallavolo under 17: finali regionali ad Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/pallavolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallavolo under 17: finali regionali ad Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/03/pallavolo-under-17-finali-regionali-ad-arezzo/" rel="bookmark" title="Pallavolo under 17: finali regionali ad Arezzo">Pallavolo under 17: finali regionali ad Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/17/chiara-salvagnoni-centra-il-pass-per-i-campionati-italiani-di-lancio-del-peso/" rel="bookmark" class="td-image-wrap" title="Chiara Salvagnoni centra il pass per i Campionati Italiani di lancio del peso"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/Alga-Atletica-Arezzo-Chiara-Salvagnoni-e-Fabio-Forzoni-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/Alga-Atletica-Arezzo-Chiara-Salvagnoni-e-Fabio-Forzoni-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/Alga-Atletica-Arezzo-Chiara-Salvagnoni-e-Fabio-Forzoni-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/Alga-Atletica-Arezzo-Chiara-Salvagnoni-e-Fabio-Forzoni-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/Alga-Atletica-Arezzo-Chiara-Salvagnoni-e-Fabio-Forzoni-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiara Salvagnoni centra il pass per i Campionati Italiani di lancio del peso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/17/chiara-salvagnoni-centra-il-pass-per-i-campionati-italiani-di-lancio-del-peso/" rel="bookmark" title="Chiara Salvagnoni centra il pass per i Campionati Italiani di lancio del peso">Chiara Salvagnoni centra il pass per i Campionati Italiani di lancio del peso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60d4d3dcd68a7" data-td_block_id="td_uid_7_60d4d3dcd68a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_60d4d3dcd68a7" data-td_block_id="td_uid_7_60d4d3dcd68a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_60d4d3dcdba8a = new tdBlock();
block_td_uid_8_60d4d3dcdba8a.id = "td_uid_8_60d4d3dcdba8a";
block_td_uid_8_60d4d3dcdba8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60d4d3dcdba8a_rand","tdc_css_class":"td_uid_8_60d4d3dcdba8a_rand","tdc_css_class_style":"td_uid_8_60d4d3dcdba8a_rand_style"}';
block_td_uid_8_60d4d3dcdba8a.td_column_number = "3";
block_td_uid_8_60d4d3dcdba8a.block_type = "td_block_mega_menu";
block_td_uid_8_60d4d3dcdba8a.post_count = "5";
block_td_uid_8_60d4d3dcdba8a.found_posts = "579";
block_td_uid_8_60d4d3dcdba8a.header_color = "";
block_td_uid_8_60d4d3dcdba8a.ajax_pagination_infinite_stop = "";
block_td_uid_8_60d4d3dcdba8a.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_8_60d4d3dcdba8a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_60d4d3dcdba8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_60d4d3dcdba8a"><div id=td_uid_8_60d4d3dcdba8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/182-operatori-sanitari-dipendenti-asl-tse-si-devono-ancora-vaccinare/" rel="bookmark" class="td-image-wrap" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/182-operatori-sanitari-dipendenti-asl-tse-si-devono-ancora-vaccinare/" rel="bookmark" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare">182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" rel="bookmark" class="td-image-wrap" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" rel="bookmark" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.">Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/" rel="bookmark" class="td-image-wrap" title="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/" rel="bookmark" title="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms">Vaccini: 4 mila appuntamenti spostati. Controllate gli sms</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/coronavirus-24-giugno/" rel="bookmark" class="td-image-wrap" title="Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/coronavirus-24-giugno/" rel="bookmark" title="Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso.">Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/e-io-mi-gioco-la-vita/" rel="bookmark" class="td-image-wrap" title="E io mi gioco la vita&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/gioco-azzardo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/gioco-azzardo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/gioco-azzardo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/gioco-azzardo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/gioco-azzardo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E io mi gioco la vita&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/19/e-io-mi-gioco-la-vita/" rel="bookmark" title="E io mi gioco la vita&#8230;">E io mi gioco la vita&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60d4d3dcdba8a" data-td_block_id="td_uid_8_60d4d3dcdba8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60d4d3dcdba8a" data-td_block_id="td_uid_8_60d4d3dcdba8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_60d4d3dce05fe = new tdBlock();
block_td_uid_9_60d4d3dce05fe.id = "td_uid_9_60d4d3dce05fe";
block_td_uid_9_60d4d3dce05fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60d4d3dce05fe_rand","tdc_css_class":"td_uid_9_60d4d3dce05fe_rand","tdc_css_class_style":"td_uid_9_60d4d3dce05fe_rand_style"}';
block_td_uid_9_60d4d3dce05fe.td_column_number = "3";
block_td_uid_9_60d4d3dce05fe.block_type = "td_block_mega_menu";
block_td_uid_9_60d4d3dce05fe.post_count = "5";
block_td_uid_9_60d4d3dce05fe.found_posts = "196";
block_td_uid_9_60d4d3dce05fe.header_color = "";
block_td_uid_9_60d4d3dce05fe.ajax_pagination_infinite_stop = "";
block_td_uid_9_60d4d3dce05fe.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_9_60d4d3dce05fe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_60d4d3dce05fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_60d4d3dce05fe"><div id=td_uid_9_60d4d3dce05fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/la-giostra-del-saracino-protagonista-su-rete-4-domenica-30-maggio-nel-programma-i-viaggi-del-cuore/" rel="bookmark" class="td-image-wrap" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/rete4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/28/la-giostra-del-saracino-protagonista-su-rete-4-domenica-30-maggio-nel-programma-i-viaggi-del-cuore/" rel="bookmark" title="La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”">La Giostra del Saracino protagonista su Rete 4 domenica 30 maggio nel programma “I Viaggi del Cuore”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" class="td-image-wrap" title="Christmas Light e… altre novità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christmas Light e… altre novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" title="Christmas Light e… altre novità">Christmas Light e… altre novità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60d4d3dce05fe" data-td_block_id="td_uid_9_60d4d3dce05fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_60d4d3dce05fe" data-td_block_id="td_uid_9_60d4d3dce05fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_60d4d3dce5287 = new tdBlock();
block_td_uid_10_60d4d3dce5287.id = "td_uid_10_60d4d3dce5287";
block_td_uid_10_60d4d3dce5287.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60d4d3dce5287_rand","tdc_css_class":"td_uid_10_60d4d3dce5287_rand","tdc_css_class_style":"td_uid_10_60d4d3dce5287_rand_style"}';
block_td_uid_10_60d4d3dce5287.td_column_number = "3";
block_td_uid_10_60d4d3dce5287.block_type = "td_block_mega_menu";
block_td_uid_10_60d4d3dce5287.post_count = "5";
block_td_uid_10_60d4d3dce5287.found_posts = "44";
block_td_uid_10_60d4d3dce5287.header_color = "";
block_td_uid_10_60d4d3dce5287.ajax_pagination_infinite_stop = "";
block_td_uid_10_60d4d3dce5287.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_60d4d3dce5287);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_60d4d3dce5287_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_60d4d3dce5287"><div id=td_uid_10_60d4d3dce5287 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60d4d3dce5287" data-td_block_id="td_uid_10_60d4d3dce5287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_60d4d3dce5287" data-td_block_id="td_uid_10_60d4d3dce5287"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
 <div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_60d4d3dced416_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-20055" class="post-20055 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">Vaccini: 4 mila appuntamenti spostati. Controllate gli sms</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:10:56+00:00">24 Giugno 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F06%2F24%2Fvaccini-4-mila-appuntamenti-spostati-controllate-gli-sms%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccini%3A+4+mila+appuntamenti+spostati.+Controllate+gli+sms&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F06%2F24%2Fvaccini-4-mila-appuntamenti-spostati-controllate-gli-sms%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp.jpg&description=Vaccini%3A+4+mila+appuntamenti+spostati.+Controllate+gli+sms">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vaccini: 4 mila appuntamenti spostati. Controllate gli sms %0A%0A http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-640x427.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-640x427.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-300x200.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-768x513.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-1024x684.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-629x420.jpg 629w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-681x455.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="vaccino_covid_johnson_janssen_afp" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_60d4d3dcf12cc_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">L’Azienda Usl Toscana sud est raccomanda a tutti i cittadini che devono vaccinarsi in questa e nella prossima settimana a controllare con attenzione i propri sms, per verificare l’eventuale arrivo di una comunicazione sullo spostamento della data del proprio appuntamento. Si raccomanda altresì, per evitare ogni disguido, di accedere al portale prenotazione e cliccare su “Ristampa promemoria”, verificando così i dati corretti del proprio appuntamento.<br />
In questi giorni sono stati infatti programmati circa quattromila spostamenti di date, a seguito in particolare della modifica degli appuntamenti per le seconde dosi da 21 a 40 e poi 42 giorni, con la conseguente necessità di riorganizzare in alcuni casi i centri vaccinali per ottimizzarne l’operatività. A tutti i cittadini interessati è stato inviato un sms con il nuovo promemoria e un’altra ne verrà inviato a tre giorni dall’appuntamento. In alcuni casi si procederà anche con telefonate singole per avvertire le persone.<br />
In caso di dubbi, è possibile contattare il numero verde 800432525 fornendo il proprio codice fiscale per conoscere la data dell’appuntamento per la vaccinazione.</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_60d4d3dcf17ec_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F06%2F24%2Fvaccini-4-mila-appuntamenti-spostati-controllate-gli-sms%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaccini%3A+4+mila+appuntamenti+spostati.+Controllate+gli+sms&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F06%2F24%2Fvaccini-4-mila-appuntamenti-spostati-controllate-gli-sms%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp.jpg&description=Vaccini%3A+4+mila+appuntamenti+spostati.+Controllate+gli+sms">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vaccini: 4 mila appuntamenti spostati. Controllate gli sms %0A%0A http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/06/24/il-vicesindaco-lucia-tanti-hospice-bicchiere-vuoto-per-tre-quarti-una-settimana-per-rimediare/">Il vicesindaco Lucia Tanti: “Hospice: bicchiere vuoto per tre quarti. Una settimana per rimediare”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/">Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-06-24T19:10:56+00:00"><meta itemprop="dateModified" content="2021-06-24T19:10:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp.jpg"><meta itemprop="width" content="1617"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<script>var block_td_uid_14_60d4d3dcf387b = new tdBlock();
block_td_uid_14_60d4d3dcf387b.id = "td_uid_14_60d4d3dcf387b";
block_td_uid_14_60d4d3dcf387b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_60d4d3dcf387b_rand","td_column_number":3,"live_filter_cur_post_id":20055,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_60d4d3dcf387b_rand","tdc_css_class_style":"td_uid_14_60d4d3dcf387b_rand_style"}';
block_td_uid_14_60d4d3dcf387b.td_column_number = "3";
block_td_uid_14_60d4d3dcf387b.block_type = "td_block_related_posts";
block_td_uid_14_60d4d3dcf387b.post_count = "3";
block_td_uid_14_60d4d3dcf387b.found_posts = "1623";
block_td_uid_14_60d4d3dcf387b.header_color = "";
block_td_uid_14_60d4d3dcf387b.ajax_pagination_infinite_stop = "";
block_td_uid_14_60d4d3dcf387b.max_num_pages = "541";
tdBlocksArray.push(block_td_uid_14_60d4d3dcf387b);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_60d4d3dcf387b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_60d4d3dcf387b"><h4 class="td-related-title"><a id="td_uid_15_60d4d3dd0047b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_60d4d3dcf387b" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_60d4d3dd004cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_60d4d3dcf387b" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_14_60d4d3dcf387b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/182-operatori-sanitari-dipendenti-asl-tse-si-devono-ancora-vaccinare/" rel="bookmark" class="td-image-wrap" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/182-operatori-sanitari-dipendenti-asl-tse-si-devono-ancora-vaccinare/" rel="bookmark" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare">182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" rel="bookmark" class="td-image-wrap" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" rel="bookmark" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.">Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/coronavirus-24-giugno/" rel="bookmark" class="td-image-wrap" title="Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/2021-06-24_185532-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/coronavirus-24-giugno/" rel="bookmark" title="Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso.">Coronavirus del 24 giugno: 73 i nuovi casi, età media 39 anni. Un decesso.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60d4d3dcf387b" data-td_block_id="td_uid_14_60d4d3dcf387b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_60d4d3dcf387b" data-td_block_id="td_uid_14_60d4d3dcf387b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20055 http:\/\/www.informarezzo.com\/new\/?p=20055","disqusShortname":"informarezzo","disqusTitle":"Vaccini: 4 mila appuntamenti spostati. Controllate gli sms","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/06\/24\/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms\/","postId":20055};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/che-giorno-e-vicesindaco-tanti/#comment-4477">CHE GIORNO E’, VICESINDACO TANTI?</a></span><span class="comment-excerpt">Al massimo LoTirchio :) </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/che-giorno-e-vicesindaco-tanti/#comment-4474">CHE GIORNO E’, VICESINDACO TANTI?</a></span><span class="comment-excerpt">correggo: L.T. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">forza Lazie</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/che-giorno-e-vicesindaco-tanti/#comment-4476">CHE GIORNO E’, VICESINDACO TANTI?</a></span><span class="comment-excerpt">dì la verità...sei LoTito... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/22/il-pesce-piccolo-una-storia-di-virus-e-segreti/#comment-4475">Il pesce piccolo. Una storia di virus e segreti</a></span><span class="comment-excerpt">In Inghilterra la seconda ondata non ha scherzato per niente, nemmeno in Francia o Germania (credo si tratti di democrazie).</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">LO.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/che-giorno-e-vicesindaco-tanti/#comment-4473">CHE GIORNO E’, VICESINDACO TANTI?</a></span><span class="comment-excerpt">La domanda è importante. Forse è stata una svista mentre era effettivamente presente? Altrimenti, oggi cosa c'è in programma a</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/tampon-tax-e-discriminazioni-di-genere/#comment-4472">TAMPON TAX E DISCRIMINAZIONI DI GENERE</a></span><span class="comment-excerpt">chissà, se un giorno si venderanno in farmacia (d'altra parte il loro valore terapeutico era stato accettato in Inghilterra, almeno</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Domenico Nucci</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/tampon-tax-e-discriminazioni-di-genere/#comment-4471">TAMPON TAX E DISCRIMINAZIONI DI GENERE</a></span><span class="comment-excerpt">Certo certo, bisognerebbe dirlo al sindaco di San Giovanni Valdarno. E anche alla farmacista che forse chioserebbe con la stessa</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/06/21/tampon-tax-e-discriminazioni-di-genere/#comment-4470">TAMPON TAX E DISCRIMINAZIONI DI GENERE</a></span><span class="comment-excerpt">"E con pub e ristoranti chiusi, i britannici hanno investito di più in divertimenti alternativi: i modelli più lussuosi di</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_17_60d4d3dd0740e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#5c35323a332e313d2e392626331c3b313d3530723f3331"><span class="__cf_email__" data-cfemail="d4bdbab2bba6b9b5a6b1aeaebb94b3b9b5bdb8fab7bbb9">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_18_60d4d3dd0f813_rand td_block_template_1" data-td-block-uid="td_uid_18_60d4d3dd0f813"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_18_60d4d3dd0f813 = new tdBlock();
block_td_uid_18_60d4d3dd0f813.id = "td_uid_18_60d4d3dd0f813";
block_td_uid_18_60d4d3dd0f813.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_18_60d4d3dd0f813_rand","tdc_css_class":"td_uid_18_60d4d3dd0f813_rand","tdc_css_class_style":"td_uid_18_60d4d3dd0f813_rand_style"}';
block_td_uid_18_60d4d3dd0f813.td_column_number = "1";
block_td_uid_18_60d4d3dd0f813.block_type = "td_block_7";
block_td_uid_18_60d4d3dd0f813.post_count = "3";
block_td_uid_18_60d4d3dd0f813.found_posts = "4840";
block_td_uid_18_60d4d3dd0f813.header_color = "";
block_td_uid_18_60d4d3dd0f813.ajax_pagination_infinite_stop = "";
block_td_uid_18_60d4d3dd0f813.max_num_pages = "1614";
tdBlocksArray.push(block_td_uid_18_60d4d3dd0f813);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_18_60d4d3dd0f813 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/182-operatori-sanitari-dipendenti-asl-tse-si-devono-ancora-vaccinare/" rel="bookmark" class="td-image-wrap" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/182-operatori-sanitari-dipendenti-asl-tse-si-devono-ancora-vaccinare/" rel="bookmark" title="182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare">182 operatori sanitari dipendenti Asl Tse si devono ancora vaccinare</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:15:24+00:00">24 Giugno 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" rel="bookmark" class="td-image-wrap" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/06/tac.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/un-nuovo-strumento-che-completa-il-grande-investimento-tecnologico-fatto-dalla-usl-per-il-reparto-di-radioterapia-e-oncologia/" rel="bookmark" title="Un nuovo strumento che completa il grande investimento tecnologico fatto dalla USL per il reparto di Radioterapia e Oncologia.">Un nuovo strumento che completa il grande investimento tecnologico fatto dalla...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:12:57+00:00">24 Giugno 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/" rel="bookmark" class="td-image-wrap" title="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/vaccino_covid_johnson_janssen_afp-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/06/24/vaccini-4-mila-appuntamenti-spostati-controllate-gli-sms/" rel="bookmark" title="Vaccini: 4 mila appuntamenti spostati. Controllate gli sms">Vaccini: 4 mila appuntamenti spostati. Controllate gli sms</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:10:56+00:00">24 Giugno 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_19_60d4d3dd1341c_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_60d4d3dd1341c"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1265</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1088</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">623</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">579</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">448</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">249</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">196</span></a></li></ul></div>  </div>
</div>
</div>

</div> 
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/vaccinazioni-al-centro-affari-e-convegni-si-affianchera-da-sabato-17-aprile-anche-il-teatro-tenda-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Vaccinazioni: al Centro Affari e Convegni si affiancherà da sabato 17 aprile anche il Teatro Tenda di Arezzo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/teatrotenda__3__537609265-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/teatrotenda__3__537609265-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/teatrotenda__3__537609265-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/teatrotenda__3__537609265-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/teatrotenda__3__537609265-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccinazioni: al Centro Affari e Convegni si affiancherà da sabato 17 aprile anche il Teatro Tenda di Arezzo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/vaccinazioni-al-centro-affari-e-convegni-si-affianchera-da-sabato-17-aprile-anche-il-teatro-tenda-di-arezzo/" rel="bookmark" title="Vaccinazioni: al Centro Affari e Convegni si affiancherà da sabato 17 aprile anche il Teatro Tenda di Arezzo">Vaccinazioni: al Centro Affari e Convegni si affiancherà da sabato 17...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T16:35:21+00:00">14 Aprile 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/17/la-cultura-a-noi-un-naufragio/" rel="bookmark" class="td-image-wrap" title="La cultura: a noi! Un naufragio"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La cultura: a noi! Un naufragio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/17/la-cultura-a-noi-un-naufragio/" rel="bookmark" title="La cultura: a noi! Un naufragio">La cultura: a noi! Un naufragio</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T07:29:55+00:00">17 Febbraio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/06/giornata-internazionale-della-donna/" rel="bookmark" class="td-image-wrap" title="GIORNATA INTERNAZIONALE DELLA DONNA"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/mimosa-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/mimosa-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/mimosa-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/mimosa-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/mimosa-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GIORNATA INTERNAZIONALE DELLA DONNA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/06/giornata-internazionale-della-donna/" rel="bookmark" title="GIORNATA INTERNAZIONALE DELLA DONNA">GIORNATA INTERNAZIONALE DELLA DONNA</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-06T14:27:25+00:00">6 Marzo 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.13"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.13"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60d4d3dd1d6d4"></textarea>
<div id="td_live_css_uid_1_60d4d3dd1d6d4" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60d4d3dd1d6d4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60d4d3dd1d6d4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>