<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.12" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"9ea48266fe","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Non credo che Fedez abbia ragione.' href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" />
<link rel='next' title='Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;' href="https://www.informarezzo.com/new/index.php/2021/05/08/marras-e-biffoni-si-puo-mangiare-solo-dove-i-tavoli-sono-esposti-allaria-aperta/" />
<meta name="generator" content="WordPress 5.0.12" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=19209" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F05%2F08%2Fcoronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F05%2F08%2Fcoronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"a0f90d46db","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-19209 single-format-standard coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6096a12b4b07f = new tdBlock();
block_td_uid_1_6096a12b4b07f.id = "td_uid_1_6096a12b4b07f";
block_td_uid_1_6096a12b4b07f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6096a12b4b07f_rand","tdc_css_class":"td_uid_1_6096a12b4b07f_rand","tdc_css_class_style":"td_uid_1_6096a12b4b07f_rand_style"}';
block_td_uid_1_6096a12b4b07f.td_column_number = "3";
block_td_uid_1_6096a12b4b07f.block_type = "td_block_mega_menu";
block_td_uid_1_6096a12b4b07f.post_count = "5";
block_td_uid_1_6096a12b4b07f.found_posts = "1042";
block_td_uid_1_6096a12b4b07f.header_color = "";
block_td_uid_1_6096a12b4b07f.ajax_pagination_infinite_stop = "";
block_td_uid_1_6096a12b4b07f.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_1_6096a12b4b07f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6096a12b4b07f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_6096a12b4b07f"><div id=td_uid_1_6096a12b4b07f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/marras-e-biffoni-si-puo-mangiare-solo-dove-i-tavoli-sono-esposti-allaria-aperta/" rel="bookmark" class="td-image-wrap" title="Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/marras-e-biffoni-si-puo-mangiare-solo-dove-i-tavoli-sono-esposti-allaria-aperta/" rel="bookmark" title="Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;">Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/carabinieri-del-nucleo-tutela-patrimonio-culturale-recuperati-beni-darte-di-provenienza-illecita-per-un-valore-di-un-milione-e-cinquecentomila-euro/" rel="bookmark" class="td-image-wrap" title="Carabinieri del Nucleo Tutela Patrimonio Culturale. Recuperati beni d’arte di provenienza illecita per un valore di un milione e cinquecentomila euro."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carabinieri del Nucleo Tutela Patrimonio Culturale. Recuperati beni d’arte di provenienza illecita per un valore di un milione e cinquecentomila euro." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/carabinieri-del-nucleo-tutela-patrimonio-culturale-recuperati-beni-darte-di-provenienza-illecita-per-un-valore-di-un-milione-e-cinquecentomila-euro/" rel="bookmark" title="Carabinieri del Nucleo Tutela Patrimonio Culturale. Recuperati beni d’arte di provenienza illecita per un valore di un milione e cinquecentomila euro.">Carabinieri del Nucleo Tutela Patrimonio Culturale. Recuperati beni d’arte di provenienza illecita per un valore di un milione e cinquecentomila euro.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/lavori-stradali-da-lunedi-10-maggio/" rel="bookmark" class="td-image-wrap" title="Lavori stradali da lunedì 10 maggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/lavori-in-corso-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/lavori-in-corso-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/lavori-in-corso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/lavori-in-corso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/lavori-in-corso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori stradali da lunedì 10 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/lavori-stradali-da-lunedi-10-maggio/" rel="bookmark" title="Lavori stradali da lunedì 10 maggio">Lavori stradali da lunedì 10 maggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/regione-toscana-gara-del-trasporto-pubblico-locale-indagato-lex-assessore-ceccarelli-perquisizioni-in-regione/" rel="bookmark" class="td-image-wrap" title="Regione Toscana, gara del trasporto pubblico locale: indagato l’ex assessore Ceccarelli. Perquisizioni in Regione."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/ceccarelli-pic-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/ceccarelli-pic-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/ceccarelli-pic-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/ceccarelli-pic-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/ceccarelli-pic-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regione Toscana, gara del trasporto pubblico locale: indagato l’ex assessore Ceccarelli. Perquisizioni in Regione." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/regione-toscana-gara-del-trasporto-pubblico-locale-indagato-lex-assessore-ceccarelli-perquisizioni-in-regione/" rel="bookmark" title="Regione Toscana, gara del trasporto pubblico locale: indagato l’ex assessore Ceccarelli. Perquisizioni in Regione.">Regione Toscana, gara del trasporto pubblico locale: indagato l’ex assessore Ceccarelli. Perquisizioni in Regione.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/la-mobile-ha-eseguito-una-misura-cautelare-di-custodia-in-carcere-a-carico-di-un-21-enne-nigeriano-ritenuto-responsabile-di-una-violenta-rapina-su-strada-ad-arezzo-lo-scorso-fine-settembre/" rel="bookmark" class="td-image-wrap" title="La Mobile ha eseguito una misura cautelare di custodia in carcere a carico di un 21 enne nigeriano, ritenuto responsabile di una violenta rapina su strada ad Arezzo lo scorso fine settembre."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_154015-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_154015-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_154015-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_154015-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_154015-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Mobile ha eseguito una misura cautelare di custodia in carcere a carico di un 21 enne nigeriano, ritenuto responsabile di una violenta rapina su strada ad Arezzo lo scorso fine settembre." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/la-mobile-ha-eseguito-una-misura-cautelare-di-custodia-in-carcere-a-carico-di-un-21-enne-nigeriano-ritenuto-responsabile-di-una-violenta-rapina-su-strada-ad-arezzo-lo-scorso-fine-settembre/" rel="bookmark" title="La Mobile ha eseguito una misura cautelare di custodia in carcere a carico di un 21 enne nigeriano, ritenuto responsabile di una violenta rapina su strada ad Arezzo lo scorso fine settembre.">La Mobile ha eseguito una misura cautelare di custodia in carcere a carico di un 21 enne nigeriano, ritenuto responsabile di una violenta rapina&#8230;</a></h3> </div>
</div>
 </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6096a12b4b07f" data-td_block_id="td_uid_1_6096a12b4b07f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_6096a12b4b07f" data-td_block_id="td_uid_1_6096a12b4b07f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_6096a12b51645 = new tdBlock();
block_td_uid_2_6096a12b51645.id = "td_uid_2_6096a12b51645";
block_td_uid_2_6096a12b51645.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6096a12b51645_rand","tdc_css_class":"td_uid_2_6096a12b51645_rand","tdc_css_class_style":"td_uid_2_6096a12b51645_rand_style"}';
block_td_uid_2_6096a12b51645.td_column_number = "3";
block_td_uid_2_6096a12b51645.block_type = "td_block_mega_menu";
block_td_uid_2_6096a12b51645.post_count = "5";
block_td_uid_2_6096a12b51645.found_posts = "1196";
block_td_uid_2_6096a12b51645.header_color = "";
block_td_uid_2_6096a12b51645.ajax_pagination_infinite_stop = "";
block_td_uid_2_6096a12b51645.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_2_6096a12b51645);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_6096a12b51645_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6096a12b51645"><div id=td_uid_2_6096a12b51645 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/il-bando-emergenza-cultura-della-fondazione-cr-firenze-dove-quellaltra-fondazione/" rel="bookmark" class="td-image-wrap" title="“Il bando Emergenza Cultura della Fondazione CR Firenze: dov’è quell’altra fondazione”?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/romizi_1_11-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/romizi_1_11-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/romizi_1_11-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/romizi_1_11-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/romizi_1_11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Il bando Emergenza Cultura della Fondazione CR Firenze: dov’è quell’altra fondazione”?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/il-bando-emergenza-cultura-della-fondazione-cr-firenze-dove-quellaltra-fondazione/" rel="bookmark" title="“Il bando Emergenza Cultura della Fondazione CR Firenze: dov’è quell’altra fondazione”?">“Il bando Emergenza Cultura della Fondazione CR Firenze: dov’è quell’altra fondazione”?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/la-giornata-mondiale-della-fibromialgia/" rel="bookmark" class="td-image-wrap" title="La giornata mondiale della fibromialgia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La giornata mondiale della fibromialgia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/la-giornata-mondiale-della-fibromialgia/" rel="bookmark" title="La giornata mondiale della fibromialgia">La giornata mondiale della fibromialgia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/06/sindaco-e-vicesindaco-chiedono-al-direttore-generale-della-asl-per-un-incontro-sullhospice/" rel="bookmark" class="td-image-wrap" title="Sindaco e vicesindaco chiedono al direttore generale della Asl un incontro sull’Hospice"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/hospice-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/hospice-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/hospice-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/hospice-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/hospice-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sindaco e vicesindaco chiedono al direttore generale della Asl un incontro sull’Hospice" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/06/sindaco-e-vicesindaco-chiedono-al-direttore-generale-della-asl-per-un-incontro-sullhospice/" rel="bookmark" title="Sindaco e vicesindaco chiedono al direttore generale della Asl un incontro sull’Hospice">Sindaco e vicesindaco chiedono al direttore generale della Asl un incontro sull’Hospice</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/vaccinarsi-in-taxi-gratis/" rel="bookmark" class="td-image-wrap" title="Vaccinarsi in taxi… gratis"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-768x574.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-1024x765.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-562x420.jpg 562w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-640x478.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi-681x509.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/vaccini_taxi.jpg 1446w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccinarsi in taxi… gratis" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/vaccinarsi-in-taxi-gratis/" rel="bookmark" title="Vaccinarsi in taxi… gratis">Vaccinarsi in taxi… gratis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/lambientalismo-serio-non-fa-rima-con-lannuncialismo-di-ghinelli/" rel="bookmark" class="td-image-wrap" title="“L’ambientalismo serio non fa rima con l’annuncialismo di Ghinelli”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“L’ambientalismo serio non fa rima con l’annuncialismo di Ghinelli”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/lambientalismo-serio-non-fa-rima-con-lannuncialismo-di-ghinelli/" rel="bookmark" title="“L’ambientalismo serio non fa rima con l’annuncialismo di Ghinelli”">“L’ambientalismo serio non fa rima con l’annuncialismo di Ghinelli”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6096a12b51645" data-td_block_id="td_uid_2_6096a12b51645"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6096a12b51645" data-td_block_id="td_uid_2_6096a12b51645"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_6096a12b56714 = new tdBlock();
block_td_uid_3_6096a12b56714.id = "td_uid_3_6096a12b56714";
block_td_uid_3_6096a12b56714.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6096a12b56714_rand","tdc_css_class":"td_uid_3_6096a12b56714_rand","tdc_css_class_style":"td_uid_3_6096a12b56714_rand_style"}';
block_td_uid_3_6096a12b56714.td_column_number = "3";
block_td_uid_3_6096a12b56714.block_type = "td_block_mega_menu";
block_td_uid_3_6096a12b56714.post_count = "5";
block_td_uid_3_6096a12b56714.found_posts = "588";
block_td_uid_3_6096a12b56714.header_color = "";
block_td_uid_3_6096a12b56714.ajax_pagination_infinite_stop = "";
block_td_uid_3_6096a12b56714.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_3_6096a12b56714);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_6096a12b56714_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_6096a12b56714"><div id=td_uid_3_6096a12b56714 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" rel="bookmark" class="td-image-wrap" title="Non credo che Fedez abbia ragione."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Non credo che Fedez abbia ragione." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" rel="bookmark" title="Non credo che Fedez abbia ragione.">Non credo che Fedez abbia ragione.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/05/i-40-mesi-che-hanno-fatto-sognare-una-citta/" rel="bookmark" class="td-image-wrap" title="I 40 mesi che hanno fatto sognare una città"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/tifosi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/tifosi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/tifosi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/tifosi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/tifosi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I 40 mesi che hanno fatto sognare una città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/05/i-40-mesi-che-hanno-fatto-sognare-una-citta/" rel="bookmark" title="I 40 mesi che hanno fatto sognare una città">I 40 mesi che hanno fatto sognare una città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/a-montemurlo-lennesima-tragedia-sul-lavoro/" rel="bookmark" class="td-image-wrap" title="A Montemurlo l’ennesima tragedia sul lavoro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_152050-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_152050-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_152050-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_152050-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-04_152050-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A Montemurlo l’ennesima tragedia sul lavoro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/a-montemurlo-lennesima-tragedia-sul-lavoro/" rel="bookmark" title="A Montemurlo l’ennesima tragedia sul lavoro">A Montemurlo l’ennesima tragedia sul lavoro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/arezzo-e-sansepolcro-diverse-assai-dal-caso-coingas-al-tenutario-del-bello/" rel="bookmark" class="td-image-wrap" title="Arezzo e Sansepolcro: diverse assai.  Dal caso Coingas al &#8220;tenutario del bello&#8221;."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo e Sansepolcro: diverse assai.  Dal caso Coingas al &#8220;tenutario del bello&#8221;." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/04/arezzo-e-sansepolcro-diverse-assai-dal-caso-coingas-al-tenutario-del-bello/" rel="bookmark" title="Arezzo e Sansepolcro: diverse assai.  Dal caso Coingas al &#8220;tenutario del bello&#8221;.">Arezzo e Sansepolcro: diverse assai. Dal caso Coingas al &#8220;tenutario del bello&#8221;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/03/arezzo-e-la-chimera-del-turismo/" rel="bookmark" class="td-image-wrap" title="AREZZO E LA CHIMERA DEL TURISMO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/chimera-2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/chimera-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/chimera-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/chimera-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/chimera-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO E LA CHIMERA DEL TURISMO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/03/arezzo-e-la-chimera-del-turismo/" rel="bookmark" title="AREZZO E LA CHIMERA DEL TURISMO">AREZZO E LA CHIMERA DEL TURISMO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6096a12b56714" data-td_block_id="td_uid_3_6096a12b56714"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6096a12b56714" data-td_block_id="td_uid_3_6096a12b56714"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_6096a12b5d2c7 = new tdBlock();
block_td_uid_4_6096a12b5d2c7.id = "td_uid_4_6096a12b5d2c7";
block_td_uid_4_6096a12b5d2c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6096a12b5d2c7_rand","tdc_css_class":"td_uid_4_6096a12b5d2c7_rand","tdc_css_class_style":"td_uid_4_6096a12b5d2c7_rand_style"}';
block_td_uid_4_6096a12b5d2c7.td_column_number = "3";
block_td_uid_4_6096a12b5d2c7.block_type = "td_block_mega_menu";
block_td_uid_4_6096a12b5d2c7.post_count = "5";
block_td_uid_4_6096a12b5d2c7.found_posts = "172";
block_td_uid_4_6096a12b5d2c7.header_color = "";
block_td_uid_4_6096a12b5d2c7.ajax_pagination_infinite_stop = "";
block_td_uid_4_6096a12b5d2c7.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_4_6096a12b5d2c7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_6096a12b5d2c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_6096a12b5d2c7"><div id=td_uid_4_6096a12b5d2c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" class="td-image-wrap" title="Riapre il percorso espositivo I colori della Giostra"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/i_colori_della_giostra_3_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riapre il percorso espositivo I colori della Giostra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/30/riapre-il-percorso-espositivo-i-colori-della-giostra-2/" rel="bookmark" title="Riapre il percorso espositivo I colori della Giostra">Riapre il percorso espositivo I colori della Giostra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/23/a-colloquio-con-massimo-pulini-sull-ecce-homo-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/23/a-colloquio-con-massimo-pulini-sull-ecce-homo-di-caravaggio/" rel="bookmark" title="A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio.">A colloquio con Massimo Pulini, sul ritrovato &#8220;Ecce Homo&#8221; di Caravaggio.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="L’Ecce Homo è di Caravaggio ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ecce Homo è di Caravaggio ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" title="L’Ecce Homo è di Caravaggio ?">L’Ecce Homo è di Caravaggio ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/09/la-notte-delle-ninfee-come-si-malgoverna-unepidemia/" rel="bookmark" class="td-image-wrap" title="La notte delle ninfee. Come si malgoverna un’epidemia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La notte delle ninfee. Come si malgoverna un’epidemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/09/la-notte-delle-ninfee-come-si-malgoverna-unepidemia/" rel="bookmark" title="La notte delle ninfee. Come si malgoverna un’epidemia">La notte delle ninfee. Come si malgoverna un’epidemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/celebrazioni-dantesche-alla-biblioteca-citta-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Celebrazioni dantesche alla Biblioteca città di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Celebrazioni dantesche alla Biblioteca città di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/celebrazioni-dantesche-alla-biblioteca-citta-di-arezzo/" rel="bookmark" title="Celebrazioni dantesche alla Biblioteca città di Arezzo">Celebrazioni dantesche alla Biblioteca città di Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6096a12b5d2c7" data-td_block_id="td_uid_4_6096a12b5d2c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6096a12b5d2c7" data-td_block_id="td_uid_4_6096a12b5d2c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_6096a12b67733 = new tdBlock();
block_td_uid_5_6096a12b67733.id = "td_uid_5_6096a12b67733";
block_td_uid_5_6096a12b67733.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_6096a12b67733_rand","tdc_css_class":"td_uid_5_6096a12b67733_rand","tdc_css_class_style":"td_uid_5_6096a12b67733_rand_style"}';
block_td_uid_5_6096a12b67733.td_column_number = "3";
block_td_uid_5_6096a12b67733.block_type = "td_block_mega_menu";
block_td_uid_5_6096a12b67733.post_count = "5";
block_td_uid_5_6096a12b67733.found_posts = "437";
block_td_uid_5_6096a12b67733.header_color = "";
block_td_uid_5_6096a12b67733.ajax_pagination_infinite_stop = "";
block_td_uid_5_6096a12b67733.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_5_6096a12b67733);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_6096a12b67733_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6096a12b67733"><div id=td_uid_5_6096a12b67733 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/la-toscana-un-anno-dopo-la-pandemia-per-irpet-si-riparte-accrescendo-gli-investimenti/" rel="bookmark" class="td-image-wrap" title="La Toscana un anno dopo la pandemia, per Irpet si riparte accrescendo gli investimenti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/Toscana-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/Toscana-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Toscana-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Toscana-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Toscana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Toscana un anno dopo la pandemia, per Irpet si riparte accrescendo gli investimenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/la-toscana-un-anno-dopo-la-pandemia-per-irpet-si-riparte-accrescendo-gli-investimenti/" rel="bookmark" title="La Toscana un anno dopo la pandemia, per Irpet si riparte accrescendo gli investimenti">La Toscana un anno dopo la pandemia, per Irpet si riparte accrescendo gli investimenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/servizio-civile-regionale-bando-per-48-volontari-al-comune-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Servizio Civile Regionale: bando per 48 volontari al Comune di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/comunepalazzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Servizio Civile Regionale: bando per 48 volontari al Comune di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/servizio-civile-regionale-bando-per-48-volontari-al-comune-di-arezzo/" rel="bookmark" title="Servizio Civile Regionale: bando per 48 volontari al Comune di Arezzo">Servizio Civile Regionale: bando per 48 volontari al Comune di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/28/centro-pedonale-arezzo-confcommercio-bene-un-segnale-per-le-imprese/" rel="bookmark" class="td-image-wrap" title="CENTRO PEDONALE AREZZO, CONFCOMMERCIO: “BENE, UN SEGNALE PER LE IMPRESE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/Catiuscia-Fei-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/Catiuscia-Fei-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Catiuscia-Fei-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Catiuscia-Fei-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Catiuscia-Fei-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CENTRO PEDONALE AREZZO, CONFCOMMERCIO: “BENE, UN SEGNALE PER LE IMPRESE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/28/centro-pedonale-arezzo-confcommercio-bene-un-segnale-per-le-imprese/" rel="bookmark" title="CENTRO PEDONALE AREZZO, CONFCOMMERCIO: “BENE, UN SEGNALE PER LE IMPRESE”">CENTRO PEDONALE AREZZO, CONFCOMMERCIO: “BENE, UN SEGNALE PER LE IMPRESE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/28/bando-per-lassegnazione-di-alloggi-di-edilizia-agevolata-linvito-dellassessore-monica-manneschi/" rel="bookmark" class="td-image-wrap" title="Bando per l’assegnazione di alloggi di edilizia agevolata: l’invito dell’assessore Monica Manneschi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/panorama_arezzo_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bando per l’assegnazione di alloggi di edilizia agevolata: l’invito dell’assessore Monica Manneschi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/28/bando-per-lassegnazione-di-alloggi-di-edilizia-agevolata-linvito-dellassessore-monica-manneschi/" rel="bookmark" title="Bando per l’assegnazione di alloggi di edilizia agevolata: l’invito dell’assessore Monica Manneschi">Bando per l’assegnazione di alloggi di edilizia agevolata: l’invito dell’assessore Monica Manneschi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/27/ferrer-vannetti-eletto-presidente-di-artigiancassa-nazionale/" rel="bookmark" class="td-image-wrap" title="Ferrer Vannetti eletto presidente di Artigiancassa nazionale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ferrer Vannetti eletto presidente di Artigiancassa nazionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/27/ferrer-vannetti-eletto-presidente-di-artigiancassa-nazionale/" rel="bookmark" title="Ferrer Vannetti eletto presidente di Artigiancassa nazionale">Ferrer Vannetti eletto presidente di Artigiancassa nazionale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6096a12b67733" data-td_block_id="td_uid_5_6096a12b67733"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6096a12b67733" data-td_block_id="td_uid_5_6096a12b67733"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_6096a12b6ce77 = new tdBlock();
block_td_uid_6_6096a12b6ce77.id = "td_uid_6_6096a12b6ce77";
block_td_uid_6_6096a12b6ce77.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_6096a12b6ce77_rand","tdc_css_class":"td_uid_6_6096a12b6ce77_rand","tdc_css_class_style":"td_uid_6_6096a12b6ce77_rand_style"}';
block_td_uid_6_6096a12b6ce77.td_column_number = "3";
block_td_uid_6_6096a12b6ce77.block_type = "td_block_mega_menu";
block_td_uid_6_6096a12b6ce77.post_count = "5";
block_td_uid_6_6096a12b6ce77.found_posts = "114";
block_td_uid_6_6096a12b6ce77.header_color = "";
block_td_uid_6_6096a12b6ce77.ajax_pagination_infinite_stop = "";
block_td_uid_6_6096a12b6ce77.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_6096a12b6ce77);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_6096a12b6ce77_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_6096a12b6ce77"><div id=td_uid_6_6096a12b6ce77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" class="td-image-wrap" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/10392213_1215503235506_2507197_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/29/montevarchi-mascherine-anticovid-come-ricordo-della-prima-comunione-regalando-loro-un-sorriso-nel-giorno-importante-dellincontro-con-gesu/" rel="bookmark" title="Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù">Montevarchi: mascherine anticovid come ricordo della prima comunione, regalando un sorriso nel giorno importante dell’incontro con Gesù</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" class="td-image-wrap" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI">ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" class="td-image-wrap" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA">BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" class="td-image-wrap" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE">IL BALZELLO: 150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/15/campo-sportivo-della-nave-per-il-sindaco-era-meglio-tacere/" rel="bookmark" class="td-image-wrap" title="CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/15/campo-sportivo-della-nave-per-il-sindaco-era-meglio-tacere/" rel="bookmark" title="CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE">CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6096a12b6ce77" data-td_block_id="td_uid_6_6096a12b6ce77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_6096a12b6ce77" data-td_block_id="td_uid_6_6096a12b6ce77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_6096a12b71c58 = new tdBlock();
block_td_uid_7_6096a12b71c58.id = "td_uid_7_6096a12b71c58";
block_td_uid_7_6096a12b71c58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6096a12b71c58_rand","tdc_css_class":"td_uid_7_6096a12b71c58_rand","tdc_css_class_style":"td_uid_7_6096a12b71c58_rand_style"}';
block_td_uid_7_6096a12b71c58.td_column_number = "3";
block_td_uid_7_6096a12b71c58.block_type = "td_block_mega_menu";
block_td_uid_7_6096a12b71c58.post_count = "5";
block_td_uid_7_6096a12b71c58.found_posts = "242";
block_td_uid_7_6096a12b71c58.header_color = "";
block_td_uid_7_6096a12b71c58.ajax_pagination_infinite_stop = "";
block_td_uid_7_6096a12b71c58.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_7_6096a12b71c58);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_6096a12b71c58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_6096a12b71c58"><div id=td_uid_7_6096a12b71c58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/02/retrocessi-meritatamente-2/" rel="bookmark" class="td-image-wrap" title="Retrocessi meritatamente"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/coollogo_com-1575697-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/coollogo_com-1575697-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/coollogo_com-1575697-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/coollogo_com-1575697-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/coollogo_com-1575697-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Retrocessi meritatamente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/02/retrocessi-meritatamente-2/" rel="bookmark" title="Retrocessi meritatamente">Retrocessi meritatamente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/02/amaranto-senza-testa-senza-coraggio-e-senza-voglia-sprofondano-in-serie-d-mentre-il-montevarchi-entra-in-legapro/" rel="bookmark" class="td-image-wrap" title="Amaranto senza testa, senza coraggio e senza voglia sprofondano in serie D, mentre il Montevarchi forse entra in Legapro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-02_170305-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-02_170305-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-02_170305-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-02_170305-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-02_170305-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amaranto senza testa, senza coraggio e senza voglia sprofondano in serie D, mentre il Montevarchi forse entra in Legapro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/02/amaranto-senza-testa-senza-coraggio-e-senza-voglia-sprofondano-in-serie-d-mentre-il-montevarchi-entra-in-legapro/" rel="bookmark" title="Amaranto senza testa, senza coraggio e senza voglia sprofondano in serie D, mentre il Montevarchi forse entra in Legapro">Amaranto senza testa, senza coraggio e senza voglia sprofondano in serie D, mentre il Montevarchi forse entra in Legapro</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/25/manco-la-fortuna-non-il-valore/" rel="bookmark" class="td-image-wrap" title="Mancò la fortuna non il valore"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-25_234434-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-25_234434-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-25_234434-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-25_234434-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-25_234434-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mancò la fortuna non il valore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/25/manco-la-fortuna-non-il-valore/" rel="bookmark" title="Mancò la fortuna non il valore">Mancò la fortuna non il valore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/18/larezzo-pareggia-al-fotofinish/" rel="bookmark" class="td-image-wrap" title="L’Arezzo pareggia al fotofinish"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-18_165819-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-18_165819-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-18_165819-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-18_165819-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-18_165819-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Arezzo pareggia al fotofinish" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/18/larezzo-pareggia-al-fotofinish/" rel="bookmark" title="L’Arezzo pareggia al fotofinish">L’Arezzo pareggia al fotofinish</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/larezzo-e-le-nuove-speranze-di-salvezza/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo e le nuove speranze di salvezza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo e le nuove speranze di salvezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/larezzo-e-le-nuove-speranze-di-salvezza/" rel="bookmark" title="L&#8217;Arezzo e le nuove speranze di salvezza">L&#8217;Arezzo e le nuove speranze di salvezza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6096a12b71c58" data-td_block_id="td_uid_7_6096a12b71c58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_6096a12b71c58" data-td_block_id="td_uid_7_6096a12b71c58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_6096a12b76d47 = new tdBlock();
block_td_uid_8_6096a12b76d47.id = "td_uid_8_6096a12b76d47";
block_td_uid_8_6096a12b76d47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6096a12b76d47_rand","tdc_css_class":"td_uid_8_6096a12b76d47_rand","tdc_css_class_style":"td_uid_8_6096a12b76d47_rand_style"}';
block_td_uid_8_6096a12b76d47.td_column_number = "3";
block_td_uid_8_6096a12b76d47.block_type = "td_block_mega_menu";
block_td_uid_8_6096a12b76d47.post_count = "5";
block_td_uid_8_6096a12b76d47.found_posts = "550";
block_td_uid_8_6096a12b76d47.header_color = "";
block_td_uid_8_6096a12b76d47.ajax_pagination_infinite_stop = "";
block_td_uid_8_6096a12b76d47.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_8_6096a12b76d47);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_6096a12b76d47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_6096a12b76d47"><div id=td_uid_8_6096a12b76d47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/" rel="bookmark" title="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi">Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/agende-aperte-per-i-63-64enni-vaccinazioni-dal-10-maggio/" rel="bookmark" class="td-image-wrap" title="Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/agende-aperte-per-i-63-64enni-vaccinazioni-dal-10-maggio/" rel="bookmark" title="Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio">Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/coronavirus-7-maggio-715-nuovi-casi-eta-media-41-anni-11-i-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/coronavirus-7-maggio-715-nuovi-casi-eta-media-41-anni-11-i-decessi/" rel="bookmark" title="Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi">Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/06/coronavirus-6-maggio-861-nuovi-casi-eta-media-40-anni-33-i-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 6 maggio: 861 nuovi casi, età media 40 anni; 33 i decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-06_212048-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-06_212048-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-06_212048-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-06_212048-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-06_212048-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 6 maggio: 861 nuovi casi, età media 40 anni; 33 i decessi" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/06/coronavirus-6-maggio-861-nuovi-casi-eta-media-40-anni-33-i-decessi/" rel="bookmark" title="Coronavirus 6 maggio: 861 nuovi casi, età media 40 anni; 33 i decessi">Coronavirus 6 maggio: 861 nuovi casi, età media 40 anni; 33 i decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/05/vaccini-per-60-64enni-prenotazioni-dalla-prossima-settimana/" rel="bookmark" class="td-image-wrap" title="Vaccini per 60-64enni, prenotazioni dalla prossima settimana"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccini per 60-64enni, prenotazioni dalla prossima settimana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/05/vaccini-per-60-64enni-prenotazioni-dalla-prossima-settimana/" rel="bookmark" title="Vaccini per 60-64enni, prenotazioni dalla prossima settimana">Vaccini per 60-64enni, prenotazioni dalla prossima settimana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6096a12b76d47" data-td_block_id="td_uid_8_6096a12b76d47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6096a12b76d47" data-td_block_id="td_uid_8_6096a12b76d47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_6096a12b7bd26 = new tdBlock();
block_td_uid_9_6096a12b7bd26.id = "td_uid_9_6096a12b7bd26";
block_td_uid_9_6096a12b7bd26.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_6096a12b7bd26_rand","tdc_css_class":"td_uid_9_6096a12b7bd26_rand","tdc_css_class_style":"td_uid_9_6096a12b7bd26_rand_style"}';
block_td_uid_9_6096a12b7bd26.td_column_number = "3";
block_td_uid_9_6096a12b7bd26.block_type = "td_block_mega_menu";
block_td_uid_9_6096a12b7bd26.post_count = "5";
block_td_uid_9_6096a12b7bd26.found_posts = "195";
block_td_uid_9_6096a12b7bd26.header_color = "";
block_td_uid_9_6096a12b7bd26.ajax_pagination_infinite_stop = "";
block_td_uid_9_6096a12b7bd26.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_6096a12b7bd26);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_6096a12b7bd26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6096a12b7bd26"><div id=td_uid_9_6096a12b7bd26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" class="td-image-wrap" title="Christmas Light e… altre novità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christmas Light e… altre novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" title="Christmas Light e… altre novità">Christmas Light e… altre novità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" class="td-image-wrap" title="I PREMIATI DI VENEZIA 77"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I PREMIATI DI VENEZIA 77" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" title="I PREMIATI DI VENEZIA 77">I PREMIATI DI VENEZIA 77</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6096a12b7bd26" data-td_block_id="td_uid_9_6096a12b7bd26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6096a12b7bd26" data-td_block_id="td_uid_9_6096a12b7bd26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_6096a12b814af = new tdBlock();
block_td_uid_10_6096a12b814af.id = "td_uid_10_6096a12b814af";
block_td_uid_10_6096a12b814af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_6096a12b814af_rand","tdc_css_class":"td_uid_10_6096a12b814af_rand","tdc_css_class_style":"td_uid_10_6096a12b814af_rand_style"}';
block_td_uid_10_6096a12b814af.td_column_number = "3";
block_td_uid_10_6096a12b814af.block_type = "td_block_mega_menu";
block_td_uid_10_6096a12b814af.post_count = "5";
block_td_uid_10_6096a12b814af.found_posts = "44";
block_td_uid_10_6096a12b814af.header_color = "";
block_td_uid_10_6096a12b814af.ajax_pagination_infinite_stop = "";
block_td_uid_10_6096a12b814af.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_6096a12b814af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_6096a12b814af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_6096a12b814af"><div id=td_uid_10_6096a12b814af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6096a12b814af" data-td_block_id="td_uid_10_6096a12b814af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_6096a12b814af" data-td_block_id="td_uid_10_6096a12b814af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_6096a12b8bad1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-19209" class="post-19209 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T15:22:12+00:00">8 Maggio 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F05%2F08%2Fcoronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+8+maggio%3A+676+nuovi+casi%2C+et%C3%A0+media+40+anni%3B+21+i+decessi&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F05%2F08%2Fcoronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311.jpg&description=Coronavirus+8+maggio%3A+676+nuovi+casi%2C+et%C3%A0+media+40+anni%3B+21+i+decessi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi %0A%0A http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311.jpg" data-caption=""><img width="640" height="410" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-640x410.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-640x410.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-300x192.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-768x492.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-1024x656.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-655x420.jpg 655w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-681x436.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2021-05-07_190311" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_6096a12b93e84_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Le persone ricoverate nei posti letto dedicati ai pazienti Covid oggi sono complessivamente 1322 (44 in meno rispetto a ieri), 214 in terapia intensiva (6 in meno rispetto a ieri)</p>
<p style="text-align: justify;">In Toscana sono 232.536 i casi di positività al Coronavirus, 676 in più rispetto a ieri (652 confermati con tampone molecolare e 24 da test rapido antigenico). I nuovi casi sono lo 0,3% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,5% e raggiungono quota 208.320 (89,6% dei casi totali). Oggi sono stati eseguiti 13.829 tamponi molecolari e 13.395 tamponi antigenici rapidi, di questi il 2,5% è risultato positivo. Sono invece 9.236 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 7,3% è risultato positivo. Gli attualmente positivi sono oggi 17.843, -1,7% rispetto a ieri. I ricoverati sono 1.322 (44 in meno rispetto a ieri), di cui 214 in terapia intensiva (6 in meno). Oggi si registrano 21 nuovi decessi: 15 uomini e 6 donne con un&#8217;età media di 76 anni.</p>
<p style="text-align: justify;">Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_6096a12b938e0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">L&#8217;età media dei 676 nuovi positivi odierni è di 40 anni circa (23% ha meno di 20 anni, 25% tra 20 e 39 anni, 33% tra 40 e 59 anni, 15% tra 60 e 79 anni, 4% ha 80 anni o più).</p>
<p style="text-align: justify;">Di seguito i casi di positività sul territorio con la variazione rispetto a ieri (652 confermati con tampone molecolare e 24 da test rapido antigenico). Sono 63.884 i casi complessivi ad oggi a Firenze (192 in più rispetto a ieri), 21.238 a Prato (95 in più), 21.904 a Pistoia (78 in più), 12.866 a Massa (45 in più), 23.921 a Lucca (36 in più), 28.383 a Pisa (75 in più), 16.904 a Livorno (26 in più), 21.485 ad Arezzo (45 in più), 13.111 a Siena (45 in più), 8.285 a Grosseto (39 in più). Sono 555 i casi positivi notificati in Toscana, ma residenti in altre regioni.</p>
<p style="text-align: justify;">Sono 382 i casi riscontrati oggi nell&#8217;Asl Centro, 165 nella Nord Ovest, 129 nella Sud est.</p>
<p style="text-align: justify;">La Toscana si trova al 13° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 6.339 casi per 100.000 abitanti (media italiana circa 6.907 x100.000, dato di ieri). Le province di notifica con il tasso più alto sono Prato con 8.295 casi x100.000 abitanti, Pistoia con 7.532, Pisa con 6.816, la più bassa Grosseto con 3.791.</p>
<p style="text-align: justify;">Complessivamente, 16.521 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (260 in meno rispetto a ieri, meno 1,5%). Sono 32.266 (968 in meno rispetto a ieri, meno 2,9%) le persone, anch&#8217;esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (ASL Centro 14.531, Nord Ovest 9.496, Sud Est 8.239).</p>
<p style="text-align: justify;">Le persone ricoverate nei posti letto dedicati ai pazienti COVID oggi sono complessivamente 1.322 (44 in meno rispetto a ieri, meno 3,2%), 214 in terapia intensiva (6 in meno rispetto a ieri, meno 2,7%).</p>
<p style="text-align: justify;">Le persone complessivamente guarite sono 208.320 (959 in più rispetto a ieri, più 0,5%): 0 persone clinicamente guarite (stabili rispetto a ieri), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all&#8217;infezione e 208.320 (959 in più rispetto a ieri, più 0,5%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con tampone negativo.</p>
<p style="text-align: justify;">Relativamente alla provincia di residenza, le persone decedute sono: 10 a Firenze, 2 a Prato, 1 a Pistoia, 3 a Lucca, 2 a Pisa, 3 a Livorno.</p>
<p style="text-align: justify;">Sono 6.373 i deceduti dall&#8217;inizio dell&#8217;epidemia cosi ripartiti: 2.059 a Firenze, 535 a Prato, 592 a Pistoia, 518 a Massa Carrara, 640 a Lucca, 672 a Pisa, 401 a Livorno, 415 ad Arezzo, 292 a Siena, 162 a Grosseto, 87 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p style="text-align: justify;">Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 173,7 x100.000 residenti contro il 206,7 x100.000 della media italiana (12° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (272,9 x100.000), Prato (208,9 x100.000) e Firenze (208,8 x100.000), il più basso a Grosseto (74,1 x100.000).</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_6096a12b9437e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F05%2F08%2Fcoronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+8+maggio%3A+676+nuovi+casi%2C+et%C3%A0+media+40+anni%3B+21+i+decessi&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F05%2F08%2Fcoronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311.jpg&description=Coronavirus+8+maggio%3A+676+nuovi+casi%2C+et%C3%A0+media+40+anni%3B+21+i+decessi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi %0A%0A http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/">Non credo che Fedez abbia ragione.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2021/05/08/marras-e-biffoni-si-puo-mangiare-solo-dove-i-tavoli-sono-esposti-allaria-aperta/">Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-05-08T15:22:12+00:00"><meta itemprop="dateModified" content="2021-05-08T15:22:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311.jpg"><meta itemprop="width" content="1685"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<script>var block_td_uid_15_6096a12b95f47 = new tdBlock();
block_td_uid_15_6096a12b95f47.id = "td_uid_15_6096a12b95f47";
block_td_uid_15_6096a12b95f47.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_6096a12b95f47_rand","td_column_number":3,"live_filter_cur_post_id":19209,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_6096a12b95f47_rand","tdc_css_class_style":"td_uid_15_6096a12b95f47_rand_style"}';
block_td_uid_15_6096a12b95f47.td_column_number = "3";
block_td_uid_15_6096a12b95f47.block_type = "td_block_related_posts";
block_td_uid_15_6096a12b95f47.post_count = "3";
block_td_uid_15_6096a12b95f47.found_posts = "1553";
block_td_uid_15_6096a12b95f47.header_color = "";
block_td_uid_15_6096a12b95f47.ajax_pagination_infinite_stop = "";
block_td_uid_15_6096a12b95f47.max_num_pages = "518";
tdBlocksArray.push(block_td_uid_15_6096a12b95f47);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_6096a12b95f47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_6096a12b95f47"><h4 class="td-related-title"><a id="td_uid_16_6096a12b96c2f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_6096a12b95f47" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_6096a12b96cab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_6096a12b95f47" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_6096a12b95f47 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" rel="bookmark" class="td-image-wrap" title="Non credo che Fedez abbia ragione."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Non credo che Fedez abbia ragione." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" rel="bookmark" title="Non credo che Fedez abbia ragione.">Non credo che Fedez abbia ragione.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/agende-aperte-per-i-63-64enni-vaccinazioni-dal-10-maggio/" rel="bookmark" class="td-image-wrap" title="Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/agende-aperte-per-i-63-64enni-vaccinazioni-dal-10-maggio/" rel="bookmark" title="Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio">Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/coronavirus-7-maggio-715-nuovi-casi-eta-media-41-anni-11-i-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/coronavirus-7-maggio-715-nuovi-casi-eta-media-41-anni-11-i-decessi/" rel="bookmark" title="Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi">Coronavirus 7 maggio: 715 nuovi casi, età media 41 anni; 11 i decessi</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6096a12b95f47" data-td_block_id="td_uid_15_6096a12b95f47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_6096a12b95f47" data-td_block_id="td_uid_15_6096a12b95f47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"19209 http:\/\/www.informarezzo.com\/new\/?p=19209","disqusShortname":"informarezzo","disqusTitle":"Coronavirus 8 maggio: 676 nuovi casi, et\u00e0 media 40 anni; 21 i decessi","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/05\/08\/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi\/","postId":19209};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/#comment-4261">Non credo che Fedez abbia ragione.</a></span><span class="comment-excerpt">Sul punto 10 sono totalmente d'accordo. Sindacati che da decenni ormai si limitano a manifestazioni di intenti; a concertazioni che</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/#comment-4260">Non credo che Fedez abbia ragione.</a></span><span class="comment-excerpt">Se non ci fossero stati gli artisti, dalla beat generation ai figli dei fiori in poi, l'Occidente starebbe ancora culturalmente</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/07/agende-aperte-per-i-63-64enni-vaccinazioni-dal-10-maggio/#comment-4259">Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio</a></span><span class="comment-excerpt">I vaccini non finiscono, non ti preoccupare :-). La produzione è in crescita costante. L'unica cosa che può fermarla è</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/07/agende-aperte-per-i-63-64enni-vaccinazioni-dal-10-maggio/#comment-4258">Agende aperte per i 63-64enni, vaccinazioni dal 10 maggio</a></span><span class="comment-excerpt">Scommettiamo che quando tocca a me han finito i vaccini? So nato con la camicia... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/07/regione-toscana-gara-del-trasporto-pubblico-locale-indagato-lex-assessore-ceccarelli-perquisizioni-in-regione/#comment-4257">Regione Toscana, gara del trasporto pubblico locale: indagato l’ex assessore Ceccarelli. Perquisizioni in Regione.</a></span><span class="comment-excerpt">Mha ! Io da sempre sono contro e allergico per principio liberista alle frittate pubblico private sia che si chiamino</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/05/i-40-mesi-che-hanno-fatto-sognare-una-citta/#comment-4256">I 40 mesi che hanno fatto sognare una città</a></span><span class="comment-excerpt">Ecumenicamente ti rispondo che si dice il peccato ma non il peccatore. Pieroni era un forte accentratore e dava poco</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/05/i-40-mesi-che-hanno-fatto-sognare-una-citta/#comment-4255">I 40 mesi che hanno fatto sognare una città</a></span><span class="comment-excerpt">Complimenti. La parabola è percorsa con criteri "storici" documentati e rilievi tecnici puntuali. L'osservazione citata è perfetta. La curiosità: La</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/05/03/arezzo-e-la-chimera-del-turismo/#comment-4254">AREZZO E LA CHIMERA DEL TURISMO</a></span><span class="comment-excerpt">Anche. Ovviamente il tema è molto più complesso e in un commento non può essere affrontato compiutamente, ho scritto in</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_6096a12b9d5f9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#9ff6f1f9f0edf2feedfae5e5f0dff8f2fef6f3b1fcf0f2"><span class="__cf_email__" data-cfemail="f49d9a929b86999586918e8e9bb49399959d98da979b99">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_6096a12ba48fe_rand td_block_template_1" data-td-block-uid="td_uid_19_6096a12ba48fe"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_6096a12ba48fe = new tdBlock();
block_td_uid_19_6096a12ba48fe.id = "td_uid_19_6096a12ba48fe";
block_td_uid_19_6096a12ba48fe.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_6096a12ba48fe_rand","tdc_css_class":"td_uid_19_6096a12ba48fe_rand","tdc_css_class_style":"td_uid_19_6096a12ba48fe_rand_style"}';
block_td_uid_19_6096a12ba48fe.td_column_number = "1";
block_td_uid_19_6096a12ba48fe.block_type = "td_block_7";
block_td_uid_19_6096a12ba48fe.post_count = "3";
block_td_uid_19_6096a12ba48fe.found_posts = "4636";
block_td_uid_19_6096a12ba48fe.header_color = "";
block_td_uid_19_6096a12ba48fe.ajax_pagination_infinite_stop = "";
block_td_uid_19_6096a12ba48fe.max_num_pages = "1546";
tdBlocksArray.push(block_td_uid_19_6096a12ba48fe);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_6096a12ba48fe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/marras-e-biffoni-si-puo-mangiare-solo-dove-i-tavoli-sono-esposti-allaria-aperta/" rel="bookmark" class="td-image-wrap" title="Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/ristoranti_aperto_firenze-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/marras-e-biffoni-si-puo-mangiare-solo-dove-i-tavoli-sono-esposti-allaria-aperta/" rel="bookmark" title="Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono esposti all&#8217;aria aperta&#8221;">Marras e Biffoni: &#8220;Si può mangiare solo dove i tavoli sono...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T16:23:32+00:00">8 Maggio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/2021-05-07_190311-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/08/coronavirus-676-nuovi-casi-eta-media-40-anni-21-i-decessi/" rel="bookmark" title="Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21 i decessi">Coronavirus 8 maggio: 676 nuovi casi, età media 40 anni; 21...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T15:22:12+00:00">8 Maggio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" rel="bookmark" class="td-image-wrap" title="Non credo che Fedez abbia ragione."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/05/fedez-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Non credo che Fedez abbia ragione." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/05/07/non-credo-che-fedez-abbia-ragione/" rel="bookmark" title="Non credo che Fedez abbia ragione.">Non credo che Fedez abbia ragione.</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T21:28:07+00:00">7 Maggio 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_6096a12ba80d0_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_6096a12ba80d0"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1196</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1042</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">588</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">550</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">437</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">242</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">195</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/scanzi-e-boschi-aretini-nel-ring/" rel="bookmark" class="td-image-wrap" title="SCANZI E BOSCHI: ARETINI NEL RING."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-300x229.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-550x420.jpg 550w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-640x488.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-681x520.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1.jpg 705w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SCANZI E BOSCHI: ARETINI NEL RING." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/scanzi-e-boschi-aretini-nel-ring/" rel="bookmark" title="SCANZI E BOSCHI: ARETINI NEL RING.">SCANZI E BOSCHI: ARETINI NEL RING.</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:45:51+00:00">25 Marzo 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/01/03/rave-party-in-valdichiana-lintervento-dei-carabinieri-chiude-la-festa/" rel="bookmark" class="td-image-wrap" title="Rave party in Valdichiana. L’intervento dei Carabinieri chiude la festa"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120-300x221.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/2019-01-03_140120.jpg 505w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rave party in Valdichiana. L’intervento dei Carabinieri chiude la festa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/01/03/rave-party-in-valdichiana-lintervento-dei-carabinieri-chiude-la-festa/" rel="bookmark" title="Rave party in Valdichiana. L’intervento dei Carabinieri chiude la festa">Rave party in Valdichiana. L’intervento dei Carabinieri chiude la festa</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-03T14:08:37+00:00">3 Gennaio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/02/sulla-natura-delle-fondazioni/" rel="bookmark" class="td-image-wrap" title="Sulla natura delle fondazioni. Uso ed abuso&#8230;"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/gallo-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/gallo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/gallo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/gallo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/gallo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sulla natura delle fondazioni. Uso ed abuso&#8230;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/02/sulla-natura-delle-fondazioni/" rel="bookmark" title="Sulla natura delle fondazioni. Uso ed abuso&#8230;">Sulla natura delle fondazioni. Uso ed abuso&#8230;</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T20:55:41+00:00">2 Marzo 2021</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.12"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.12"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6096a12bb2283"></textarea>
<div id="td_live_css_uid_1_6096a12bb2283" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6096a12bb2283');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6096a12bb2283");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>