<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20 | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20 Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href="https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.12" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1" type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href="https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6" type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href="https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css" type='text/css' media='all' />
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"1b6389cf7e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1"></script>
<link rel='https://api.w.org/' href="https://www.informarezzo.com/new/index.php/wp-json/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Covid, la Toscana rimane in zona arancione anche la prossima settimana' href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" />
<meta name="generator" content="WordPress 5.0.12" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/" />
<link rel='shortlink' href="https://www.informarezzo.com/new/?p=18711" />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F04%2F17%2Fcoronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F04%2F17%2Fcoronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"ab24e461e0","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-18711 single-format-standard coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20 global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
 </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_607ae7a2e455f = new tdBlock();
block_td_uid_1_607ae7a2e455f.id = "td_uid_1_607ae7a2e455f";
block_td_uid_1_607ae7a2e455f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_607ae7a2e455f_rand","tdc_css_class":"td_uid_1_607ae7a2e455f_rand","tdc_css_class_style":"td_uid_1_607ae7a2e455f_rand_style"}';
block_td_uid_1_607ae7a2e455f.td_column_number = "3";
block_td_uid_1_607ae7a2e455f.block_type = "td_block_mega_menu";
block_td_uid_1_607ae7a2e455f.post_count = "5";
block_td_uid_1_607ae7a2e455f.found_posts = "1014";
block_td_uid_1_607ae7a2e455f.header_color = "";
block_td_uid_1_607ae7a2e455f.ajax_pagination_infinite_stop = "";
block_td_uid_1_607ae7a2e455f.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_1_607ae7a2e455f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_607ae7a2e455f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_607ae7a2e455f"><div id=td_uid_1_607ae7a2e455f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/infofragili-un-inizio-da-2-000-telefonate-allora/" rel="bookmark" class="td-image-wrap" title="InfoFragili: un inizio da 2.000 telefonate all’ora"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/usl-telefono-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/usl-telefono-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/usl-telefono-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/usl-telefono-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/usl-telefono-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="InfoFragili: un inizio da 2.000 telefonate all’ora" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/infofragili-un-inizio-da-2-000-telefonate-allora/" rel="bookmark" title="InfoFragili: un inizio da 2.000 telefonate all’ora">InfoFragili: un inizio da 2.000 telefonate all’ora</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/lavori-da-lunedi-19-aprile/" rel="bookmark" class="td-image-wrap" title="Lavori da lunedì 19 aprile"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori-in-corso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori da lunedì 19 aprile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/lavori-da-lunedi-19-aprile/" rel="bookmark" title="Lavori da lunedì 19 aprile">Lavori da lunedì 19 aprile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/vaccini-il-nuovo-servizio-telefonico-per-i-fragili/" rel="bookmark" class="td-image-wrap" title="Vaccini: il nuovo servizio telefonico per i fragili"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/telefono-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/telefono-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/telefono-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/telefono-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/telefono-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccini: il nuovo servizio telefonico per i fragili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/vaccini-il-nuovo-servizio-telefonico-per-i-fragili/" rel="bookmark" title="Vaccini: il nuovo servizio telefonico per i fragili">Vaccini: il nuovo servizio telefonico per i fragili</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/posiziona-reti-di-cattura-per-gli-uccelli-migratori-ma-e-scoperto-dalla-polizia-provinciale/" rel="bookmark" class="td-image-wrap" title="Posiziona reti di cattura per gli uccelli migratori ma è scoperto dalla Polizia Provinciale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/uccelli.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Posiziona reti di cattura per gli uccelli migratori ma è scoperto dalla Polizia Provinciale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/posiziona-reti-di-cattura-per-gli-uccelli-migratori-ma-e-scoperto-dalla-polizia-provinciale/" rel="bookmark" title="Posiziona reti di cattura per gli uccelli migratori ma è scoperto dalla Polizia Provinciale">Posiziona reti di cattura per gli uccelli migratori ma è scoperto dalla Polizia Provinciale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/800-43-25-25-un-telefono-in-aiuto-per-la-vaccinazione-delle-persone-estremamente-fragili/" rel="bookmark" class="td-image-wrap" title="800 43 25 25: un telefono in aiuto per la vaccinazione delle persone estremamente fragili"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/telefono-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/telefono-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/telefono-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/telefono-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/telefono-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="800 43 25 25: un telefono in aiuto per la vaccinazione delle persone estremamente fragili" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/800-43-25-25-un-telefono-in-aiuto-per-la-vaccinazione-delle-persone-estremamente-fragili/" rel="bookmark" title="800 43 25 25: un telefono in aiuto per la vaccinazione delle persone estremamente fragili">800 43 25 25: un telefono in aiuto per la vaccinazione delle persone estremamente fragili</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_607ae7a2e455f" data-td_block_id="td_uid_1_607ae7a2e455f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_607ae7a2e455f" data-td_block_id="td_uid_1_607ae7a2e455f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_607ae7a2ea2ad = new tdBlock();
block_td_uid_2_607ae7a2ea2ad.id = "td_uid_2_607ae7a2ea2ad";
block_td_uid_2_607ae7a2ea2ad.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_607ae7a2ea2ad_rand","tdc_css_class":"td_uid_2_607ae7a2ea2ad_rand","tdc_css_class_style":"td_uid_2_607ae7a2ea2ad_rand_style"}';
block_td_uid_2_607ae7a2ea2ad.td_column_number = "3";
block_td_uid_2_607ae7a2ea2ad.block_type = "td_block_mega_menu";
block_td_uid_2_607ae7a2ea2ad.post_count = "5";
block_td_uid_2_607ae7a2ea2ad.found_posts = "1166";
block_td_uid_2_607ae7a2ea2ad.header_color = "";
block_td_uid_2_607ae7a2ea2ad.ajax_pagination_infinite_stop = "";
block_td_uid_2_607ae7a2ea2ad.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_2_607ae7a2ea2ad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_607ae7a2ea2ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_607ae7a2ea2ad"><div id=td_uid_2_607ae7a2ea2ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/ruscello-da-lunedi-torna-la-fermata-degli-autobus-in-piazza/" rel="bookmark" class="td-image-wrap" title="Ruscello: da lunedì torna la fermata degli autobus in piazza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/casi_ruscello-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/casi_ruscello-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/casi_ruscello-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/casi_ruscello-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/casi_ruscello-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ruscello: da lunedì torna la fermata degli autobus in piazza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/ruscello-da-lunedi-torna-la-fermata-degli-autobus-in-piazza/" rel="bookmark" title="Ruscello: da lunedì torna la fermata degli autobus in piazza">Ruscello: da lunedì torna la fermata degli autobus in piazza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/nuova-illuminazione-nelle-frazioni-la-giunta-trovi-un-compromesso-tra-il-nuovo-progetto-e-la-scarsa-sicurezza-in-alcune-localita/" rel="bookmark" class="td-image-wrap" title="“Nuova illuminazione nelle frazioni. La Giunta trovi un compromesso tra il nuovo progetto e la scarsa sicurezza in alcune località”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-554x420.jpg 554w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/sileni-640x485.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Nuova illuminazione nelle frazioni. La Giunta trovi un compromesso tra il nuovo progetto e la scarsa sicurezza in alcune località”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/nuova-illuminazione-nelle-frazioni-la-giunta-trovi-un-compromesso-tra-il-nuovo-progetto-e-la-scarsa-sicurezza-in-alcune-localita/" rel="bookmark" title="“Nuova illuminazione nelle frazioni. La Giunta trovi un compromesso tra il nuovo progetto e la scarsa sicurezza in alcune località”">“Nuova illuminazione nelle frazioni. La Giunta trovi un compromesso tra il nuovo progetto e la scarsa sicurezza in alcune località”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/il-vicesindaco-lucia-tanti-fondazione-thevenin-protagonista-nella-formazione-degli-educatori-per-rafforzare-il-sistema-integrato/" rel="bookmark" class="td-image-wrap" title="Il vicesindaco Lucia Tanti: “Fondazione Thevenin protagonista nella formazione degli educatori per rafforzare il sistema integrato”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/01/thevenin-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il vicesindaco Lucia Tanti: “Fondazione Thevenin protagonista nella formazione degli educatori per rafforzare il sistema integrato”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/il-vicesindaco-lucia-tanti-fondazione-thevenin-protagonista-nella-formazione-degli-educatori-per-rafforzare-il-sistema-integrato/" rel="bookmark" title="Il vicesindaco Lucia Tanti: “Fondazione Thevenin protagonista nella formazione degli educatori per rafforzare il sistema integrato”">Il vicesindaco Lucia Tanti: “Fondazione Thevenin protagonista nella formazione degli educatori per rafforzare il sistema integrato”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/impianti-sportivi-comunali-la-ricognizione-e-i-futuri-bandi-per-la-loro-gestione-comune-e-realta-sportive-alleate-in-vista-dello-sport-per-tutti/" rel="bookmark" class="td-image-wrap" title="Impianti sportivi comunali: la ricognizione e i futuri bandi per la loro gestione. Comune e realtà sportive “alleate” in vista dello sport per tutti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/07/Stadio-atletica_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Impianti sportivi comunali: la ricognizione e i futuri bandi per la loro gestione. Comune e realtà sportive “alleate” in vista dello sport per tutti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/impianti-sportivi-comunali-la-ricognizione-e-i-futuri-bandi-per-la-loro-gestione-comune-e-realta-sportive-alleate-in-vista-dello-sport-per-tutti/" rel="bookmark" title="Impianti sportivi comunali: la ricognizione e i futuri bandi per la loro gestione. Comune e realtà sportive “alleate” in vista dello sport per tutti">Impianti sportivi comunali: la ricognizione e i futuri bandi per la loro gestione. Comune e realtà sportive “alleate” in vista dello sport per tutti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/cittadinanza-attiva-con-la-cultura-si-puo-un-atto-di-indirizzo-del-movimento-5-stelle/" rel="bookmark" class="td-image-wrap" title="“Cittadinanza attiva con la cultura: si può”: un atto di indirizzo del Movimento 5 Stelle"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/menchetti_2_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Cittadinanza attiva con la cultura: si può”: un atto di indirizzo del Movimento 5 Stelle" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/cittadinanza-attiva-con-la-cultura-si-puo-un-atto-di-indirizzo-del-movimento-5-stelle/" rel="bookmark" title="“Cittadinanza attiva con la cultura: si può”: un atto di indirizzo del Movimento 5 Stelle">“Cittadinanza attiva con la cultura: si può”: un atto di indirizzo del Movimento 5 Stelle</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_607ae7a2ea2ad" data-td_block_id="td_uid_2_607ae7a2ea2ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_607ae7a2ea2ad" data-td_block_id="td_uid_2_607ae7a2ea2ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_607ae7a2f0675 = new tdBlock();
block_td_uid_3_607ae7a2f0675.id = "td_uid_3_607ae7a2f0675";
block_td_uid_3_607ae7a2f0675.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_607ae7a2f0675_rand","tdc_css_class":"td_uid_3_607ae7a2f0675_rand","tdc_css_class_style":"td_uid_3_607ae7a2f0675_rand_style"}';
block_td_uid_3_607ae7a2f0675.td_column_number = "3";
block_td_uid_3_607ae7a2f0675.block_type = "td_block_mega_menu";
block_td_uid_3_607ae7a2f0675.post_count = "5";
block_td_uid_3_607ae7a2f0675.found_posts = "571";
block_td_uid_3_607ae7a2f0675.header_color = "";
block_td_uid_3_607ae7a2f0675.ajax_pagination_infinite_stop = "";
block_td_uid_3_607ae7a2f0675.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_3_607ae7a2f0675);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_607ae7a2f0675_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_607ae7a2f0675"><div id=td_uid_3_607ae7a2f0675 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/" rel="bookmark" class="td-image-wrap" title="LE NANE DI MINCULO E LE TRASFERTE AMERICANE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/nane-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/nane-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/nane-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/nane-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/nane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE NANE DI MINCULO E LE TRASFERTE AMERICANE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/" rel="bookmark" title="LE NANE DI MINCULO E LE TRASFERTE AMERICANE">LE NANE DI MINCULO E LE TRASFERTE AMERICANE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/mireille-yoga-e-la-riscoperta-del-gusto-per-la-vita/" rel="bookmark" class="td-image-wrap" title="Mireille Yoga e la riscoperta del gusto per la vita"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/5e1115af-bf3b-4d0b-8e7d-92795eef269c-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/5e1115af-bf3b-4d0b-8e7d-92795eef269c-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/5e1115af-bf3b-4d0b-8e7d-92795eef269c-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/5e1115af-bf3b-4d0b-8e7d-92795eef269c-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/5e1115af-bf3b-4d0b-8e7d-92795eef269c-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mireille Yoga e la riscoperta del gusto per la vita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/mireille-yoga-e-la-riscoperta-del-gusto-per-la-vita/" rel="bookmark" title="Mireille Yoga e la riscoperta del gusto per la vita">Mireille Yoga e la riscoperta del gusto per la vita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/che-valore-ha-la-dad-per-gli-alunni-solo-il-tempo-ci-dara-la-risposta/" rel="bookmark" class="td-image-wrap" title="Che valore ha la DAD per gli alunni? Solo il tempo ci darà la risposta"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/dad-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/dad-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/dad-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/dad-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/dad-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Che valore ha la DAD per gli alunni? Solo il tempo ci darà la risposta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/che-valore-ha-la-dad-per-gli-alunni-solo-il-tempo-ci-dara-la-risposta/" rel="bookmark" title="Che valore ha la DAD per gli alunni? Solo il tempo ci darà la risposta">Che valore ha la DAD per gli alunni? Solo il tempo ci darà la risposta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/sindaci-e-vaccini-voci-di-citta-e-considerazioni/" rel="bookmark" class="td-image-wrap" title="Sindaci e vaccini. Voci di città e considerazioni."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/galletto-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/galletto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/galletto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/galletto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/galletto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sindaci e vaccini. Voci di città e considerazioni." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/14/sindaci-e-vaccini-voci-di-citta-e-considerazioni/" rel="bookmark" title="Sindaci e vaccini. Voci di città e considerazioni.">Sindaci e vaccini. Voci di città e considerazioni.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/12/il-sindeco-e-la-merica/" rel="bookmark" class="td-image-wrap" title="IL SINDECO E LA MERICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/173042434_5289965177712490_8591511306036649024_n-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/173042434_5289965177712490_8591511306036649024_n-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/173042434_5289965177712490_8591511306036649024_n-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/173042434_5289965177712490_8591511306036649024_n-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/173042434_5289965177712490_8591511306036649024_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL SINDECO E LA MERICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/12/il-sindeco-e-la-merica/" rel="bookmark" title="IL SINDECO E LA MERICA">IL SINDECO E LA MERICA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_607ae7a2f0675" data-td_block_id="td_uid_3_607ae7a2f0675"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_607ae7a2f0675" data-td_block_id="td_uid_3_607ae7a2f0675"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_607ae7a30375f = new tdBlock();
block_td_uid_4_607ae7a30375f.id = "td_uid_4_607ae7a30375f";
block_td_uid_4_607ae7a30375f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_607ae7a30375f_rand","tdc_css_class":"td_uid_4_607ae7a30375f_rand","tdc_css_class_style":"td_uid_4_607ae7a30375f_rand_style"}';
block_td_uid_4_607ae7a30375f.td_column_number = "3";
block_td_uid_4_607ae7a30375f.block_type = "td_block_mega_menu";
block_td_uid_4_607ae7a30375f.post_count = "5";
block_td_uid_4_607ae7a30375f.found_posts = "170";
block_td_uid_4_607ae7a30375f.header_color = "";
block_td_uid_4_607ae7a30375f.ajax_pagination_infinite_stop = "";
block_td_uid_4_607ae7a30375f.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_4_607ae7a30375f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_607ae7a30375f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_607ae7a30375f"><div id=td_uid_4_607ae7a30375f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" class="td-image-wrap" title="L’Ecce Homo è di Caravaggio ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ecce-homo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ecce Homo è di Caravaggio ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/" rel="bookmark" title="L’Ecce Homo è di Caravaggio ?">L’Ecce Homo è di Caravaggio ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/09/la-notte-delle-ninfee-come-si-malgoverna-unepidemia/" rel="bookmark" class="td-image-wrap" title="La notte delle ninfee. Come si malgoverna un’epidemia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/ricolfi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La notte delle ninfee. Come si malgoverna un’epidemia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/09/la-notte-delle-ninfee-come-si-malgoverna-unepidemia/" rel="bookmark" title="La notte delle ninfee. Come si malgoverna un’epidemia">La notte delle ninfee. Come si malgoverna un’epidemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/celebrazioni-dantesche-alla-biblioteca-citta-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Celebrazioni dantesche alla Biblioteca città di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/dante1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Celebrazioni dantesche alla Biblioteca città di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/celebrazioni-dantesche-alla-biblioteca-citta-di-arezzo/" rel="bookmark" title="Celebrazioni dantesche alla Biblioteca città di Arezzo">Celebrazioni dantesche alla Biblioteca città di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/17/ut-il-ricordo-delle-vittime-del-covid-il-monito-a-continuare-la-battaglia-contro-il-virus/" rel="bookmark" class="td-image-wrap" title="UT: il ricordo delle vittime del Covid, il monito a continuare la battaglia contro il virus"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/scultra-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/scultra-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scultra-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scultra-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/scultra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UT: il ricordo delle vittime del Covid, il monito a continuare la battaglia contro il virus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/17/ut-il-ricordo-delle-vittime-del-covid-il-monito-a-continuare-la-battaglia-contro-il-virus/" rel="bookmark" title="UT: il ricordo delle vittime del Covid, il monito a continuare la battaglia contro il virus">UT: il ricordo delle vittime del Covid, il monito a continuare la battaglia contro il virus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/01/il-grande-silenzio/" rel="bookmark" class="td-image-wrap" title="IL GRANDE SILENZIO…"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/papa-180x135.jpeg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/papa-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/papa-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/papa-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/papa-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL GRANDE SILENZIO…" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/01/il-grande-silenzio/" rel="bookmark" title="IL GRANDE SILENZIO…">IL GRANDE SILENZIO…</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_607ae7a30375f" data-td_block_id="td_uid_4_607ae7a30375f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_607ae7a30375f" data-td_block_id="td_uid_4_607ae7a30375f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_607ae7a30b6c2 = new tdBlock();
block_td_uid_5_607ae7a30b6c2.id = "td_uid_5_607ae7a30b6c2";
block_td_uid_5_607ae7a30b6c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_607ae7a30b6c2_rand","tdc_css_class":"td_uid_5_607ae7a30b6c2_rand","tdc_css_class_style":"td_uid_5_607ae7a30b6c2_rand_style"}';
block_td_uid_5_607ae7a30b6c2.td_column_number = "3";
block_td_uid_5_607ae7a30b6c2.block_type = "td_block_mega_menu";
block_td_uid_5_607ae7a30b6c2.post_count = "5";
block_td_uid_5_607ae7a30b6c2.found_posts = "428";
block_td_uid_5_607ae7a30b6c2.header_color = "";
block_td_uid_5_607ae7a30b6c2.ajax_pagination_infinite_stop = "";
block_td_uid_5_607ae7a30b6c2.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_5_607ae7a30b6c2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_607ae7a30b6c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_607ae7a30b6c2"><div id=td_uid_5_607ae7a30b6c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/ristori-covid-dal-16-aprile-possono-fare-domanda-le-botteghe-di-artigianato-artistico/" rel="bookmark" class="td-image-wrap" title="Ristori Covid, dal 16 aprile possono fare domanda le botteghe di artigianato artistico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ristori Covid, dal 16 aprile possono fare domanda le botteghe di artigianato artistico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/ristori-covid-dal-16-aprile-possono-fare-domanda-le-botteghe-di-artigianato-artistico/" rel="bookmark" title="Ristori Covid, dal 16 aprile possono fare domanda le botteghe di artigianato artistico">Ristori Covid, dal 16 aprile possono fare domanda le botteghe di artigianato artistico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/fabrizio-bernini-designato-presidente-di-confindustria-toscana-sud/" rel="bookmark" class="td-image-wrap" title="Fabrizio Bernini designato presidente di Confindustria Toscana Sud"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/foto-Bernini-Landi-Pacini-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/foto-Bernini-Landi-Pacini-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/foto-Bernini-Landi-Pacini-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/foto-Bernini-Landi-Pacini-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/foto-Bernini-Landi-Pacini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fabrizio Bernini designato presidente di Confindustria Toscana Sud" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/fabrizio-bernini-designato-presidente-di-confindustria-toscana-sud/" rel="bookmark" title="Fabrizio Bernini designato presidente di Confindustria Toscana Sud">Fabrizio Bernini designato presidente di Confindustria Toscana Sud</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/12/estar-al-via-da-martedi-13-aprile-il-maxi-concorso-per-assumere-infermieri/" rel="bookmark" class="td-image-wrap" title="Estar, al via da martedì 13 aprile il maxi concorso per assumere infermieri"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/CONCORSO-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/CONCORSO-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/CONCORSO-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/CONCORSO-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/CONCORSO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estar, al via da martedì 13 aprile il maxi concorso per assumere infermieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/12/estar-al-via-da-martedi-13-aprile-il-maxi-concorso-per-assumere-infermieri/" rel="bookmark" title="Estar, al via da martedì 13 aprile il maxi concorso per assumere infermieri">Estar, al via da martedì 13 aprile il maxi concorso per assumere infermieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/12/checcaglini-lascia-la-guida-di-confesercenti/" rel="bookmark" class="td-image-wrap" title="CHECCAGLINI LASCIA LA GUIDA DI CONFESERCENTI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-300x223.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-768x571.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-1024x761.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-565x420.jpg 565w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-640x476.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-681x506.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini.jpg 1500w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CHECCAGLINI LASCIA LA GUIDA DI CONFESERCENTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/12/checcaglini-lascia-la-guida-di-confesercenti/" rel="bookmark" title="CHECCAGLINI LASCIA LA GUIDA DI CONFESERCENTI">CHECCAGLINI LASCIA LA GUIDA DI CONFESERCENTI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/09/tari-deciso-il-posticipo-della-prima-rata-al-30-settembre/" rel="bookmark" class="td-image-wrap" title="Tari: deciso il posticipo della prima rata al 30 settembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/soldi_4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tari: deciso il posticipo della prima rata al 30 settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/09/tari-deciso-il-posticipo-della-prima-rata-al-30-settembre/" rel="bookmark" title="Tari: deciso il posticipo della prima rata al 30 settembre">Tari: deciso il posticipo della prima rata al 30 settembre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_607ae7a30b6c2" data-td_block_id="td_uid_5_607ae7a30b6c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_607ae7a30b6c2" data-td_block_id="td_uid_5_607ae7a30b6c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_607ae7a311802 = new tdBlock();
block_td_uid_6_607ae7a311802.id = "td_uid_6_607ae7a311802";
block_td_uid_6_607ae7a311802.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_607ae7a311802_rand","tdc_css_class":"td_uid_6_607ae7a311802_rand","tdc_css_class_style":"td_uid_6_607ae7a311802_rand_style"}';
block_td_uid_6_607ae7a311802.td_column_number = "3";
block_td_uid_6_607ae7a311802.block_type = "td_block_mega_menu";
block_td_uid_6_607ae7a311802.post_count = "5";
block_td_uid_6_607ae7a311802.found_posts = "113";
block_td_uid_6_607ae7a311802.header_color = "";
block_td_uid_6_607ae7a311802.ajax_pagination_infinite_stop = "";
block_td_uid_6_607ae7a311802.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_607ae7a311802);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_607ae7a311802_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_607ae7a311802"><div id=td_uid_6_607ae7a311802 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" class="td-image-wrap" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/15/zona-rossa-inutili-polemiche-il-comune-stia-vicino-a-famiglie-e-aziende-del-territorio-e-faccia-i-controlli/" rel="bookmark" title="ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI">ZONA ROSSA: INUTILI POLEMICHE. IL COMUNE STIA VICINO A FAMIGLIE E AZIENDE DEL TERRITORIO E FACCIA I CONTROLLI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" class="td-image-wrap" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/25/basta-passerelle-con-annunci-e-proclami-coinvogimento-delle-amministrazioni-locali-associazioni-operatori-sanitari-e-medici-di-famiglia/" rel="bookmark" title="BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA">BASTA PASSERELLE CON ANNUNCI E PROCLAMI : COINVOGIMENTO DELLE AMMINISTRAZIONI LOCALI, ASSOCIAZIONI, OPERATORI SANITARI E MEDICI DI FAMIGLIA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" class="td-image-wrap" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/semaforo-palazzuolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/22/il-balzello-150-000-euro-per-installare-le-telecamere-al-semaforo-di-via-del-palazzuolo-che-pagheranno-i-cittadini-con-multe-salate-e-punti-sulla-patente/" rel="bookmark" title="IL BALZELLO:  150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI SULLA PATENTE">IL BALZELLO: 150.000 EURO PER INSTALLARE LE TELECAMERE AL SEMAFORO DI VIA DEL PALAZZUOLO CHE PAGHERANNO I CITTADINI CON MULTE SALATE E PUNTI&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/15/campo-sportivo-della-nave-per-il-sindaco-era-meglio-tacere/" rel="bookmark" class="td-image-wrap" title="CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/15/campo-sportivo-della-nave-per-il-sindaco-era-meglio-tacere/" rel="bookmark" title="CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE">CAMPO SPORTIVO DELLA NAVE : PER IL SINDACO ERA MEGLIO TACERE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/11/elezioni-suppletive-nel-collegio-elettorale-della-valdichiana/" rel="bookmark" class="td-image-wrap" title="ELEZIONI SUPPLETIVE NEL COLLEGIO ELETTORALE DELLA VALDICHIANA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ELEZIONI SUPPLETIVE NEL COLLEGIO ELETTORALE DELLA VALDICHIANA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/11/elezioni-suppletive-nel-collegio-elettorale-della-valdichiana/" rel="bookmark" title="ELEZIONI SUPPLETIVE NEL COLLEGIO ELETTORALE DELLA VALDICHIANA">ELEZIONI SUPPLETIVE NEL COLLEGIO ELETTORALE DELLA VALDICHIANA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_607ae7a311802" data-td_block_id="td_uid_6_607ae7a311802"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_607ae7a311802" data-td_block_id="td_uid_6_607ae7a311802"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_607ae7a316d48 = new tdBlock();
block_td_uid_7_607ae7a316d48.id = "td_uid_7_607ae7a316d48";
block_td_uid_7_607ae7a316d48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_607ae7a316d48_rand","tdc_css_class":"td_uid_7_607ae7a316d48_rand","tdc_css_class_style":"td_uid_7_607ae7a316d48_rand_style"}';
block_td_uid_7_607ae7a316d48.td_column_number = "3";
block_td_uid_7_607ae7a316d48.block_type = "td_block_mega_menu";
block_td_uid_7_607ae7a316d48.post_count = "5";
block_td_uid_7_607ae7a316d48.found_posts = "238";
block_td_uid_7_607ae7a316d48.header_color = "";
block_td_uid_7_607ae7a316d48.ajax_pagination_infinite_stop = "";
block_td_uid_7_607ae7a316d48.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_7_607ae7a316d48);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_607ae7a316d48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_607ae7a316d48"><div id=td_uid_7_607ae7a316d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/larezzo-e-le-nuove-speranze-di-salvezza/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo e le nuove speranze di salvezza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/01/Ascoli-Stellone-LaPresse-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo e le nuove speranze di salvezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/larezzo-e-le-nuove-speranze-di-salvezza/" rel="bookmark" title="L&#8217;Arezzo e le nuove speranze di salvezza">L&#8217;Arezzo e le nuove speranze di salvezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/lalga-atletica-arezzo-torna-a-gareggiare-con-tre-medaglie-nei-lanci/" rel="bookmark" class="td-image-wrap" title="L’Alga Atletica Arezzo torna a gareggiare con tre medaglie nei lanci"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/Alga-Atletica-Arezzo-Vagheggi-Biagini-e-Salvagnoni-1-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/Alga-Atletica-Arezzo-Vagheggi-Biagini-e-Salvagnoni-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Alga-Atletica-Arezzo-Vagheggi-Biagini-e-Salvagnoni-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Alga-Atletica-Arezzo-Vagheggi-Biagini-e-Salvagnoni-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/Alga-Atletica-Arezzo-Vagheggi-Biagini-e-Salvagnoni-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Alga Atletica Arezzo torna a gareggiare con tre medaglie nei lanci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/13/lalga-atletica-arezzo-torna-a-gareggiare-con-tre-medaglie-nei-lanci/" rel="bookmark" title="L’Alga Atletica Arezzo torna a gareggiare con tre medaglie nei lanci">L’Alga Atletica Arezzo torna a gareggiare con tre medaglie nei lanci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/larezzo-vince-con-un-gran-gioco-nel-primo-spareggio-di-fine-campionato/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo vince con un gran gioco nel primo spareggio di fine campionato."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-11_205846-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-11_205846-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-11_205846-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-11_205846-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-11_205846-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo vince con un gran gioco nel primo spareggio di fine campionato." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/11/larezzo-vince-con-un-gran-gioco-nel-primo-spareggio-di-fine-campionato/" rel="bookmark" title="L&#8217;Arezzo vince con un gran gioco nel primo spareggio di fine campionato.">L&#8217;Arezzo vince con un gran gioco nel primo spareggio di fine campionato.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/un-gol-di-perez-fa-sognare-ma-il-modena-chiude-in-rimonta/" rel="bookmark" class="td-image-wrap" title="Un gol di Perez fa sognare, ma il Modena chiude in rimonta"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-03_174120-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-03_174120-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-03_174120-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-03_174120-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-03_174120-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un gol di Perez fa sognare, ma il Modena chiude in rimonta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/un-gol-di-perez-fa-sognare-ma-il-modena-chiude-in-rimonta/" rel="bookmark" title="Un gol di Perez fa sognare, ma il Modena chiude in rimonta">Un gol di Perez fa sognare, ma il Modena chiude in rimonta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/28/larezzo-gioca-e-impegna-lavversario-ma-esce-sconfitto-da-bolzano/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo gioca e impegna l&#8217;avversario ma esce sconfitto da Bolzano."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/2021-03-28_165537-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/2021-03-28_165537-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/2021-03-28_165537-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/2021-03-28_165537-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/2021-03-28_165537-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo gioca e impegna l&#8217;avversario ma esce sconfitto da Bolzano." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/28/larezzo-gioca-e-impegna-lavversario-ma-esce-sconfitto-da-bolzano/" rel="bookmark" title="L&#8217;Arezzo gioca e impegna l&#8217;avversario ma esce sconfitto da Bolzano.">L&#8217;Arezzo gioca e impegna l&#8217;avversario ma esce sconfitto da Bolzano.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_607ae7a316d48" data-td_block_id="td_uid_7_607ae7a316d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_607ae7a316d48" data-td_block_id="td_uid_7_607ae7a316d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_607ae7a31cbe3 = new tdBlock();
block_td_uid_8_607ae7a31cbe3.id = "td_uid_8_607ae7a31cbe3";
block_td_uid_8_607ae7a31cbe3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_607ae7a31cbe3_rand","tdc_css_class":"td_uid_8_607ae7a31cbe3_rand","tdc_css_class_style":"td_uid_8_607ae7a31cbe3_rand_style"}';
block_td_uid_8_607ae7a31cbe3.td_column_number = "3";
block_td_uid_8_607ae7a31cbe3.block_type = "td_block_mega_menu";
block_td_uid_8_607ae7a31cbe3.post_count = "5";
block_td_uid_8_607ae7a31cbe3.found_posts = "517";
block_td_uid_8_607ae7a31cbe3.header_color = "";
block_td_uid_8_607ae7a31cbe3.ajax_pagination_infinite_stop = "";
block_td_uid_8_607ae7a31cbe3.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_8_607ae7a31cbe3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_607ae7a31cbe3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_607ae7a31cbe3"><div id=td_uid_8_607ae7a31cbe3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/" rel="bookmark" class="td-image-wrap" title="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/" rel="bookmark" title="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20">Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" rel="bookmark" class="td-image-wrap" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" rel="bookmark" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana">Covid, la Toscana rimane in zona arancione anche la prossima settimana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/infofragili-70-417-tentativi-di-accesso-in-sole-5-ore/" rel="bookmark" class="td-image-wrap" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/infofragili-70-417-tentativi-di-accesso-in-sole-5-ore/" rel="bookmark" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore">InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/coronavirus-16-aprile-1-239-nuovi-casi-eta-media-45-anni-i-decessi-sono-20/" rel="bookmark" class="td-image-wrap" title="Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/coronavirus-16-aprile-1-239-nuovi-casi-eta-media-45-anni-i-decessi-sono-20/" rel="bookmark" title="Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20">Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/coronavirus-15-aprile-1-206-nuovi-casi-eta-media-46-anni-i-decessi-sono-ventisei/" rel="bookmark" class="td-image-wrap" title="Coronavirus 15 aprile, 1.206 nuovi casi, età media 46 anni. I decessi sono ventisei"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-15_161816-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-15_161816-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-15_161816-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-15_161816-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-15_161816-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 15 aprile, 1.206 nuovi casi, età media 46 anni. I decessi sono ventisei" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/15/coronavirus-15-aprile-1-206-nuovi-casi-eta-media-46-anni-i-decessi-sono-ventisei/" rel="bookmark" title="Coronavirus 15 aprile, 1.206 nuovi casi, età media 46 anni. I decessi sono ventisei">Coronavirus 15 aprile, 1.206 nuovi casi, età media 46 anni. I decessi sono ventisei</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_607ae7a31cbe3" data-td_block_id="td_uid_8_607ae7a31cbe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_607ae7a31cbe3" data-td_block_id="td_uid_8_607ae7a31cbe3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_607ae7a3243b1 = new tdBlock();
block_td_uid_9_607ae7a3243b1.id = "td_uid_9_607ae7a3243b1";
block_td_uid_9_607ae7a3243b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_607ae7a3243b1_rand","tdc_css_class":"td_uid_9_607ae7a3243b1_rand","tdc_css_class_style":"td_uid_9_607ae7a3243b1_rand_style"}';
block_td_uid_9_607ae7a3243b1.td_column_number = "3";
block_td_uid_9_607ae7a3243b1.block_type = "td_block_mega_menu";
block_td_uid_9_607ae7a3243b1.post_count = "5";
block_td_uid_9_607ae7a3243b1.found_posts = "195";
block_td_uid_9_607ae7a3243b1.header_color = "";
block_td_uid_9_607ae7a3243b1.ajax_pagination_infinite_stop = "";
block_td_uid_9_607ae7a3243b1.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_607ae7a3243b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_607ae7a3243b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_607ae7a3243b1"><div id=td_uid_9_607ae7a3243b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" class="td-image-wrap" title="Christmas Light e… altre novità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christmas Light e… altre novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" title="Christmas Light e… altre novità">Christmas Light e… altre novità</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" class="td-image-wrap" title="I PREMIATI DI VENEZIA 77"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I PREMIATI DI VENEZIA 77" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" title="I PREMIATI DI VENEZIA 77">I PREMIATI DI VENEZIA 77</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_607ae7a3243b1" data-td_block_id="td_uid_9_607ae7a3243b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_607ae7a3243b1" data-td_block_id="td_uid_9_607ae7a3243b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_607ae7a32a406 = new tdBlock();
block_td_uid_10_607ae7a32a406.id = "td_uid_10_607ae7a32a406";
block_td_uid_10_607ae7a32a406.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_607ae7a32a406_rand","tdc_css_class":"td_uid_10_607ae7a32a406_rand","tdc_css_class_style":"td_uid_10_607ae7a32a406_rand_style"}';
block_td_uid_10_607ae7a32a406.td_column_number = "3";
block_td_uid_10_607ae7a32a406.block_type = "td_block_mega_menu";
block_td_uid_10_607ae7a32a406.post_count = "5";
block_td_uid_10_607ae7a32a406.found_posts = "44";
block_td_uid_10_607ae7a32a406.header_color = "";
block_td_uid_10_607ae7a32a406.ajax_pagination_infinite_stop = "";
block_td_uid_10_607ae7a32a406.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_607ae7a32a406);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_607ae7a32a406_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_607ae7a32a406"><div id=td_uid_10_607ae7a32a406 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" class="td-image-wrap" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/d583d5d5-8898-4848-bb05-975b9a92b430-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/03/una-famiglia-si-ritrova-sotto-le-stelle-ogni-sera-riunisce-cio-che-il-covid-separa/" rel="bookmark" title="Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa">Una famiglia si ritrova sotto le stelle. Ogni sera riunisce ciò che il Covid separa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" class="td-image-wrap" title="Lettere: &#8220;La legge del più forte&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-180x135.png 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-80x60.png 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-100x75.png 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/03/167217517_3630750750381236_6853892470013080116_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: &#8220;La legge del più forte&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/29/la-legge-del-piu-forte/" rel="bookmark" title="Lettere: &#8220;La legge del più forte&#8221;">Lettere: &#8220;La legge del più forte&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" class="td-image-wrap" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/02/vaccino-covid-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/03/25/lettere-la-battaglia-contro-il-virus-sara-vinta-quando-si-fermeranno-le-morti-vaccinando-gli-anziani/" rel="bookmark" title="Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani">Lettere: La battaglia contro il virus sarà vinta quando si fermeranno le morti vaccinando gli anziani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" class="td-image-wrap" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/02/05/lettere-alla-redazione-forse-stiamo-sbagliando-la-campagna-di-vaccinazione/" rel="bookmark" title="Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?">Lettere alla redazione: forse stiamo sbagliando la campagna di vaccinazione?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_607ae7a32a406" data-td_block_id="td_uid_10_607ae7a32a406"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_607ae7a32a406" data-td_block_id="td_uid_10_607ae7a32a406"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_607ae7a33554f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-18711" class="post-18711 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T14:38:02+00:00">17 Aprile 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F04%2F17%2Fcoronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+17+aprile%2C+1.150+nuovi+casi%2C+et%C3%A0+media+43+anni.+I+decessi+sono+20&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F04%2F17%2Fcoronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647.jpg&description=Coronavirus+17+aprile%2C+1.150+nuovi+casi%2C+et%C3%A0+media+43+anni.+I+decessi+sono+20">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20 %0A%0A http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647.jpg" data-caption=""><img width="640" height="451" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-640x451.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-640x451.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-300x212.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-768x542.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-1024x722.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-595x420.jpg 595w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-681x480.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647.jpg 1531w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2021-04-17_085647" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_607ae7a33a4ba_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">In Toscana sono 215.620 i casi di positività al Coronavirus, 1.150 in più rispetto a ieri (1.127 confermati con tampone molecolare e 23 da test rapido antigenico). I nuovi casi sono lo 0,5% in più rispetto al totale del giorno precedente. I guariti crescono dello 0,7% e raggiungono quota 183.426 (85,1% dei casi totali). Oggi sono stati eseguiti 15.612 tamponi molecolari e 11.253 tamponi antigenici rapidi, di questi il 4,3% è risultato positivo. Sono invece 8.812 i soggetti testati oggi (con tampone antigenico e/o molecolare, escludendo i tamponi di controllo), di cui il 13,1% è risultato positivo. Gli attualmente positivi sono oggi 26.370, -0,7% rispetto a ieri. I ricoverati sono 1.815 (20 in meno rispetto a ieri), di cui 278 in terapia intensiva (stabili). Oggi si registrano 20 nuovi decessi: 11 uomini e 9 donne con un&#8217;età media di 80 anni.</p>
<p style="text-align: justify;">Questi i dati &#8211; accertati alle ore 12 di oggi sulla base delle richieste della Protezione Civile Nazionale &#8211; relativi all&#8217;andamento dell&#8217;epidemia in regione.</p>
<p style="text-align: justify;">L&#8217;età media dei 1.150 nuovi positivi odierni è di 43 anni circa (il 18% ha meno di 20 anni, il 26% tra 20 e 39 anni, il 33% tra 40 e 59 anni, il 17% tra 60 e 79 anni, il 6% ha 80 anni o più).</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_607ae7a339ea4_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Di seguito i casi di positività sul territorio con la variazione rispetto a ieri (1.127 confermati con tampone molecolare e 23 da test rapido antigenico). Sono 59.017 i casi complessivi ad oggi a Firenze (338 in più rispetto a ieri), 19.342 a Prato (167 in più), 20.187 a Pistoia (93 in più), 12.135 a Massa Carrara (38 in più), 22.471 a Lucca (130 in più), 26.574 a Pisa (104 in più), 15.953 a Livorno (79 in più), 19.785 ad Arezzo (79 in più), 11.909 a Siena (75 in più), 7.692 a Grosseto (47 in più). Sono 555 i casi positivi notificati in Toscana, ma residenti in altre regioni.</p>
<p style="text-align: justify;">Sono 639 i casi riscontrati oggi nell&#8217;Asl Centro, 310 nella Nord Ovest, 201 nella Sud est.</p>
<p style="text-align: justify;">La Toscana si trova al 13° posto in Italia come numerosità di casi (comprensivi di residenti e non residenti), con circa 5.839 casi per 100.000 abitanti (media italiana circa 6.442 per 100.000, dato di ieri). Le province di notifica con il tasso più alto sono Prato con 7.524 casi per 100.000 abitanti, Pistoia con 6.921, Pisa con 6.356, la più bassa Grosseto con 3.501.<br />
Complessivamente, 24.555 persone sono in isolamento a casa, poiché presentano sintomi lievi che non richiedono cure ospedaliere, o risultano prive di sintomi (166 in meno rispetto a ieri, meno 0,7%).<br />
Sono 26.976 (808 in più rispetto a ieri, più 3,1%) le persone, anch&#8217;esse isolate, in sorveglianza attiva perché hanno avuto contatti con persone contagiate (ASL Centro 11.342, Nord Ovest 8.669, Sud Est 6.965).<br />
Le persone ricoverate nei posti letto dedicati ai pazienti COVID oggi sono complessivamente 1.815 (20 in meno rispetto a ieri, meno 1,1%), 278 in terapia intensiva (stabili rispetto a ieri).<br />
Le persone complessivamente guarite sono 183.426 (1.316 in più rispetto a ieri, più 0,7%): 0 persone clinicamente guarite (stabili rispetto a ieri), divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all&#8217;infezione e 183.426 (1.316 in più rispetto a ieri, più 0,7%) dichiarate guarite a tutti gli effetti, le cosiddette guarigioni virali, con tampone negativo.</p>
<p style="text-align: justify;">Oggi si registrano 20 nuovi decessi: 11 uomini e 9 donne con un&#8217;età media di 80 anni.</p>
<p style="text-align: justify;">Relativamente alla provincia di residenza, le persone decedute sono: 4 a Firenze, 2 a Prato, 2 a Pistoia, 1 a Massa Carrara, 3 a Lucca, 3 a Pisa, 1 a Livorno, 3 a Arezzo, 1 residente fuori Toscana.</p>
<p style="text-align: justify;">Sono 5.824 i deceduti dall&#8217;inizio dell&#8217;epidemia cosi ripartiti: 1.842 a Firenze, 474 a Prato, 522 a Pistoia, 501 a Massa Carrara, 589 a Lucca, 629 a Pisa, 379 a Livorno, 390 ad Arezzo, 267 a Siena, 152 a Grosseto, 79 persone sono decedute sul suolo toscano ma erano residenti fuori regione.</p>
<p style="text-align: justify;">Il tasso grezzo di mortalità toscano (numero di deceduti/popolazione residente) per Covid-19 è di 157,7 per 100.000 residenti contro il 195,1 per 100.000 della media italiana (12° regione). Per quanto riguarda le province, il tasso di mortalità più alto si riscontra a Massa Carrara (261,4 per 100.000), Firenze (185,0 per 100.000) e Prato (184,4 x100.000), il più basso a Grosseto (69,2 per 100.000)</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7335372668"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_607ae7a33a99f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F04%2F17%2Fcoronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+17+aprile%2C+1.150+nuovi+casi%2C+et%C3%A0+media+43+anni.+I+decessi+sono+20&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F04%2F17%2Fcoronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647.jpg&description=Coronavirus+17+aprile%2C+1.150+nuovi+casi%2C+et%C3%A0+media+43+anni.+I+decessi+sono+20">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20 %0A%0A http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/">Covid, la Toscana rimane in zona arancione anche la prossima settimana</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src="https://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2021-04-17T14:38:02+00:00"><meta itemprop="dateModified" content="2021-04-17T14:38:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647.jpg"><meta itemprop="width" content="1531"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<script>var block_td_uid_15_607ae7a33cb06 = new tdBlock();
block_td_uid_15_607ae7a33cb06.id = "td_uid_15_607ae7a33cb06";
block_td_uid_15_607ae7a33cb06.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_607ae7a33cb06_rand","td_column_number":3,"live_filter_cur_post_id":18711,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_607ae7a33cb06_rand","tdc_css_class_style":"td_uid_15_607ae7a33cb06_rand_style"}';
block_td_uid_15_607ae7a33cb06.td_column_number = "3";
block_td_uid_15_607ae7a33cb06.block_type = "td_block_related_posts";
block_td_uid_15_607ae7a33cb06.post_count = "3";
block_td_uid_15_607ae7a33cb06.found_posts = "1500";
block_td_uid_15_607ae7a33cb06.header_color = "";
block_td_uid_15_607ae7a33cb06.ajax_pagination_infinite_stop = "";
block_td_uid_15_607ae7a33cb06.max_num_pages = "500";
tdBlocksArray.push(block_td_uid_15_607ae7a33cb06);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_607ae7a33cb06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_607ae7a33cb06"><h4 class="td-related-title"><a id="td_uid_16_607ae7a33dca2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_607ae7a33cb06" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_607ae7a33dcf7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_607ae7a33cb06" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_607ae7a33cb06 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" rel="bookmark" class="td-image-wrap" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" rel="bookmark" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana">Covid, la Toscana rimane in zona arancione anche la prossima settimana</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/infofragili-70-417-tentativi-di-accesso-in-sole-5-ore/" rel="bookmark" class="td-image-wrap" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/infofragili-70-417-tentativi-di-accesso-in-sole-5-ore/" rel="bookmark" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore">InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/coronavirus-16-aprile-1-239-nuovi-casi-eta-media-45-anni-i-decessi-sono-20/" rel="bookmark" class="td-image-wrap" title="Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-238x178.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-16_163001-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/16/coronavirus-16-aprile-1-239-nuovi-casi-eta-media-45-anni-i-decessi-sono-20/" rel="bookmark" title="Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20">Coronavirus 16 aprile, 1.239 nuovi casi, età media 45 anni. I decessi sono 20</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_607ae7a33cb06" data-td_block_id="td_uid_15_607ae7a33cb06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_607ae7a33cb06" data-td_block_id="td_uid_15_607ae7a33cb06"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"18711 http:\/\/www.informarezzo.com\/new\/?p=18711","disqusShortname":"informarezzo","disqusTitle":"Coronavirus 17 aprile, 1.150 nuovi casi, et\u00e0 media 43 anni. I decessi sono 20","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2021\/04\/17\/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20\/","postId":18711};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/#comment-4180">LE NANE DI MINCULO E LE TRASFERTE AMERICANE</a></span><span class="comment-excerpt">Mi fà piacere Avvocato che finalmente ad Arezzo una persona abbia capito "guasi" fino in fondo perché tutti i sui</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/#comment-4179">LE NANE DI MINCULO E LE TRASFERTE AMERICANE</a></span><span class="comment-excerpt">Si può anche aggiungere che molti non hanno fatto i funerali e alcuni non sono ancora riusciti nemmeno a seppellire</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/#comment-4178">LE NANE DI MINCULO E LE TRASFERTE AMERICANE</a></span><span class="comment-excerpt">centro https://uploads.disquscdn.com/images/88457145ca64fdaf4223e6cdc1ef807c4b906a37ed9158a662c9a3f3330fde26.jpg </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g" srcset='http://2.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">D.C.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/#comment-4177">LE NANE DI MINCULO E LE TRASFERTE AMERICANE</a></span><span class="comment-excerpt">Ma mi dite qual e' il problema se Manghinello fa l ammerigano?...il Saracino non se pole fare ..i mercatini non</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Felice Cini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/15/le-nane-di-minculo-e-le-trasferte-americane/#comment-4176">LE NANE DI MINCULO E LE TRASFERTE AMERICANE</a></span><span class="comment-excerpt">La mi scusi sor Bianconi se ne approfitto ma so che Lei è letto anche in America per cui la</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/12/il-sindeco-e-la-merica/#comment-4175">IL SINDECO E LA MERICA</a></span><span class="comment-excerpt">Il post, in un brutto dialetto dialetto aretino, mi ricorda una vecchia canzone di Nada dal titolo "Che male fa</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g" srcset='http://1.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/14/sindaci-e-vaccini-voci-di-citta-e-considerazioni/#comment-4174">Sindaci e vaccini. Voci di città e considerazioni.</a></span><span class="comment-excerpt">Ma se è in California, cioè a - 9 ore da qui, perché la settimana scorsa durante una diretta alle</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src="https://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=24&#038;d=monsterid&#038;r=g" srcset='http://0.gravatar.com/avatar/3c73067303a6853b94f6c7ba4a67a52a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">L.T.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/04/11/lecce-homo-e-di-caravaggio/#comment-4173">L’Ecce Homo è di Caravaggio ?</a></span><span class="comment-excerpt">Sì, ho letto 2/3 volte il contributo. Qualità molto alta percepibile anche dai profani come me. Mi associo ai complimenti</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_607ae7a346982_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#523b3c343d203f33203728283d12353f333b3e7c313d3f"><span class="__cf_email__" data-cfemail="0a63646c6578676b786f7070654a6d676b636624696567">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a> 
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_607ae7a34e22a_rand td_block_template_1" data-td-block-uid="td_uid_19_607ae7a34e22a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_607ae7a34e22a = new tdBlock();
block_td_uid_19_607ae7a34e22a.id = "td_uid_19_607ae7a34e22a";
block_td_uid_19_607ae7a34e22a.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_607ae7a34e22a_rand","tdc_css_class":"td_uid_19_607ae7a34e22a_rand","tdc_css_class_style":"td_uid_19_607ae7a34e22a_rand_style"}';
block_td_uid_19_607ae7a34e22a.td_column_number = "1";
block_td_uid_19_607ae7a34e22a.block_type = "td_block_7";
block_td_uid_19_607ae7a34e22a.post_count = "3";
block_td_uid_19_607ae7a34e22a.found_posts = "4512";
block_td_uid_19_607ae7a34e22a.header_color = "";
block_td_uid_19_607ae7a34e22a.ajax_pagination_infinite_stop = "";
block_td_uid_19_607ae7a34e22a.max_num_pages = "1504";
tdBlocksArray.push(block_td_uid_19_607ae7a34e22a);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_607ae7a34e22a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/" rel="bookmark" class="td-image-wrap" title="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/coronavirus-17-aprile-1-150-nuovi-casi-eta-media-43-anni-i-decessi-sono-20/" rel="bookmark" title="Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I decessi sono 20">Coronavirus 17 aprile, 1.150 nuovi casi, età media 43 anni. I...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T14:38:02+00:00">17 Aprile 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" rel="bookmark" class="td-image-wrap" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/2021-04-17_085647-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/covid-la-toscana-rimane-in-zona-arancione-anche-la-prossima-settimana/" rel="bookmark" title="Covid, la Toscana rimane in zona arancione anche la prossima settimana">Covid, la Toscana rimane in zona arancione anche la prossima settimana</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T08:54:07+00:00">17 Aprile 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/infofragili-70-417-tentativi-di-accesso-in-sole-5-ore/" rel="bookmark" class="td-image-wrap" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-300x229.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-768x585.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-551x420.jpg 551w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-640x488.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium-681x519.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2021/04/depositphotos_53931669-stock-photo-hot-line-vintage-telephone-Medium.jpg 1008w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/04/17/infofragili-70-417-tentativi-di-accesso-in-sole-5-ore/" rel="bookmark" title="InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore">InfoFragili: 70.417 &#8220;tentativi&#8221; di accesso in sole 5 ore</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T00:21:07+00:00">17 Aprile 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_607ae7a35265a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_607ae7a35265a"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1166</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">1014</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">571</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">517</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">428</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">238</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">195</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/e-arrivato-anche-ad-arezzo-il-primo-tampone-positivo-sul-coronavirus/" rel="bookmark" class="td-image-wrap" title="E&#8217; arrivato anche ad Arezzo il primo tampone positivo sul Coronavirus"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/118-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2020/03/118.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E&#8217; arrivato anche ad Arezzo il primo tampone positivo sul Coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/e-arrivato-anche-ad-arezzo-il-primo-tampone-positivo-sul-coronavirus/" rel="bookmark" title="E&#8217; arrivato anche ad Arezzo il primo tampone positivo sul Coronavirus">E&#8217; arrivato anche ad Arezzo il primo tampone positivo sul Coronavirus</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T12:37:28+00:00">2 Marzo 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/01/11/dice-il-saggio-linverno-e-freddo-e-a-volte-anche-gelato-listeria-collettiva-dei-pedoni-e-la-schizofrenia-degli-automobilisti/" rel="bookmark" class="td-image-wrap" title="Dice il saggio: l’inverno è freddo e a volte anche gelato. L’isteria collettiva dei pedoni e la schizofrenia degli automobilisti."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/gelo_31dic2014_499978223-1-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/gelo_31dic2014_499978223-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/gelo_31dic2014_499978223-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/gelo_31dic2014_499978223-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/gelo_31dic2014_499978223-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dice il saggio: l’inverno è freddo e a volte anche gelato. L’isteria collettiva dei pedoni e la schizofrenia degli automobilisti." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/01/11/dice-il-saggio-linverno-e-freddo-e-a-volte-anche-gelato-listeria-collettiva-dei-pedoni-e-la-schizofrenia-degli-automobilisti/" rel="bookmark" title="Dice il saggio: l’inverno è freddo e a volte anche gelato. L’isteria collettiva dei pedoni e la schizofrenia degli automobilisti.">Dice il saggio: l’inverno è freddo e a volte anche gelato....</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T14:27:15+00:00">11 Gennaio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/08/13/ss-arezzo-calcio-a-mag-servizi-energia-srl/" rel="bookmark" class="td-image-wrap" title="SS Arezzo calcio a Mag Servizi Energia Srl"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-100x75.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SS Arezzo calcio a Mag Servizi Energia Srl" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/08/13/ss-arezzo-calcio-a-mag-servizi-energia-srl/" rel="bookmark" title="SS Arezzo calcio a Mag Servizi Energia Srl">SS Arezzo calcio a Mag Servizi Energia Srl</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T14:19:02+00:00">13 Agosto 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.12"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1"></script>
<script type='text/javascript' src="https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.12"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_607ae7a36049d"></textarea>
<div id="td_live_css_uid_1_607ae7a36049d" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_607ae7a36049d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_607ae7a36049d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>