<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Aspettando Godot… E’ arrivato il conte Ugolino! | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Aspettando Godot… E’ arrivato il conte Ugolino! Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css' href='https://www.informarezzo.com/new/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-snow-effect-css' href='https://www.informarezzo.com/new/wp-content/plugins/wp-snow-effect/public/css/wp-snow-effect-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/wp-snow-effect/public/js/jsnow.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snoweffect = {"show":"1","flakes_num":"30","falling_speed_min":"1","falling_speed_max":"3","flake_max_size":"20","flake_min_size":"10","vertical_size":"800","flake_color":"#efefef","flake_zindex":"100000","flake_type":"#10053","fade_away":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/wp-snow-effect/public/js/wp-snow-effect-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"8257781aa5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi' href='https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=16476' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F01%2F05%2Faspettando-godote-arrivato-il-conte-ugolino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F01%2F05%2Faspettando-godote-arrivato-il-conte-ugolino%2F&#038;format=xml" />
<script type='text/javascript'>
var tminusnow = '{"now":"1\/5\/2021 09:50:20"}';
</script> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"acc02d4d61","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-16476 single-format-standard aspettando-godote-arrivato-il-conte-ugolino global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ff41a3c3f3e1 = new tdBlock();
block_td_uid_1_5ff41a3c3f3e1.id = "td_uid_1_5ff41a3c3f3e1";
block_td_uid_1_5ff41a3c3f3e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ff41a3c3f3e1_rand","tdc_css_class":"td_uid_1_5ff41a3c3f3e1_rand","tdc_css_class_style":"td_uid_1_5ff41a3c3f3e1_rand_style"}';
block_td_uid_1_5ff41a3c3f3e1.td_column_number = "3";
block_td_uid_1_5ff41a3c3f3e1.block_type = "td_block_mega_menu";
block_td_uid_1_5ff41a3c3f3e1.post_count = "5";
block_td_uid_1_5ff41a3c3f3e1.found_posts = "911";
block_td_uid_1_5ff41a3c3f3e1.header_color = "";
block_td_uid_1_5ff41a3c3f3e1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ff41a3c3f3e1.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_1_5ff41a3c3f3e1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ff41a3c3f3e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ff41a3c3f3e1"><div id=td_uid_1_5ff41a3c3f3e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/resoconto-attivita-2020-polizia-postale-e-delle-comunicazioni/" rel="bookmark" class="td-image-wrap" title="Resoconto attività 2020  Polizia Postale e delle Comunicazioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/postale-10-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/postale-10-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/postale-10-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/postale-10-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/postale-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Resoconto attività 2020  Polizia Postale e delle Comunicazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/resoconto-attivita-2020-polizia-postale-e-delle-comunicazioni/" rel="bookmark" title="Resoconto attività 2020  Polizia Postale e delle Comunicazioni">Resoconto attività 2020 Polizia Postale e delle Comunicazioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/numero-totale-delle-nascite-in-crescita-nelle-cinque-strutture-dellasl-toscana-sud-est-dato-2020-in-controtendenza-rispetto-al-calo-nazionale/" rel="bookmark" class="td-image-wrap" title="Numero totale delle nascite in crescita nelle cinque strutture dell’Asl Toscana Sud Est: dato 2020 in controtendenza rispetto al calo  nazionale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/neonato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/neonato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/neonato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/neonato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/neonato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Numero totale delle nascite in crescita nelle cinque strutture dell’Asl Toscana Sud Est: dato 2020 in controtendenza rispetto al calo  nazionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/numero-totale-delle-nascite-in-crescita-nelle-cinque-strutture-dellasl-toscana-sud-est-dato-2020-in-controtendenza-rispetto-al-calo-nazionale/" rel="bookmark" title="Numero totale delle nascite in crescita nelle cinque strutture dell’Asl Toscana Sud Est: dato 2020 in controtendenza rispetto al calo  nazionale">Numero totale delle nascite in crescita nelle cinque strutture dell’Asl Toscana Sud Est: dato 2020 in controtendenza rispetto al calo nazionale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/03/voleva-prendere-a-bastonate-lex-compagna-uomo-arrestato-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="VOLEVA PRENDERE A BASTONATE L’EX COMPAGNA: UOMO ARRESTATO DAI CARABINIERI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VOLEVA PRENDERE A BASTONATE L’EX COMPAGNA: UOMO ARRESTATO DAI CARABINIERI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/03/voleva-prendere-a-bastonate-lex-compagna-uomo-arrestato-dai-carabinieri/" rel="bookmark" title="VOLEVA PRENDERE A BASTONATE L’EX COMPAGNA: UOMO ARRESTATO DAI CARABINIERI">VOLEVA PRENDERE A BASTONATE L’EX COMPAGNA: UOMO ARRESTATO DAI CARABINIERI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/31/ritorno-a-scuola-tiemme-potenziera-i-servizi-scolastici-con-103-bus-in-piu/" rel="bookmark" class="td-image-wrap" title="Ritorno a scuola, Tiemme potenzierà i servizi scolastici con 103 bus in più"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ritorno a scuola, Tiemme potenzierà i servizi scolastici con 103 bus in più" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/31/ritorno-a-scuola-tiemme-potenziera-i-servizi-scolastici-con-103-bus-in-piu/" rel="bookmark" title="Ritorno a scuola, Tiemme potenzierà i servizi scolastici con 103 bus in più">Ritorno a scuola, Tiemme potenzierà i servizi scolastici con 103 bus in più</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/allontanato-dal-servizio-il-dipendente-accusato-di-tentata-violenza-sessuale/" rel="bookmark" class="td-image-wrap" title="Allontanato dal servizio il dipendente accusato di tentata violenza sessuale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Allontanato dal servizio il dipendente accusato di tentata violenza sessuale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/allontanato-dal-servizio-il-dipendente-accusato-di-tentata-violenza-sessuale/" rel="bookmark" title="Allontanato dal servizio il dipendente accusato di tentata violenza sessuale">Allontanato dal servizio il dipendente accusato di tentata violenza sessuale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ff41a3c3f3e1" data-td_block_id="td_uid_1_5ff41a3c3f3e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ff41a3c3f3e1" data-td_block_id="td_uid_1_5ff41a3c3f3e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ff41a3c46447 = new tdBlock();
block_td_uid_2_5ff41a3c46447.id = "td_uid_2_5ff41a3c46447";
block_td_uid_2_5ff41a3c46447.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ff41a3c46447_rand","tdc_css_class":"td_uid_2_5ff41a3c46447_rand","tdc_css_class_style":"td_uid_2_5ff41a3c46447_rand_style"}';
block_td_uid_2_5ff41a3c46447.td_column_number = "3";
block_td_uid_2_5ff41a3c46447.block_type = "td_block_mega_menu";
block_td_uid_2_5ff41a3c46447.post_count = "5";
block_td_uid_2_5ff41a3c46447.found_posts = "1022";
block_td_uid_2_5ff41a3c46447.header_color = "";
block_td_uid_2_5ff41a3c46447.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ff41a3c46447.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_2_5ff41a3c46447);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ff41a3c46447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ff41a3c46447"><div id=td_uid_2_5ff41a3c46447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/tanti-ritorno-a-scuola-piu-mezzi-steward-tutor-volontari-polizia-municipale-e-scaglionamenti-di-orari-ora-serve-testa/" rel="bookmark" class="td-image-wrap" title="Tanti, ritorno a scuola: &#8220;più mezzi, steward, tutor, volontari, Polizia Municipale e scaglionamenti di orari. Ora serve testa&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/scuola-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/scuola-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/scuola-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/scuola-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/scuola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tanti, ritorno a scuola: &#8220;più mezzi, steward, tutor, volontari, Polizia Municipale e scaglionamenti di orari. Ora serve testa&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/tanti-ritorno-a-scuola-piu-mezzi-steward-tutor-volontari-polizia-municipale-e-scaglionamenti-di-orari-ora-serve-testa/" rel="bookmark" title="Tanti, ritorno a scuola: &#8220;più mezzi, steward, tutor, volontari, Polizia Municipale e scaglionamenti di orari. Ora serve testa&#8221;">Tanti, ritorno a scuola: &#8220;più mezzi, steward, tutor, volontari, Polizia Municipale e scaglionamenti di orari. Ora serve testa&#8221;</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/01/cinghiali-in-citta-subito-ordinanza-per-la-ripulitura-dei-terreni-incolti/" rel="bookmark" class="td-image-wrap" title="“Cinghiali in città: subito ordinanza per la ripulitura dei terreni incolti”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Cinghiali-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Cinghiali-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Cinghiali-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Cinghiali-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Cinghiali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Cinghiali in città: subito ordinanza per la ripulitura dei terreni incolti”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/01/cinghiali-in-citta-subito-ordinanza-per-la-ripulitura-dei-terreni-incolti/" rel="bookmark" title="“Cinghiali in città: subito ordinanza per la ripulitura dei terreni incolti”">“Cinghiali in città: subito ordinanza per la ripulitura dei terreni incolti”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/31/la-conferenza-stampa-di-fine-anno-del-sindaco-alessandro-ghinelli/" rel="bookmark" class="td-image-wrap" title="La conferenza stampa di fine anno del sindaco Alessandro Ghinelli"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/ghinelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/ghinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/ghinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/ghinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/ghinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La conferenza stampa di fine anno del sindaco Alessandro Ghinelli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/31/la-conferenza-stampa-di-fine-anno-del-sindaco-alessandro-ghinelli/" rel="bookmark" title="La conferenza stampa di fine anno del sindaco Alessandro Ghinelli">La conferenza stampa di fine anno del sindaco Alessandro Ghinelli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/dal-gruppo-consiliare-della-lega-una-proposta-assolutamente-condivisibile-lhospice-sia-riportato-nei-pressi-del-san-donato/" rel="bookmark" class="td-image-wrap" title="Dal gruppo consiliare della Lega una proposta assolutamente condivisibile: l’Hospice sia riportato nei pressi del San Donato."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/assessore_tanti_3_2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/assessore_tanti_3_2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/assessore_tanti_3_2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/assessore_tanti_3_2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/assessore_tanti_3_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal gruppo consiliare della Lega una proposta assolutamente condivisibile: l’Hospice sia riportato nei pressi del San Donato." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/dal-gruppo-consiliare-della-lega-una-proposta-assolutamente-condivisibile-lhospice-sia-riportato-nei-pressi-del-san-donato/" rel="bookmark" title="Dal gruppo consiliare della Lega una proposta assolutamente condivisibile: l’Hospice sia riportato nei pressi del San Donato.">Dal gruppo consiliare della Lega una proposta assolutamente condivisibile: l’Hospice sia riportato nei pressi del San Donato.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/un-consiglio-comunale-aperto-quanto-prima/" rel="bookmark" class="td-image-wrap" title="“Un Consiglio Comunale aperto quanto prima”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/consiglio-comunale-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/consiglio-comunale-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/consiglio-comunale-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/consiglio-comunale-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/consiglio-comunale-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Un Consiglio Comunale aperto quanto prima”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/un-consiglio-comunale-aperto-quanto-prima/" rel="bookmark" title="“Un Consiglio Comunale aperto quanto prima”">“Un Consiglio Comunale aperto quanto prima”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ff41a3c46447" data-td_block_id="td_uid_2_5ff41a3c46447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ff41a3c46447" data-td_block_id="td_uid_2_5ff41a3c46447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5ff41a3c4b31e = new tdBlock();
block_td_uid_3_5ff41a3c4b31e.id = "td_uid_3_5ff41a3c4b31e";
block_td_uid_3_5ff41a3c4b31e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ff41a3c4b31e_rand","tdc_css_class":"td_uid_3_5ff41a3c4b31e_rand","tdc_css_class_style":"td_uid_3_5ff41a3c4b31e_rand_style"}';
block_td_uid_3_5ff41a3c4b31e.td_column_number = "3";
block_td_uid_3_5ff41a3c4b31e.block_type = "td_block_mega_menu";
block_td_uid_3_5ff41a3c4b31e.post_count = "5";
block_td_uid_3_5ff41a3c4b31e.found_posts = "501";
block_td_uid_3_5ff41a3c4b31e.header_color = "";
block_td_uid_3_5ff41a3c4b31e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ff41a3c4b31e.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_3_5ff41a3c4b31e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5ff41a3c4b31e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ff41a3c4b31e"><div id=td_uid_3_5ff41a3c4b31e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/" rel="bookmark" class="td-image-wrap" title="Aspettando Godot… E’ arrivato il conte Ugolino!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aspettando Godot… E’ arrivato il conte Ugolino!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/" rel="bookmark" title="Aspettando Godot… E’ arrivato il conte Ugolino!">Aspettando Godot… E’ arrivato il conte Ugolino!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/01/covid-il-2021-parte-con-numeri-preoccupanti/" rel="bookmark" class="td-image-wrap" title="Covid &#8211; il 2021 parte con numeri preoccupanti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/fuochi-dartificio-4-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/fuochi-dartificio-4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/fuochi-dartificio-4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/fuochi-dartificio-4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/fuochi-dartificio-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid &#8211; il 2021 parte con numeri preoccupanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/01/covid-il-2021-parte-con-numeri-preoccupanti/" rel="bookmark" title="Covid &#8211; il 2021 parte con numeri preoccupanti">Covid &#8211; il 2021 parte con numeri preoccupanti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/27/linsostenibile-leggerezza-delle-classifiche-casi-locali-di-statistiche-alla-come-vi-pare/" rel="bookmark" class="td-image-wrap" title="L&#8217;insostenibile leggerezza delle classifiche. Casi locali di statistiche alla come vi pare."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/somari-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/somari-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/somari-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/somari-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/somari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;insostenibile leggerezza delle classifiche. Casi locali di statistiche alla come vi pare." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/27/linsostenibile-leggerezza-delle-classifiche-casi-locali-di-statistiche-alla-come-vi-pare/" rel="bookmark" title="L&#8217;insostenibile leggerezza delle classifiche. Casi locali di statistiche alla come vi pare.">L&#8217;insostenibile leggerezza delle classifiche. Casi locali di statistiche alla come vi pare.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/21/sono-favorevole-alla-liberalizzazione-della-cannabis/" rel="bookmark" class="td-image-wrap" title="Sono favorevole alla liberalizzazione della cannabis."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-elezioni-2020-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-elezioni-2020-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-elezioni-2020-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-elezioni-2020-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-elezioni-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sono favorevole alla liberalizzazione della cannabis." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/21/sono-favorevole-alla-liberalizzazione-della-cannabis/" rel="bookmark" title="Sono favorevole alla liberalizzazione della cannabis.">Sono favorevole alla liberalizzazione della cannabis.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/16/larezzo-pareggia-col-fano-in-zona-cesarini-ma-il-problema-resta-ed-e-tutto-nella-testa-dei-giocatori-e-non-solo/" rel="bookmark" class="td-image-wrap" title="L’arezzo pareggia col Fano in zona Cesarini. Ma il problema resta ed è tutto nella testa dei giocatori… e non solo!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-16_152936-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-16_152936-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-16_152936-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-16_152936-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-16_152936-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’arezzo pareggia col Fano in zona Cesarini. Ma il problema resta ed è tutto nella testa dei giocatori… e non solo!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/16/larezzo-pareggia-col-fano-in-zona-cesarini-ma-il-problema-resta-ed-e-tutto-nella-testa-dei-giocatori-e-non-solo/" rel="bookmark" title="L’arezzo pareggia col Fano in zona Cesarini. Ma il problema resta ed è tutto nella testa dei giocatori… e non solo!">L’arezzo pareggia col Fano in zona Cesarini. Ma il problema resta ed è tutto nella testa dei giocatori… e non solo!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ff41a3c4b31e" data-td_block_id="td_uid_3_5ff41a3c4b31e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ff41a3c4b31e" data-td_block_id="td_uid_3_5ff41a3c4b31e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5ff41a3c4f53a = new tdBlock();
block_td_uid_4_5ff41a3c4f53a.id = "td_uid_4_5ff41a3c4f53a";
block_td_uid_4_5ff41a3c4f53a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ff41a3c4f53a_rand","tdc_css_class":"td_uid_4_5ff41a3c4f53a_rand","tdc_css_class_style":"td_uid_4_5ff41a3c4f53a_rand_style"}';
block_td_uid_4_5ff41a3c4f53a.td_column_number = "3";
block_td_uid_4_5ff41a3c4f53a.block_type = "td_block_mega_menu";
block_td_uid_4_5ff41a3c4f53a.post_count = "5";
block_td_uid_4_5ff41a3c4f53a.found_posts = "161";
block_td_uid_4_5ff41a3c4f53a.header_color = "";
block_td_uid_4_5ff41a3c4f53a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ff41a3c4f53a.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_5ff41a3c4f53a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5ff41a3c4f53a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ff41a3c4f53a"><div id=td_uid_4_5ff41a3c4f53a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/01/la-miseria-della-provincia-rurale-americana-nel-romanzo-nella-terra-dei-lupi-di-joe-wilkins/" rel="bookmark" class="td-image-wrap" title="La miseria della provincia rurale americana, nel romanzo “Nella terra dei lupi” di Joe Wilkins"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/lupi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/lupi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/lupi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/lupi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/lupi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La miseria della provincia rurale americana, nel romanzo “Nella terra dei lupi” di Joe Wilkins" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/01/la-miseria-della-provincia-rurale-americana-nel-romanzo-nella-terra-dei-lupi-di-joe-wilkins/" rel="bookmark" title="La miseria della provincia rurale americana, nel romanzo “Nella terra dei lupi” di Joe Wilkins">La miseria della provincia rurale americana, nel romanzo “Nella terra dei lupi” di Joe Wilkins</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/15/il-progetto-di-sceneggiatura-sul-film-dedicato-agli-eroi-della-chiassa-e-arrivato-primo-nella-selezione-della-direzione-generale-cinema/" rel="bookmark" class="td-image-wrap" title="Il progetto di sceneggiatura sul film dedicato agli “Eroi della Chiassa” è arrivato PRIMO nella selezione della Direzione Generale Cinema"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/DSC_0153-Con-Alberto-Negrin-alla-Direzione-Generale-Cinema-Roma-3-giugno-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/DSC_0153-Con-Alberto-Negrin-alla-Direzione-Generale-Cinema-Roma-3-giugno-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/DSC_0153-Con-Alberto-Negrin-alla-Direzione-Generale-Cinema-Roma-3-giugno-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/DSC_0153-Con-Alberto-Negrin-alla-Direzione-Generale-Cinema-Roma-3-giugno-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/DSC_0153-Con-Alberto-Negrin-alla-Direzione-Generale-Cinema-Roma-3-giugno-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il progetto di sceneggiatura sul film dedicato agli “Eroi della Chiassa” è arrivato PRIMO nella selezione della Direzione Generale Cinema" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/15/il-progetto-di-sceneggiatura-sul-film-dedicato-agli-eroi-della-chiassa-e-arrivato-primo-nella-selezione-della-direzione-generale-cinema/" rel="bookmark" title="Il progetto di sceneggiatura sul film dedicato agli “Eroi della Chiassa” è arrivato PRIMO nella selezione della Direzione Generale Cinema">Il progetto di sceneggiatura sul film dedicato agli “Eroi della Chiassa” è arrivato PRIMO nella selezione della Direzione Generale Cinema</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/congresso-dei-musei-scientifici-italiani-il-mumec-di-arezzo-ce/" rel="bookmark" class="td-image-wrap" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/congresso-dei-musei-scientifici-italiani-il-mumec-di-arezzo-ce/" rel="bookmark" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è">Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/book-delivery-le-biblioteche-aretine-in-viaggio-verso-casa-tua/" rel="bookmark" class="td-image-wrap" title="Book delivery: le biblioteche aretine in viaggio verso casa tua"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Book delivery: le biblioteche aretine in viaggio verso casa tua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/book-delivery-le-biblioteche-aretine-in-viaggio-verso-casa-tua/" rel="bookmark" title="Book delivery: le biblioteche aretine in viaggio verso casa tua">Book delivery: le biblioteche aretine in viaggio verso casa tua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/driin-ce-una-storia-per-te/" rel="bookmark" class="td-image-wrap" title="“Driin! C’è una storia per te”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Driin! C’è una storia per te”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/driin-ce-una-storia-per-te/" rel="bookmark" title="“Driin! C’è una storia per te”">“Driin! C’è una storia per te”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ff41a3c4f53a" data-td_block_id="td_uid_4_5ff41a3c4f53a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ff41a3c4f53a" data-td_block_id="td_uid_4_5ff41a3c4f53a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ff41a3c54bc3 = new tdBlock();
block_td_uid_5_5ff41a3c54bc3.id = "td_uid_5_5ff41a3c54bc3";
block_td_uid_5_5ff41a3c54bc3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ff41a3c54bc3_rand","tdc_css_class":"td_uid_5_5ff41a3c54bc3_rand","tdc_css_class_style":"td_uid_5_5ff41a3c54bc3_rand_style"}';
block_td_uid_5_5ff41a3c54bc3.td_column_number = "3";
block_td_uid_5_5ff41a3c54bc3.block_type = "td_block_mega_menu";
block_td_uid_5_5ff41a3c54bc3.post_count = "5";
block_td_uid_5_5ff41a3c54bc3.found_posts = "392";
block_td_uid_5_5ff41a3c54bc3.header_color = "";
block_td_uid_5_5ff41a3c54bc3.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ff41a3c54bc3.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_5_5ff41a3c54bc3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5ff41a3c54bc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ff41a3c54bc3"><div id=td_uid_5_5ff41a3c54bc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/ambiente-incentivi-per-la-sostituzione-delle-caldaie-domestiche/" rel="bookmark" class="td-image-wrap" title="Ambiente, incentivi per la sostituzione delle caldaie domestiche"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/caldaie-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/caldaie-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/caldaie-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/caldaie-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/caldaie-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/caldaie.jpg 260w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ambiente, incentivi per la sostituzione delle caldaie domestiche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/ambiente-incentivi-per-la-sostituzione-delle-caldaie-domestiche/" rel="bookmark" title="Ambiente, incentivi per la sostituzione delle caldaie domestiche">Ambiente, incentivi per la sostituzione delle caldaie domestiche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/24/bekaert-laika-piano-di-sviluppo-e-assunzione-lavoratori/" rel="bookmark" class="td-image-wrap" title="Bekaert: Laika, piano di sviluppo e assunzione lavoratori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bekaert-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bekaert-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bekaert-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bekaert-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bekaert-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bekaert: Laika, piano di sviluppo e assunzione lavoratori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/24/bekaert-laika-piano-di-sviluppo-e-assunzione-lavoratori/" rel="bookmark" title="Bekaert: Laika, piano di sviluppo e assunzione lavoratori">Bekaert: Laika, piano di sviluppo e assunzione lavoratori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/23/i-commercianti-aretini-sfidano-amazon/" rel="bookmark" class="td-image-wrap" title="I commercianti aretini sfidano Amazon"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/commercianti-esercenti-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/commercianti-esercenti-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/commercianti-esercenti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/commercianti-esercenti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/commercianti-esercenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I commercianti aretini sfidano Amazon" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/23/i-commercianti-aretini-sfidano-amazon/" rel="bookmark" title="I commercianti aretini sfidano Amazon">I commercianti aretini sfidano Amazon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/20/valdichiana-village-accende-lo-shopping-di-natale-per-la-minifinestra-gialla/" rel="bookmark" class="td-image-wrap" title="Valdichiana Village accende lo shopping di Natale&#8230; per la minifinestra gialla"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/outlet-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Valdichiana Village accende lo shopping di Natale&#8230; per la minifinestra gialla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/20/valdichiana-village-accende-lo-shopping-di-natale-per-la-minifinestra-gialla/" rel="bookmark" title="Valdichiana Village accende lo shopping di Natale&#8230; per la minifinestra gialla">Valdichiana Village accende lo shopping di Natale&#8230; per la minifinestra gialla</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/19/intermittenza-di-colori-adesso-per-confesercenti-la-parola-dordine-e-ristori-per-tutti/" rel="bookmark" class="td-image-wrap" title="Intermittenza di colori. Adesso, per Confesercenti, la parola d&#8217;ordine è: &#8220;ristori per tutti&#8221; ."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-300x223.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-768x571.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-1024x761.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-565x420.jpg 565w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-640x476.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini-681x506.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/3_Checcaglini.jpg 1500w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Intermittenza di colori. Adesso, per Confesercenti, la parola d&#8217;ordine è: &#8220;ristori per tutti&#8221; ." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/19/intermittenza-di-colori-adesso-per-confesercenti-la-parola-dordine-e-ristori-per-tutti/" rel="bookmark" title="Intermittenza di colori. Adesso, per Confesercenti, la parola d&#8217;ordine è: &#8220;ristori per tutti&#8221; .">Intermittenza di colori. Adesso, per Confesercenti, la parola d&#8217;ordine è: &#8220;ristori per tutti&#8221; .</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ff41a3c54bc3" data-td_block_id="td_uid_5_5ff41a3c54bc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ff41a3c54bc3" data-td_block_id="td_uid_5_5ff41a3c54bc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5ff41a3c5944a = new tdBlock();
block_td_uid_6_5ff41a3c5944a.id = "td_uid_6_5ff41a3c5944a";
block_td_uid_6_5ff41a3c5944a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ff41a3c5944a_rand","tdc_css_class":"td_uid_6_5ff41a3c5944a_rand","tdc_css_class_style":"td_uid_6_5ff41a3c5944a_rand_style"}';
block_td_uid_6_5ff41a3c5944a.td_column_number = "3";
block_td_uid_6_5ff41a3c5944a.block_type = "td_block_mega_menu";
block_td_uid_6_5ff41a3c5944a.post_count = "5";
block_td_uid_6_5ff41a3c5944a.found_posts = "107";
block_td_uid_6_5ff41a3c5944a.header_color = "";
block_td_uid_6_5ff41a3c5944a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ff41a3c5944a.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_6_5ff41a3c5944a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5ff41a3c5944a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ff41a3c5944a"><div id=td_uid_6_5ff41a3c5944a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/18/sestino-da-500-anni-in-toscana-il-presidente-giani-incontra-il-sindaco-dori/" rel="bookmark" class="td-image-wrap" title="Sestino da 500 anni in Toscana, il presidente Giani incontra il sindaco Dori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/sestino1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/sestino1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/sestino1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/sestino1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/sestino1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sestino da 500 anni in Toscana, il presidente Giani incontra il sindaco Dori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/18/sestino-da-500-anni-in-toscana-il-presidente-giani-incontra-il-sindaco-dori/" rel="bookmark" title="Sestino da 500 anni in Toscana, il presidente Giani incontra il sindaco Dori">Sestino da 500 anni in Toscana, il presidente Giani incontra il sindaco Dori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/14/povero-assessore-costretto-ad-arrampicarsi-sugli-specchi-riconosca-di-avere-sbagliato/" rel="bookmark" class="td-image-wrap" title="POVERO ASSESSORE, COSTRETTO AD ARRAMPICARSI SUGLI SPECCHI, RICONOSCA DI AVERE SBAGLIATO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/turca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/turca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/turca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/turca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/turca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="POVERO ASSESSORE, COSTRETTO AD ARRAMPICARSI SUGLI SPECCHI, RICONOSCA DI AVERE SBAGLIATO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/14/povero-assessore-costretto-ad-arrampicarsi-sugli-specchi-riconosca-di-avere-sbagliato/" rel="bookmark" title="POVERO ASSESSORE, COSTRETTO AD ARRAMPICARSI SUGLI SPECCHI, RICONOSCA DI AVERE SBAGLIATO">POVERO ASSESSORE, COSTRETTO AD ARRAMPICARSI SUGLI SPECCHI, RICONOSCA DI AVERE SBAGLIATO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/24/che-succede-alla-casa-della-salute/" rel="bookmark" class="td-image-wrap" title="CHE SUCCEDE ALLA CASA DELLA SALUTE?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CHE SUCCEDE ALLA CASA DELLA SALUTE?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/24/che-succede-alla-casa-della-salute/" rel="bookmark" title="CHE SUCCEDE ALLA CASA DELLA SALUTE?">CHE SUCCEDE ALLA CASA DELLA SALUTE?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/sindaco-agnelli-quale-contributo-pensi-di-dare-per-gestire-la-pandemia/" rel="bookmark" class="td-image-wrap" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/sindaco-agnelli-quale-contributo-pensi-di-dare-per-gestire-la-pandemia/" rel="bookmark" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?">SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/19/capitano-arma-ottima-scelta-ma-si-e-dimenticata-la-senatrice-segre-perche/" rel="bookmark" class="td-image-wrap" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/19/capitano-arma-ottima-scelta-ma-si-e-dimenticata-la-senatrice-segre-perche/" rel="bookmark" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?">CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ff41a3c5944a" data-td_block_id="td_uid_6_5ff41a3c5944a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ff41a3c5944a" data-td_block_id="td_uid_6_5ff41a3c5944a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5ff41a3c5db46 = new tdBlock();
block_td_uid_7_5ff41a3c5db46.id = "td_uid_7_5ff41a3c5db46";
block_td_uid_7_5ff41a3c5db46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ff41a3c5db46_rand","tdc_css_class":"td_uid_7_5ff41a3c5db46_rand","tdc_css_class_style":"td_uid_7_5ff41a3c5db46_rand_style"}';
block_td_uid_7_5ff41a3c5db46.td_column_number = "3";
block_td_uid_7_5ff41a3c5db46.block_type = "td_block_mega_menu";
block_td_uid_7_5ff41a3c5db46.post_count = "5";
block_td_uid_7_5ff41a3c5db46.found_posts = "214";
block_td_uid_7_5ff41a3c5db46.header_color = "";
block_td_uid_7_5ff41a3c5db46.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ff41a3c5db46.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_7_5ff41a3c5db46);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5ff41a3c5db46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ff41a3c5db46"><div id=td_uid_7_5ff41a3c5db46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/lavvocato-vincenzo-de-vito-nuovo-ds-amaranto/" rel="bookmark" class="td-image-wrap" title="l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/lavvocato-vincenzo-de-vito-nuovo-ds-amaranto/" rel="bookmark" title="l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto">l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/s-s-arezzo-il-nuovo-cda/" rel="bookmark" class="td-image-wrap" title="S.S.Arezzo: il nuovo CDA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="S.S.Arezzo: il nuovo CDA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/30/s-s-arezzo-il-nuovo-cda/" rel="bookmark" title="S.S.Arezzo: il nuovo CDA">S.S.Arezzo: il nuovo CDA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/23/arezzo-legnago-1-1/" rel="bookmark" class="td-image-wrap" title="Arezzo &#8211; Legnago 1-1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-23_142957-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-23_142957-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-23_142957-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-23_142957-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-23_142957-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo &#8211; Legnago 1-1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/23/arezzo-legnago-1-1/" rel="bookmark" title="Arezzo &#8211; Legnago 1-1">Arezzo &#8211; Legnago 1-1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/20/vis-pesaro-arezzo-3-2/" rel="bookmark" class="td-image-wrap" title="Vis Pesaro &#8211; Arezzo 3-2"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/131952351_10224815586804773_543748015004269691_n-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/131952351_10224815586804773_543748015004269691_n-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/131952351_10224815586804773_543748015004269691_n-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/131952351_10224815586804773_543748015004269691_n-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/131952351_10224815586804773_543748015004269691_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vis Pesaro &#8211; Arezzo 3-2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/20/vis-pesaro-arezzo-3-2/" rel="bookmark" title="Vis Pesaro &#8211; Arezzo 3-2">Vis Pesaro &#8211; Arezzo 3-2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/hasta-luegopablito/" rel="bookmark" class="td-image-wrap" title="Hasta luego…Pablito!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hasta luego…Pablito!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/hasta-luegopablito/" rel="bookmark" title="Hasta luego…Pablito!">Hasta luego…Pablito!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ff41a3c5db46" data-td_block_id="td_uid_7_5ff41a3c5db46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ff41a3c5db46" data-td_block_id="td_uid_7_5ff41a3c5db46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5ff41a3c61fb0 = new tdBlock();
block_td_uid_8_5ff41a3c61fb0.id = "td_uid_8_5ff41a3c61fb0";
block_td_uid_8_5ff41a3c61fb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ff41a3c61fb0_rand","tdc_css_class":"td_uid_8_5ff41a3c61fb0_rand","tdc_css_class_style":"td_uid_8_5ff41a3c61fb0_rand_style"}';
block_td_uid_8_5ff41a3c61fb0.td_column_number = "3";
block_td_uid_8_5ff41a3c61fb0.block_type = "td_block_mega_menu";
block_td_uid_8_5ff41a3c61fb0.post_count = "5";
block_td_uid_8_5ff41a3c61fb0.found_posts = "347";
block_td_uid_8_5ff41a3c61fb0.header_color = "";
block_td_uid_8_5ff41a3c61fb0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ff41a3c61fb0.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_8_5ff41a3c61fb0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5ff41a3c61fb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ff41a3c61fb0"><div id=td_uid_8_5ff41a3c61fb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/" rel="bookmark" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi">Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/03/coronavirus-3-gennaio-355-nuovi-casi-10-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 3 gennaio: 355 nuovi casi, 10 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 3 gennaio: 355 nuovi casi, 10 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/03/coronavirus-3-gennaio-355-nuovi-casi-10-decessi/" rel="bookmark" title="Coronavirus 3 gennaio: 355 nuovi casi, 10 decessi">Coronavirus 3 gennaio: 355 nuovi casi, 10 decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/03/coronavirus-498-nuovi-casi-61-in-provincia-di-arezzo-20-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus, 498 nuovi casi, 61 in provincia di Arezzo, 20 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-02_232022-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-02_232022-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-02_232022-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-02_232022-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-02_232022-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, 498 nuovi casi, 61 in provincia di Arezzo, 20 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/03/coronavirus-498-nuovi-casi-61-in-provincia-di-arezzo-20-decessi/" rel="bookmark" title="Coronavirus, 498 nuovi casi, 61 in provincia di Arezzo, 20 decessi">Coronavirus, 498 nuovi casi, 61 in provincia di Arezzo, 20 decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/02/gli-operatori-del-118-e-delle-emergenze-in-coda-nella-campagna-di-vaccinazione-alzano-la-voce-come-dar-loro-torto/" rel="bookmark" class="td-image-wrap" title="Gli operatori del 118 e delle emergenze, in coda nella campagna di vaccinazione, alzano la voce… Come dar loro torto?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/118-pronto-soccorso-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/118-pronto-soccorso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/118-pronto-soccorso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/118-pronto-soccorso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/118-pronto-soccorso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli operatori del 118 e delle emergenze, in coda nella campagna di vaccinazione, alzano la voce… Come dar loro torto?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/02/gli-operatori-del-118-e-delle-emergenze-in-coda-nella-campagna-di-vaccinazione-alzano-la-voce-come-dar-loro-torto/" rel="bookmark" title="Gli operatori del 118 e delle emergenze, in coda nella campagna di vaccinazione, alzano la voce… Come dar loro torto?">Gli operatori del 118 e delle emergenze, in coda nella campagna di vaccinazione, alzano la voce… Come dar loro torto?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/02/de-prizio-direttore-dellarea-dipartimentale-chirurgica-aretina/" rel="bookmark" class="td-image-wrap" title="De Prizio Direttore dell’Area dipartimentale chirurgica aretina"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-300x225.jpeg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-560x420.jpeg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-238x178.jpeg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio.jpeg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="De Prizio Direttore dell’Area dipartimentale chirurgica aretina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/02/de-prizio-direttore-dellarea-dipartimentale-chirurgica-aretina/" rel="bookmark" title="De Prizio Direttore dell’Area dipartimentale chirurgica aretina">De Prizio Direttore dell’Area dipartimentale chirurgica aretina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ff41a3c61fb0" data-td_block_id="td_uid_8_5ff41a3c61fb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ff41a3c61fb0" data-td_block_id="td_uid_8_5ff41a3c61fb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5ff41a3c664e9 = new tdBlock();
block_td_uid_9_5ff41a3c664e9.id = "td_uid_9_5ff41a3c664e9";
block_td_uid_9_5ff41a3c664e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ff41a3c664e9_rand","tdc_css_class":"td_uid_9_5ff41a3c664e9_rand","tdc_css_class_style":"td_uid_9_5ff41a3c664e9_rand_style"}';
block_td_uid_9_5ff41a3c664e9.td_column_number = "3";
block_td_uid_9_5ff41a3c664e9.block_type = "td_block_mega_menu";
block_td_uid_9_5ff41a3c664e9.post_count = "5";
block_td_uid_9_5ff41a3c664e9.found_posts = "195";
block_td_uid_9_5ff41a3c664e9.header_color = "";
block_td_uid_9_5ff41a3c664e9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ff41a3c664e9.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5ff41a3c664e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5ff41a3c664e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ff41a3c664e9"><div id=td_uid_9_5ff41a3c664e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" class="td-image-wrap" title="Christmas Light e… altre novità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christmas Light e… altre novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" title="Christmas Light e… altre novità">Christmas Light e… altre novità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" class="td-image-wrap" title="I PREMIATI DI VENEZIA 77"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I PREMIATI DI VENEZIA 77" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" title="I PREMIATI DI VENEZIA 77">I PREMIATI DI VENEZIA 77</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ff41a3c664e9" data-td_block_id="td_uid_9_5ff41a3c664e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ff41a3c664e9" data-td_block_id="td_uid_9_5ff41a3c664e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5ff41a3c6adfe = new tdBlock();
block_td_uid_10_5ff41a3c6adfe.id = "td_uid_10_5ff41a3c6adfe";
block_td_uid_10_5ff41a3c6adfe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5ff41a3c6adfe_rand","tdc_css_class":"td_uid_10_5ff41a3c6adfe_rand","tdc_css_class_style":"td_uid_10_5ff41a3c6adfe_rand_style"}';
block_td_uid_10_5ff41a3c6adfe.td_column_number = "3";
block_td_uid_10_5ff41a3c6adfe.block_type = "td_block_mega_menu";
block_td_uid_10_5ff41a3c6adfe.post_count = "5";
block_td_uid_10_5ff41a3c6adfe.found_posts = "40";
block_td_uid_10_5ff41a3c6adfe.header_color = "";
block_td_uid_10_5ff41a3c6adfe.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ff41a3c6adfe.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5ff41a3c6adfe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5ff41a3c6adfe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5ff41a3c6adfe"><div id=td_uid_10_5ff41a3c6adfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" class="td-image-wrap" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus">Becco Giallo, il Sindaco di Arezzo e il Lyssavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" class="td-image-wrap" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.">Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ff41a3c6adfe" data-td_block_id="td_uid_10_5ff41a3c6adfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ff41a3c6adfe" data-td_block_id="td_uid_10_5ff41a3c6adfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5ff41a3c720c3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-16476" class="post-16476 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-punto-di-vista" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione</a></li></ul>
<header>
<h1 class="entry-title">Aspettando Godot… E’ arrivato il conte Ugolino!</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/fabiobray/">Fabio Bray</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T01:21:04+00:00">5 Gennaio 2021</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F01%2F05%2Faspettando-godote-arrivato-il-conte-ugolino%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspettando+Godot%E2%80%A6+E%E2%80%99+arrivato+il+conte+Ugolino%21&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F01%2F05%2Faspettando-godote-arrivato-il-conte-ugolino%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray.jpg&description=Aspettando+Godot%E2%80%A6+E%E2%80%99+arrivato+il+conte+Ugolino%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aspettando Godot… E’ arrivato il conte Ugolino! %0A%0A https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray.jpg" data-caption=""><img width="640" height="907" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-640x907.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-640x907.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-212x300.jpg 212w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-768x1088.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-723x1024.jpg 723w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-296x420.jpg 296w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-681x965.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray.jpg 827w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="bray" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5ff41a3c75253_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Assurdo e surreale se non fosse tutto drammaticamente reale e vero… Due mesi di abbonamento senza mai prendere l’autobus causa forze maggiori decise dal governo con il secondo lockdown e conseguente chiusura delle scuole superiori e medie a partire dalla seconda. Annunci roboanti d’aumento della flotta divulgati a mezzo stampa, ed incontri con i DS per pianificare le migliori soluzioni…alcuni dei quali mai interpellati. Per Dinci la nostra felicità è incontenibile sprizza da tutti i pori, ci rasserena! Lavorano alacremente per noi, per il tanto bistrattato e vituperato Bene Comune. Ottimo!</p>
<p style="text-align: justify;">Altresi, l’ipotesi perentoria brandita, Cribbio, del doppio turno per le superiori… Rimaniamo basiti davanti a così tanta pragmatica operatività e spirito d’iniziativa. ( Sic)! Peccato che tutti questi proclami ed annunci cozzano in modo virulento con la situazione drammatica delle Famiglie già molto penalizzate che devono rinnovare l’abbonamento perché il 07/01/2021 i loro figli possano andare a scuola…Causa cavilli regolamentari o statutari o delibere della regione Toscana dei soliti burocrati…avulse anni luce dalla mestà realtà quotidiana, interessino meno che zero alla gente comune…pazienza se poi sarà l’ennesimo abbonamento pagato e non utilizzato. Lo Stato si regge anche sulla sussidiarietà al contrario…Demenziale, aberrante e paradossale situazione, d’altronde anche il conte Ugolino si nutrì delle carni dei figli, corsi e ricorsi storici. Pubblichiamo il commento di un altro padre di Famiglia audace:</p>
<p style="text-align: justify;">“ …Sono nella tua stessa condizione con 2 abbonamenti per 2 figli! È veramente ingiusto e incomprensibile in una situazione <strong>di così grave disagio per le famiglie</strong>, l&#8217;atteggiamento <strong>di Tiemme spa o Regione Toscana</strong> che sia. Siamo alle solite, tocca implorare e raccomandarsi a questa gente per vedere riconosciuti i propri diritti, il rimborso o la proroga della validità degli abbonamenti scolastici già pagati ma non utilizzati!!”</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5ff41a3c74e4d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Uno dei tanti messaggi fb pubblici. E’ veramente insostenibile una tale situazione, a nostro avviso aggravata dalla risposta di Tiemme definirla arrogante si rimane nel campo del politically (in)correct.</p>
<p style="text-align: justify;">Fabio Bray</p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5ff41a3c75628_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F01%2F05%2Faspettando-godote-arrivato-il-conte-ugolino%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aspettando+Godot%E2%80%A6+E%E2%80%99+arrivato+il+conte+Ugolino%21&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2021%2F01%2F05%2Faspettando-godote-arrivato-il-conte-ugolino%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray.jpg&description=Aspettando+Godot%E2%80%A6+E%E2%80%99+arrivato+il+conte+Ugolino%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aspettando Godot… E’ arrivato il conte Ugolino! %0A%0A https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/">Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/fabiobray/"><img alt='' src='https://secure.gravatar.com/avatar/65bc6ae2e5befe638e609696a06f7031?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/65bc6ae2e5befe638e609696a06f7031?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/fabiobray/">Fabio Bray</a></span></div><div class="td-author-url"><a href="https://www.kintsugi.associates/">https://www.kintsugi.associates/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fabio Bray"></span><meta itemprop="datePublished" content="2021-01-05T01:21:04+00:00"><meta itemprop="dateModified" content="2021-01-05T01:21:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Aspettando Godot… E’ arrivato il conte Ugolino!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray.jpg"><meta itemprop="width" content="827"><meta itemprop="height" content="1172"></span> </footer>
</article> 
<script>var block_td_uid_15_5ff41a3c76de8 = new tdBlock();
block_td_uid_15_5ff41a3c76de8.id = "td_uid_15_5ff41a3c76de8";
block_td_uid_15_5ff41a3c76de8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5ff41a3c76de8_rand","td_column_number":3,"live_filter_cur_post_id":16476,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ff41a3c76de8_rand","tdc_css_class_style":"td_uid_15_5ff41a3c76de8_rand_style"}';
block_td_uid_15_5ff41a3c76de8.td_column_number = "3";
block_td_uid_15_5ff41a3c76de8.block_type = "td_block_related_posts";
block_td_uid_15_5ff41a3c76de8.post_count = "3";
block_td_uid_15_5ff41a3c76de8.found_posts = "1145";
block_td_uid_15_5ff41a3c76de8.header_color = "";
block_td_uid_15_5ff41a3c76de8.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ff41a3c76de8.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_15_5ff41a3c76de8);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5ff41a3c76de8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ff41a3c76de8"><h4 class="td-related-title"><a id="td_uid_16_5ff41a3c77f04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ff41a3c76de8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5ff41a3c77f56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ff41a3c76de8" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5ff41a3c76de8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/" rel="bookmark" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi">Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/codice-giallo-per-neve-e-rischio-idrogeologico-su-quasi-tutta-la-regione/" rel="bookmark" class="td-image-wrap" title="Codice giallo per neve e rischio idrogeologico su quasi tutta la regione"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Codice giallo per neve e rischio idrogeologico su quasi tutta la regione" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/codice-giallo-per-neve-e-rischio-idrogeologico-su-quasi-tutta-la-regione/" rel="bookmark" title="Codice giallo per neve e rischio idrogeologico su quasi tutta la regione">Codice giallo per neve e rischio idrogeologico su quasi tutta la regione</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/lavvocato-vincenzo-de-vito-nuovo-ds-amaranto/" rel="bookmark" class="td-image-wrap" title="l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/de-vito-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/lavvocato-vincenzo-de-vito-nuovo-ds-amaranto/" rel="bookmark" title="l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto">l&#8217;Avvocato Vincenzo De Vito nuovo DS amaranto</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ff41a3c76de8" data-td_block_id="td_uid_15_5ff41a3c76de8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ff41a3c76de8" data-td_block_id="td_uid_15_5ff41a3c76de8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"16476 https:\/\/www.informarezzo.com\/new\/?p=16476","disqusShortname":"informarezzo","disqusTitle":"Aspettando Godot\u2026 E\u2019 arrivato il conte Ugolino!","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2021\/01\/05\/aspettando-godote-arrivato-il-conte-ugolino\/","postId":16476};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/31/la-conferenza-stampa-di-fine-anno-del-sindaco-alessandro-ghinelli/#comment-3793">La conferenza stampa di fine anno del sindaco Alessandro Ghinelli</a></span><span class="comment-excerpt">Grazie Sceriffo, per l'ordinanza delle ore 12 del 31.12.2020 inerente il divieto di accensione ed esplosione fuochi di artificio e</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2021/01/01/covid-il-2021-parte-con-numeri-preoccupanti/#comment-3792">Covid &#8211; il 2021 parte con numeri preoccupanti</a></span><span class="comment-excerpt">https://www.byoblu.com/2020/10/26/attenti-o-finiremo-come-la-grecia-marco-rizzo/ Buonasera sig. Brunacci, se non lo conoscesse le presento il Compagno Marco Rizzo. Lo ascolti che forse gni garba.</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/27/con-la-scorta-dei-carabinieri-arrivate-le-prime-dosi-di-vaccino-al-san-donato/#comment-3791">Con la scorta dei carabinieri, arrivate le prime dosi di vaccino al San Donato</a></span><span class="comment-excerpt">Il delicato vaccino che deve mantenere assolutamente una catena del freddo a -82°. Arrivato dal Belgio a Roma in un</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/25/trib-di-roma-6-sez-civile-24-dicembre-2020-profili-di-illegittimita-in-tutti-i-dpcm/#comment-3790">Trib. di Roma, 6° sez. civile, 24 dicembre 2020: profili di illegittimità in tutti i DPCM</a></span><span class="comment-excerpt">Bisogna dire che in Italia siamo buffi. Io sono convinto che le procedure sono importanti, perché tutelano allo stesso modo</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/09ab2e5e7137bc0586dfe283941c4f83?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/09ab2e5e7137bc0586dfe283941c4f83?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">formichina</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/13/vergogna-le-mie-scuse-condannato-linnaffiatore-complice-di-walter-de-benedetto/#comment-3789">Vergogna. Le mie scuse. Condannato l&#8217;innaffiatore &#8220;complice&#8221; di Walter De Benedetto.</a></span><span class="comment-excerpt">Se sta così veramente e non ne dubito sono pronto ad andare ad annaffiarla anche io, poi che condannino se</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Ancora4anniemmezzo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/#comment-3788">L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione</a></span><span class="comment-excerpt">Mi sa che per almeno metà '21 sarà difficile, ma poi già pregusto 4/5 saracini straordinari e mercatini tirolesi adeguati</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ac6075d0f74dd38bc46f9021ed4fe2fd?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac6075d0f74dd38bc46f9021ed4fe2fd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">sefapena</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/#comment-3787">L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione</a></span><span class="comment-excerpt">Ma è vero che voleva un'edizione straordinaria della fiera antiquaria? Mentre ci dicono di stare in casa, mentre anche la</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Ancora4anniemmezzo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/#comment-3786">L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione</a></span><span class="comment-excerpt">Appunto, prendi tre e paghi uno. Ed è anche gratis! Sarà un coworking con Minestrina. E poi guarda la foto</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5ff41a3c7f833_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#caa3a4aca5b8a7abb8afb0b0a58aada7aba3a6e4a9a5a7"><span class="__cf_email__" data-cfemail="224b4c444d504f43504758584d62454f434b4e0c414d4f">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5ff41a3c8496d_rand td_block_template_1" data-td-block-uid="td_uid_19_5ff41a3c8496d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5ff41a3c8496d = new tdBlock();
block_td_uid_19_5ff41a3c8496d.id = "td_uid_19_5ff41a3c8496d";
block_td_uid_19_5ff41a3c8496d.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5ff41a3c8496d_rand","tdc_css_class":"td_uid_19_5ff41a3c8496d_rand","tdc_css_class_style":"td_uid_19_5ff41a3c8496d_rand_style"}';
block_td_uid_19_5ff41a3c8496d.td_column_number = "1";
block_td_uid_19_5ff41a3c8496d.block_type = "td_block_7";
block_td_uid_19_5ff41a3c8496d.post_count = "3";
block_td_uid_19_5ff41a3c8496d.found_posts = "3943";
block_td_uid_19_5ff41a3c8496d.header_color = "";
block_td_uid_19_5ff41a3c8496d.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ff41a3c8496d.max_num_pages = "1315";
tdBlocksArray.push(block_td_uid_19_5ff41a3c8496d);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5ff41a3c8496d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/" rel="bookmark" class="td-image-wrap" title="Aspettando Godot… E’ arrivato il conte Ugolino!"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/bray-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aspettando Godot… E’ arrivato il conte Ugolino!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/05/aspettando-godote-arrivato-il-conte-ugolino/" rel="bookmark" title="Aspettando Godot… E’ arrivato il conte Ugolino!">Aspettando Godot… E’ arrivato il conte Ugolino!</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-05T01:21:04+00:00">5 Gennaio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2021/01/2021-01-03_161948-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/coronavirus-4-gennaio-313-nuovi-casi-eta-media-49-anni-14-decessi/" rel="bookmark" title="Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo, età media 49 anni. 14 decessi">Coronavirus 4 gennaio: 313 nuovi casi, 34 in provincia di Arezzo,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T18:18:26+00:00">4 Gennaio 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/codice-giallo-per-neve-e-rischio-idrogeologico-su-quasi-tutta-la-regione/" rel="bookmark" class="td-image-wrap" title="Codice giallo per neve e rischio idrogeologico su quasi tutta la regione"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzo-neve-9-784x580.jpg 784w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Codice giallo per neve e rischio idrogeologico su quasi tutta la regione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2021/01/04/codice-giallo-per-neve-e-rischio-idrogeologico-su-quasi-tutta-la-regione/" rel="bookmark" title="Codice giallo per neve e rischio idrogeologico su quasi tutta la regione">Codice giallo per neve e rischio idrogeologico su quasi tutta la...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T18:15:38+00:00">4 Gennaio 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5ff41a3c87a9a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ff41a3c87a9a"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">1022</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">911</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">501</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">392</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">347</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">214</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">195</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<img src="https://www.informarezzo.com/new/wp-content/uploads/2021/01/rosso1.jpg" id="fsb_image" alt="" /> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/01/17/prima-coingas-e-adesso-multiservizi-ora-basta/" rel="bookmark" class="td-image-wrap" title="PRIMA COINGAS E ADESSO MULTISERVIZI: ORA BASTA!"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/corruzione-italia-1-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/corruzione-italia-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/corruzione-italia-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/corruzione-italia-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/corruzione-italia-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PRIMA COINGAS E ADESSO MULTISERVIZI: ORA BASTA!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/01/17/prima-coingas-e-adesso-multiservizi-ora-basta/" rel="bookmark" title="PRIMA COINGAS E ADESSO MULTISERVIZI: ORA BASTA!">PRIMA COINGAS E ADESSO MULTISERVIZI: ORA BASTA!</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T13:27:06+00:00">17 Gennaio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/20/lofferta-di-banca-intesa-non-e-concordata-e-il-si-non-e-scontato/" rel="bookmark" class="td-image-wrap" title="L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/20/lofferta-di-banca-intesa-non-e-concordata-e-il-si-non-e-scontato/" rel="bookmark" title="L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato.">L&#8217;offerta di Banca Intesa non è concordata e il sì non...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T08:41:33+00:00">20 Febbraio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/02/22/la-provincia-di-arezzo-interrompe-ladesione-allo-sprar-sistema-di-protezione-richiedenti-asilo-e-rifugiati/" rel="bookmark" class="td-image-wrap" title="La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati)."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati)." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/02/22/la-provincia-di-arezzo-interrompe-ladesione-allo-sprar-sistema-di-protezione-richiedenti-asilo-e-rifugiati/" rel="bookmark" title="La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati).">La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T16:16:24+00:00">22 Febbraio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","countdownNonce":"2b292d407c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ff41a3c90e0b"></textarea>
<div id="td_live_css_uid_1_5ff41a3c90e0b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ff41a3c90e0b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ff41a3c90e0b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>