<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"00abbe70f5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='CONFESERCENTI: la pazienza degli operatori è finita' href='https://www.informarezzo.com/new/index.php/2020/12/12/confesercenti-la-pazienza-degli-operatori-e-finita/' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=16090' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F12%2F12%2Flaretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F12%2F12%2Flaretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"96aaa52e64","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-16090 single-format-standard laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fd5401e117ab = new tdBlock();
block_td_uid_1_5fd5401e117ab.id = "td_uid_1_5fd5401e117ab";
block_td_uid_1_5fd5401e117ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fd5401e117ab_rand","tdc_css_class":"td_uid_1_5fd5401e117ab_rand","tdc_css_class_style":"td_uid_1_5fd5401e117ab_rand_style"}';
block_td_uid_1_5fd5401e117ab.td_column_number = "3";
block_td_uid_1_5fd5401e117ab.block_type = "td_block_mega_menu";
block_td_uid_1_5fd5401e117ab.post_count = "5";
block_td_uid_1_5fd5401e117ab.found_posts = "883";
block_td_uid_1_5fd5401e117ab.header_color = "";
block_td_uid_1_5fd5401e117ab.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fd5401e117ab.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_1_5fd5401e117ab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5fd5401e117ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5fd5401e117ab"><div id=td_uid_1_5fd5401e117ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/da-anni-minacciava-il-medico-presso-il-quale-era-stato-in-cura-a-casa-deteneva-illecitamente-armi-bianche-e-svariate-pistole-a-gas-denunciato-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Da anni minacciava il medico presso il quale era stato in cura, a casa deteneva illecitamente armi bianche e svariate pistole a gas: denunciato dai Carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/armi-finte-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/armi-finte-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/armi-finte-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/armi-finte-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/armi-finte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da anni minacciava il medico presso il quale era stato in cura, a casa deteneva illecitamente armi bianche e svariate pistole a gas: denunciato dai Carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/da-anni-minacciava-il-medico-presso-il-quale-era-stato-in-cura-a-casa-deteneva-illecitamente-armi-bianche-e-svariate-pistole-a-gas-denunciato-dai-carabinieri/" rel="bookmark" title="Da anni minacciava il medico presso il quale era stato in cura, a casa deteneva illecitamente armi bianche e svariate pistole a gas: denunciato dai Carabinieri">Da anni minacciava il medico presso il quale era stato in cura, a casa deteneva illecitamente armi bianche e svariate pistole a gas: denunciato&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/montecchio-si-veste-a-festa-come-ormai-da-tradizione-questo-pomeriggio-si-e-acceso-lalbero-di-natale-piu-grande-della-toscana-secondo-solo-dopo-quello-di-gubbio/" rel="bookmark" class="td-image-wrap" title="Montecchio si veste a festa. Come ormai da tradizione, questo pomeriggio si è acceso l&#8217;albero di Natale più grande della Toscana, secondo solo a quello di Gubbio."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/montecchio-albero-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/montecchio-albero-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/montecchio-albero-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/montecchio-albero-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/montecchio-albero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Montecchio si veste a festa. Come ormai da tradizione, questo pomeriggio si è acceso l&#8217;albero di Natale più grande della Toscana, secondo solo a quello di Gubbio." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/montecchio-si-veste-a-festa-come-ormai-da-tradizione-questo-pomeriggio-si-e-acceso-lalbero-di-natale-piu-grande-della-toscana-secondo-solo-dopo-quello-di-gubbio/" rel="bookmark" title="Montecchio si veste a festa. Come ormai da tradizione, questo pomeriggio si è acceso l&#8217;albero di Natale più grande della Toscana, secondo solo a quello di Gubbio.">Montecchio si veste a festa. Come ormai da tradizione, questo pomeriggio si è acceso l&#8217;albero di Natale più grande della Toscana, secondo solo a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/animali-regalati-a-natale-abbandonati-a-ferragosto-appello-delloipa-non-comprate-cuccioli-da-mettere-sotto-lalbero/" rel="bookmark" class="td-image-wrap" title="ANIMALI. REGALATI A NATALE, ABBANDONATI A FERRAGOSTO APPELLO DELL’OIPA: «NON COMPRATE CUCCIOLI DA METTERE SOTTO L’ALBERO»"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Regalo-Natale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Regalo-Natale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Regalo-Natale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Regalo-Natale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Regalo-Natale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ANIMALI. REGALATI A NATALE, ABBANDONATI A FERRAGOSTO APPELLO DELL’OIPA: «NON COMPRATE CUCCIOLI DA METTERE SOTTO L’ALBERO»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/animali-regalati-a-natale-abbandonati-a-ferragosto-appello-delloipa-non-comprate-cuccioli-da-mettere-sotto-lalbero/" rel="bookmark" title="ANIMALI. REGALATI A NATALE, ABBANDONATI A FERRAGOSTO APPELLO DELL’OIPA: «NON COMPRATE CUCCIOLI DA METTERE SOTTO L’ALBERO»">ANIMALI. REGALATI A NATALE, ABBANDONATI A FERRAGOSTO APPELLO DELL’OIPA: «NON COMPRATE CUCCIOLI DA METTERE SOTTO L’ALBERO»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/07/rapinano-85enne-nella-sua-abitazione-arrestati-dai-carabinieri-di-lucignano/" rel="bookmark" class="td-image-wrap" title="Rapinano 85enne nella sua abitazione: arrestati dai Carabinieri di Lucignano"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapinano 85enne nella sua abitazione: arrestati dai Carabinieri di Lucignano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/07/rapinano-85enne-nella-sua-abitazione-arrestati-dai-carabinieri-di-lucignano/" rel="bookmark" title="Rapinano 85enne nella sua abitazione: arrestati dai Carabinieri di Lucignano">Rapinano 85enne nella sua abitazione: arrestati dai Carabinieri di Lucignano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/06/codice-giallo-per-pioggia-e-vento-tutta-la-giornata-di-lunedi-7-dicembre/" rel="bookmark" class="td-image-wrap" title="Codice giallo per pioggia e vento tutta la giornata di lunedì 7 dicembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/temporale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/temporale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/temporale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/temporale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/temporale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Codice giallo per pioggia e vento tutta la giornata di lunedì 7 dicembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/06/codice-giallo-per-pioggia-e-vento-tutta-la-giornata-di-lunedi-7-dicembre/" rel="bookmark" title="Codice giallo per pioggia e vento tutta la giornata di lunedì 7 dicembre">Codice giallo per pioggia e vento tutta la giornata di lunedì 7 dicembre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fd5401e117ab" data-td_block_id="td_uid_1_5fd5401e117ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fd5401e117ab" data-td_block_id="td_uid_1_5fd5401e117ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fd5401e156b6 = new tdBlock();
block_td_uid_2_5fd5401e156b6.id = "td_uid_2_5fd5401e156b6";
block_td_uid_2_5fd5401e156b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fd5401e156b6_rand","tdc_css_class":"td_uid_2_5fd5401e156b6_rand","tdc_css_class_style":"td_uid_2_5fd5401e156b6_rand_style"}';
block_td_uid_2_5fd5401e156b6.td_column_number = "3";
block_td_uid_2_5fd5401e156b6.block_type = "td_block_mega_menu";
block_td_uid_2_5fd5401e156b6.post_count = "5";
block_td_uid_2_5fd5401e156b6.found_posts = "996";
block_td_uid_2_5fd5401e156b6.header_color = "";
block_td_uid_2_5fd5401e156b6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fd5401e156b6.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_2_5fd5401e156b6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fd5401e156b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fd5401e156b6"><div id=td_uid_2_5fd5401e156b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/buoni-spesa-ai-nastri-di-partenza/" rel="bookmark" class="td-image-wrap" title="BUONI SPESA AI NASTRI DI PARTENZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BUONI SPESA AI NASTRI DI PARTENZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/buoni-spesa-ai-nastri-di-partenza/" rel="bookmark" title="BUONI SPESA AI NASTRI DI PARTENZA">BUONI SPESA AI NASTRI DI PARTENZA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/capitale-della-cultura-ennesima-grande-occasione-persa/" rel="bookmark" class="td-image-wrap" title="Capitale della Cultura, ennesima grande occasione persa."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/arezzo_autostrada-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/arezzo_autostrada-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/arezzo_autostrada-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/arezzo_autostrada-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/arezzo_autostrada-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capitale della Cultura, ennesima grande occasione persa." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/capitale-della-cultura-ennesima-grande-occasione-persa/" rel="bookmark" title="Capitale della Cultura, ennesima grande occasione persa.">Capitale della Cultura, ennesima grande occasione persa.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/cibo-per-i-gatti-delle-colonie-feline-la-consegna-al-canile-municipale/" rel="bookmark" class="td-image-wrap" title="Cibo per i gatti delle colonie feline: la consegna al canile municipale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cibo per i gatti delle colonie feline: la consegna al canile municipale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/cibo-per-i-gatti-delle-colonie-feline-la-consegna-al-canile-municipale/" rel="bookmark" title="Cibo per i gatti delle colonie feline: la consegna al canile municipale">Cibo per i gatti delle colonie feline: la consegna al canile municipale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/assenze-covid-retta-scontata-nelle-scuole-municipali/" rel="bookmark" class="td-image-wrap" title="Assenze covid? Retta scontata nelle scuole municipali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assenze covid? Retta scontata nelle scuole municipali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/assenze-covid-retta-scontata-nelle-scuole-municipali/" rel="bookmark" title="Assenze covid? Retta scontata nelle scuole municipali">Assenze covid? Retta scontata nelle scuole municipali</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/arezzo-ha-perso-unimportante-occasione-di-sviluppo-e-di-crescita-non-partecipando-al-bando-per-finanziare-la-promozione-delle-citta-promosso-dalla-presidenza-del-consiglio-siamo-pre/" rel="bookmark" class="td-image-wrap" title="“Arezzo ha perso un’importante occasione di sviluppo e di crescita non partecipando al bando per finanziare la promozione delle città promosso dalla Presidenza del Consiglio. Siamo preoccupati per la scarsa capacità di progettare e programmare&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Arezzo ha perso un’importante occasione di sviluppo e di crescita non partecipando al bando per finanziare la promozione delle città promosso dalla Presidenza del Consiglio. Siamo preoccupati per la scarsa capacità di progettare e programmare&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/arezzo-ha-perso-unimportante-occasione-di-sviluppo-e-di-crescita-non-partecipando-al-bando-per-finanziare-la-promozione-delle-citta-promosso-dalla-presidenza-del-consiglio-siamo-pre/" rel="bookmark" title="“Arezzo ha perso un’importante occasione di sviluppo e di crescita non partecipando al bando per finanziare la promozione delle città promosso dalla Presidenza del Consiglio. Siamo preoccupati per la scarsa capacità di progettare e programmare&#8221;">“Arezzo ha perso un’importante occasione di sviluppo e di crescita non partecipando al bando per finanziare la promozione delle città promosso dalla Presidenza del&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd5401e156b6" data-td_block_id="td_uid_2_5fd5401e156b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fd5401e156b6" data-td_block_id="td_uid_2_5fd5401e156b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5fd5401e195a6 = new tdBlock();
block_td_uid_3_5fd5401e195a6.id = "td_uid_3_5fd5401e195a6";
block_td_uid_3_5fd5401e195a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fd5401e195a6_rand","tdc_css_class":"td_uid_3_5fd5401e195a6_rand","tdc_css_class_style":"td_uid_3_5fd5401e195a6_rand_style"}';
block_td_uid_3_5fd5401e195a6.td_column_number = "3";
block_td_uid_3_5fd5401e195a6.block_type = "td_block_mega_menu";
block_td_uid_3_5fd5401e195a6.post_count = "5";
block_td_uid_3_5fd5401e195a6.found_posts = "495";
block_td_uid_3_5fd5401e195a6.header_color = "";
block_td_uid_3_5fd5401e195a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fd5401e195a6.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_3_5fd5401e195a6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5fd5401e195a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5fd5401e195a6"><div id=td_uid_3_5fd5401e195a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/" rel="bookmark" class="td-image-wrap" title="L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/" rel="bookmark" title="L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione">L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/salvini-monta-nel-carro-grande-opporunita-per-la-meloni/" rel="bookmark" class="td-image-wrap" title="SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/salvini-monta-nel-carro-grande-opporunita-per-la-meloni/" rel="bookmark" title="SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI">SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/che-fine-ha-fatto-il-dono-del-ghinelli-strane-cose-dubbi/" rel="bookmark" class="td-image-wrap" title="Che fine ha fatto il dono del Ghinelli? Strane cose, dubbi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ghinelli-fine-anno-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ghinelli-fine-anno-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ghinelli-fine-anno-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ghinelli-fine-anno-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ghinelli-fine-anno-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Che fine ha fatto il dono del Ghinelli? Strane cose, dubbi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/che-fine-ha-fatto-il-dono-del-ghinelli-strane-cose-dubbi/" rel="bookmark" title="Che fine ha fatto il dono del Ghinelli? Strane cose, dubbi.">Che fine ha fatto il dono del Ghinelli? Strane cose, dubbi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/07/gli-alberi-della-stazione-la-politica-e-sceldo-unipotesi-fantasiosa/" rel="bookmark" class="td-image-wrap" title="Gli alberi della stazione, la politica e &#8220;sceldo&#8221; (?) Un&#8217;ipotesi fantasiosa."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/cane-albero-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/cane-albero-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cane-albero-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cane-albero-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cane-albero-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cane-albero-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli alberi della stazione, la politica e &#8220;sceldo&#8221; (?) Un&#8217;ipotesi fantasiosa." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/07/gli-alberi-della-stazione-la-politica-e-sceldo-unipotesi-fantasiosa/" rel="bookmark" title="Gli alberi della stazione, la politica e &#8220;sceldo&#8221; (?) Un&#8217;ipotesi fantasiosa.">Gli alberi della stazione, la politica e &#8220;sceldo&#8221; (?) Un&#8217;ipotesi fantasiosa.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/" rel="bookmark" class="td-image-wrap" title="Il decreto di Natale. Lettera aperta al governo Conte"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/dpcm-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il decreto di Natale. Lettera aperta al governo Conte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/" rel="bookmark" title="Il decreto di Natale. Lettera aperta al governo Conte">Il decreto di Natale. Lettera aperta al governo Conte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fd5401e195a6" data-td_block_id="td_uid_3_5fd5401e195a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fd5401e195a6" data-td_block_id="td_uid_3_5fd5401e195a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5fd5401e1d4a8 = new tdBlock();
block_td_uid_4_5fd5401e1d4a8.id = "td_uid_4_5fd5401e1d4a8";
block_td_uid_4_5fd5401e1d4a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fd5401e1d4a8_rand","tdc_css_class":"td_uid_4_5fd5401e1d4a8_rand","tdc_css_class_style":"td_uid_4_5fd5401e1d4a8_rand_style"}';
block_td_uid_4_5fd5401e1d4a8.td_column_number = "3";
block_td_uid_4_5fd5401e1d4a8.block_type = "td_block_mega_menu";
block_td_uid_4_5fd5401e1d4a8.post_count = "5";
block_td_uid_4_5fd5401e1d4a8.found_posts = "159";
block_td_uid_4_5fd5401e1d4a8.header_color = "";
block_td_uid_4_5fd5401e1d4a8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fd5401e1d4a8.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5fd5401e1d4a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5fd5401e1d4a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5fd5401e1d4a8"><div id=td_uid_4_5fd5401e1d4a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/congresso-dei-musei-scientifici-italiani-il-mumec-di-arezzo-ce/" rel="bookmark" class="td-image-wrap" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/congresso-dei-musei-scientifici-italiani-il-mumec-di-arezzo-ce/" rel="bookmark" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è">Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/book-delivery-le-biblioteche-aretine-in-viaggio-verso-casa-tua/" rel="bookmark" class="td-image-wrap" title="Book delivery: le biblioteche aretine in viaggio verso casa tua"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Book delivery: le biblioteche aretine in viaggio verso casa tua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/book-delivery-le-biblioteche-aretine-in-viaggio-verso-casa-tua/" rel="bookmark" title="Book delivery: le biblioteche aretine in viaggio verso casa tua">Book delivery: le biblioteche aretine in viaggio verso casa tua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/driin-ce-una-storia-per-te/" rel="bookmark" class="td-image-wrap" title="“Driin! C’è una storia per te”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Driin! C’è una storia per te”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/driin-ce-una-storia-per-te/" rel="bookmark" title="“Driin! C’è una storia per te”">“Driin! C’è una storia per te”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/18/video-clip-su-arezzo/" rel="bookmark" class="td-image-wrap" title="Video clip su Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-559x420.jpg 559w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega.jpg 730w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Video clip su Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/18/video-clip-su-arezzo/" rel="bookmark" title="Video clip su Arezzo">Video clip su Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/29/art-bonus-toscano-un-milione-e-132-mila-euro-di-sconti-sullirap-per-i-mecenati-dal-2017/" rel="bookmark" class="td-image-wrap" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/29/art-bonus-toscano-un-milione-e-132-mila-euro-di-sconti-sullirap-per-i-mecenati-dal-2017/" rel="bookmark" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017">Art bonus toscano, un milione e 132 mila euro di sconti sull’Irap per i mecenati dal 2017</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fd5401e1d4a8" data-td_block_id="td_uid_4_5fd5401e1d4a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5fd5401e1d4a8" data-td_block_id="td_uid_4_5fd5401e1d4a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5fd5401e21ae2 = new tdBlock();
block_td_uid_5_5fd5401e21ae2.id = "td_uid_5_5fd5401e21ae2";
block_td_uid_5_5fd5401e21ae2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fd5401e21ae2_rand","tdc_css_class":"td_uid_5_5fd5401e21ae2_rand","tdc_css_class_style":"td_uid_5_5fd5401e21ae2_rand_style"}';
block_td_uid_5_5fd5401e21ae2.td_column_number = "3";
block_td_uid_5_5fd5401e21ae2.block_type = "td_block_mega_menu";
block_td_uid_5_5fd5401e21ae2.post_count = "5";
block_td_uid_5_5fd5401e21ae2.found_posts = "383";
block_td_uid_5_5fd5401e21ae2.header_color = "";
block_td_uid_5_5fd5401e21ae2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fd5401e21ae2.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_5_5fd5401e21ae2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5fd5401e21ae2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5fd5401e21ae2"><div id=td_uid_5_5fd5401e21ae2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confesercenti-la-pazienza-degli-operatori-e-finita/" rel="bookmark" class="td-image-wrap" title="CONFESERCENTI: la pazienza degli operatori è finita"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-300x223.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-768x571.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-1024x761.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-565x420.jpg 565w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-640x476.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-681x506.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini.jpg 1500w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CONFESERCENTI: la pazienza degli operatori è finita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confesercenti-la-pazienza-degli-operatori-e-finita/" rel="bookmark" title="CONFESERCENTI: la pazienza degli operatori è finita">CONFESERCENTI: la pazienza degli operatori è finita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confcommercio-toscana-esplode-la-rabbia/" rel="bookmark" class="td-image-wrap" title="Confcommercio toscana: esplode la rabbia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Confcommercio toscana: esplode la rabbia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confcommercio-toscana-esplode-la-rabbia/" rel="bookmark" title="Confcommercio toscana: esplode la rabbia">Confcommercio toscana: esplode la rabbia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/marinoni-confcommercio-toscana-ancora-arancione-per-leconomia-un-disastro-con-responsabilita-chiare/" rel="bookmark" class="td-image-wrap" title="MARINONI (CONFCOMMERCIO): “TOSCANA ANCORA ARANCIONE, PER L’ECONOMIA UN DISASTRO CON RESPONSABILITÀ CHIARE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/FRANCO-MARINONI_2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MARINONI (CONFCOMMERCIO): “TOSCANA ANCORA ARANCIONE, PER L’ECONOMIA UN DISASTRO CON RESPONSABILITÀ CHIARE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/marinoni-confcommercio-toscana-ancora-arancione-per-leconomia-un-disastro-con-responsabilita-chiare/" rel="bookmark" title="MARINONI (CONFCOMMERCIO): “TOSCANA ANCORA ARANCIONE, PER L’ECONOMIA UN DISASTRO CON RESPONSABILITÀ CHIARE”">MARINONI (CONFCOMMERCIO): “TOSCANA ANCORA ARANCIONE, PER L’ECONOMIA UN DISASTRO CON RESPONSABILITÀ CHIARE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/07/arriva-bper-nella-nostra-provincia-che-programmi-ha/" rel="bookmark" class="td-image-wrap" title="Arriva BPER nella nostra provincia, che programmi ha?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/bper-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/bper-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/bper-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/bper-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/bper-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arriva BPER nella nostra provincia, che programmi ha?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/07/arriva-bper-nella-nostra-provincia-che-programmi-ha/" rel="bookmark" title="Arriva BPER nella nostra provincia, che programmi ha?">Arriva BPER nella nostra provincia, che programmi ha?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/04/arezzo-domani-enel-potenzia-rete-elettrica-nellarea-di-piazza-repubblica-innovazione-tecnologica-e-spostamento-impianti/" rel="bookmark" class="td-image-wrap" title="AREZZO: ENEL POTENZIA RETE ELETTRICA NELL’AREA DI PIAZZA REPUBBLICA, INNOVAZIONE TECNOLOGICA E SPOSTAMENTO IMPIANTI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/cabina-E-Distribuzione-2020-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO: ENEL POTENZIA RETE ELETTRICA NELL’AREA DI PIAZZA REPUBBLICA, INNOVAZIONE TECNOLOGICA E SPOSTAMENTO IMPIANTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/04/arezzo-domani-enel-potenzia-rete-elettrica-nellarea-di-piazza-repubblica-innovazione-tecnologica-e-spostamento-impianti/" rel="bookmark" title="AREZZO: ENEL POTENZIA RETE ELETTRICA NELL’AREA DI PIAZZA REPUBBLICA, INNOVAZIONE TECNOLOGICA E SPOSTAMENTO IMPIANTI">AREZZO: ENEL POTENZIA RETE ELETTRICA NELL’AREA DI PIAZZA REPUBBLICA, INNOVAZIONE TECNOLOGICA E SPOSTAMENTO IMPIANTI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fd5401e21ae2" data-td_block_id="td_uid_5_5fd5401e21ae2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fd5401e21ae2" data-td_block_id="td_uid_5_5fd5401e21ae2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5fd5401e259b8 = new tdBlock();
block_td_uid_6_5fd5401e259b8.id = "td_uid_6_5fd5401e259b8";
block_td_uid_6_5fd5401e259b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fd5401e259b8_rand","tdc_css_class":"td_uid_6_5fd5401e259b8_rand","tdc_css_class_style":"td_uid_6_5fd5401e259b8_rand_style"}';
block_td_uid_6_5fd5401e259b8.td_column_number = "3";
block_td_uid_6_5fd5401e259b8.block_type = "td_block_mega_menu";
block_td_uid_6_5fd5401e259b8.post_count = "5";
block_td_uid_6_5fd5401e259b8.found_posts = "105";
block_td_uid_6_5fd5401e259b8.header_color = "";
block_td_uid_6_5fd5401e259b8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fd5401e259b8.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_6_5fd5401e259b8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5fd5401e259b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5fd5401e259b8"><div id=td_uid_6_5fd5401e259b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/24/che-succede-alla-casa-della-salute/" rel="bookmark" class="td-image-wrap" title="CHE SUCCEDE ALLA CASA DELLA SALUTE?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/casa-salute-castiglioni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CHE SUCCEDE ALLA CASA DELLA SALUTE?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/24/che-succede-alla-casa-della-salute/" rel="bookmark" title="CHE SUCCEDE ALLA CASA DELLA SALUTE?">CHE SUCCEDE ALLA CASA DELLA SALUTE?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/sindaco-agnelli-quale-contributo-pensi-di-dare-per-gestire-la-pandemia/" rel="bookmark" class="td-image-wrap" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/sindaco-agnelli-quale-contributo-pensi-di-dare-per-gestire-la-pandemia/" rel="bookmark" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?">SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/19/capitano-arma-ottima-scelta-ma-si-e-dimenticata-la-senatrice-segre-perche/" rel="bookmark" class="td-image-wrap" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/19/capitano-arma-ottima-scelta-ma-si-e-dimenticata-la-senatrice-segre-perche/" rel="bookmark" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?">CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/10/monte-san-savino-lettera-aperta-alla-dirigenza-dellazienda-usl-toscana-sud-est-da-sindaco-e-assessore/" rel="bookmark" class="td-image-wrap" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/10/monte-san-savino-lettera-aperta-alla-dirigenza-dellazienda-usl-toscana-sud-est-da-sindaco-e-assessore/" rel="bookmark" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE">MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/07/covid-il-sindaco-agnelli-faccia-il-suo-dovere/" rel="bookmark" class="td-image-wrap" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/07/covid-il-sindaco-agnelli-faccia-il-suo-dovere/" rel="bookmark" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE">COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fd5401e259b8" data-td_block_id="td_uid_6_5fd5401e259b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5fd5401e259b8" data-td_block_id="td_uid_6_5fd5401e259b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5fd5401e2961b = new tdBlock();
block_td_uid_7_5fd5401e2961b.id = "td_uid_7_5fd5401e2961b";
block_td_uid_7_5fd5401e2961b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fd5401e2961b_rand","tdc_css_class":"td_uid_7_5fd5401e2961b_rand","tdc_css_class_style":"td_uid_7_5fd5401e2961b_rand_style"}';
block_td_uid_7_5fd5401e2961b.td_column_number = "3";
block_td_uid_7_5fd5401e2961b.block_type = "td_block_mega_menu";
block_td_uid_7_5fd5401e2961b.post_count = "5";
block_td_uid_7_5fd5401e2961b.found_posts = "210";
block_td_uid_7_5fd5401e2961b.header_color = "";
block_td_uid_7_5fd5401e2961b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fd5401e2961b.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_7_5fd5401e2961b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5fd5401e2961b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5fd5401e2961b"><div id=td_uid_7_5fd5401e2961b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/hasta-luegopablito/" rel="bookmark" class="td-image-wrap" title="Hasta luego…Pablito!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pablito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hasta luego…Pablito!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/hasta-luegopablito/" rel="bookmark" title="Hasta luego…Pablito!">Hasta luego…Pablito!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/le-sezioni-provinciali-degli-arbitri-di-calcio-da-ieri-protagoniste/" rel="bookmark" class="td-image-wrap" title="LE SEZIONI PROVINCIALI DEGLI ARBITRI DI CALCIO DA IERI PROTAGONISTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/nicchi-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/nicchi-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/nicchi-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/nicchi-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/nicchi-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE SEZIONI PROVINCIALI DEGLI ARBITRI DI CALCIO DA IERI PROTAGONISTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/le-sezioni-provinciali-degli-arbitri-di-calcio-da-ieri-protagoniste/" rel="bookmark" title="LE SEZIONI PROVINCIALI DEGLI ARBITRI DI CALCIO DA IERI PROTAGONISTE">LE SEZIONI PROVINCIALI DEGLI ARBITRI DI CALCIO DA IERI PROTAGONISTE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/roberto-albiani-pipetta-dirigente-della-societa-sportiva-arezzo-calcio-e/" rel="bookmark" class="td-image-wrap" title="Roberto Albiani “ Pipetta” dirigente della società sportiva Arezzo calcio è…."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/pipetta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/pipetta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pipetta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/pipetta-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Roberto Albiani “ Pipetta” dirigente della società sportiva Arezzo calcio è…." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/08/roberto-albiani-pipetta-dirigente-della-societa-sportiva-arezzo-calcio-e/" rel="bookmark" title="Roberto Albiani “ Pipetta” dirigente della società sportiva Arezzo calcio è….">Roberto Albiani “ Pipetta” dirigente della società sportiva Arezzo calcio è….</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/06/larezzo-si-arrende-al-sudtirol-al-primo-minuto/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo si arrende al Sudtirol al primo minuto&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/sudtirol-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/sudtirol-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/sudtirol-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/sudtirol-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/sudtirol-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo si arrende al Sudtirol al primo minuto&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/06/larezzo-si-arrende-al-sudtirol-al-primo-minuto/" rel="bookmark" title="L&#8217;Arezzo si arrende al Sudtirol al primo minuto&#8230;">L&#8217;Arezzo si arrende al Sudtirol al primo minuto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/larezzo-in-costruzione-mentre-il-campionato-e-in-pienissimo-svolgimento/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo è in costruzione e mentre il campionato è in pienissimo svolgimento, ribaltone generale!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/camplone-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/camplone-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/camplone-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/camplone-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/camplone-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo è in costruzione e mentre il campionato è in pienissimo svolgimento, ribaltone generale!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/larezzo-in-costruzione-mentre-il-campionato-e-in-pienissimo-svolgimento/" rel="bookmark" title="L&#8217;Arezzo è in costruzione e mentre il campionato è in pienissimo svolgimento, ribaltone generale!">L&#8217;Arezzo è in costruzione e mentre il campionato è in pienissimo svolgimento, ribaltone generale!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fd5401e2961b" data-td_block_id="td_uid_7_5fd5401e2961b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fd5401e2961b" data-td_block_id="td_uid_7_5fd5401e2961b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5fd5401e2d87b = new tdBlock();
block_td_uid_8_5fd5401e2d87b.id = "td_uid_8_5fd5401e2d87b";
block_td_uid_8_5fd5401e2d87b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fd5401e2d87b_rand","tdc_css_class":"td_uid_8_5fd5401e2d87b_rand","tdc_css_class_style":"td_uid_8_5fd5401e2d87b_rand_style"}';
block_td_uid_8_5fd5401e2d87b.td_column_number = "3";
block_td_uid_8_5fd5401e2d87b.block_type = "td_block_mega_menu";
block_td_uid_8_5fd5401e2d87b.post_count = "5";
block_td_uid_8_5fd5401e2d87b.found_posts = "316";
block_td_uid_8_5fd5401e2d87b.header_color = "";
block_td_uid_8_5fd5401e2d87b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fd5401e2d87b.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_8_5fd5401e2d87b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5fd5401e2d87b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5fd5401e2d87b"><div id=td_uid_8_5fd5401e2d87b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/coronavirus-12-dicembre-574-nuovi-casi-eta-media-49-anni-35-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/coronavirus-12-dicembre-574-nuovi-casi-eta-media-49-anni-35-decessi/" rel="bookmark" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi">Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/speranza-4-regioni-in-giallo-basilicata-calabria-lombardia-e-piemonte-la-toscana-resta-arancione/" rel="bookmark" class="td-image-wrap" title="Speranza, 4 regioni in giallo: Basilicata, Calabria, Lombardia e Piemonte. La Toscana resta arancione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/toscana-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/toscana-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/toscana-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/toscana-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/toscana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Speranza, 4 regioni in giallo: Basilicata, Calabria, Lombardia e Piemonte. La Toscana resta arancione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/speranza-4-regioni-in-giallo-basilicata-calabria-lombardia-e-piemonte-la-toscana-resta-arancione/" rel="bookmark" title="Speranza, 4 regioni in giallo: Basilicata, Calabria, Lombardia e Piemonte. La Toscana resta arancione">Speranza, 4 regioni in giallo: Basilicata, Calabria, Lombardia e Piemonte. La Toscana resta arancione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/11/coronavirus-11-dicembre-657-nuovi-casi-eta-media-51-anni-50-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 11 dicembre: 657 nuovi casi, età media 51 anni. 50 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 11 dicembre: 657 nuovi casi, età media 51 anni. 50 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/11/coronavirus-11-dicembre-657-nuovi-casi-eta-media-51-anni-50-decessi/" rel="bookmark" title="Coronavirus 11 dicembre: 657 nuovi casi, età media 51 anni. 50 decessi">Coronavirus 11 dicembre: 657 nuovi casi, età media 51 anni. 50 decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/coronavirus-10-dicembre-517-nuovi-casi-eta-media-49-anni-i-tamponi-sono-9-577/" rel="bookmark" class="td-image-wrap" title="Coronavirus 10 dicembre: 517 nuovi casi, 27 in provincia di Arezzo, età media 49 anni. I tamponi sono 9.577"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-10_182513-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 10 dicembre: 517 nuovi casi, 27 in provincia di Arezzo, età media 49 anni. I tamponi sono 9.577" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/10/coronavirus-10-dicembre-517-nuovi-casi-eta-media-49-anni-i-tamponi-sono-9-577/" rel="bookmark" title="Coronavirus 10 dicembre: 517 nuovi casi, 27 in provincia di Arezzo, età media 49 anni. I tamponi sono 9.577">Coronavirus 10 dicembre: 517 nuovi casi, 27 in provincia di Arezzo, età media 49 anni. I tamponi sono 9.577</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/coronavirus-9-diecembre-505-nuovi-casi-eta-media-48-anni-24-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 9 DICEMBRE: 505 nuovi casi di cui 24 in provincia di Arezzo, età media 48 anni. 24 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-09_160941-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-09_160941-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-09_160941-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-09_160941-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-09_160941-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus 9 DICEMBRE: 505 nuovi casi di cui 24 in provincia di Arezzo, età media 48 anni. 24 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/09/coronavirus-9-diecembre-505-nuovi-casi-eta-media-48-anni-24-decessi/" rel="bookmark" title="Coronavirus 9 DICEMBRE: 505 nuovi casi di cui 24 in provincia di Arezzo, età media 48 anni. 24 decessi">Coronavirus 9 DICEMBRE: 505 nuovi casi di cui 24 in provincia di Arezzo, età media 48 anni. 24 decessi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fd5401e2d87b" data-td_block_id="td_uid_8_5fd5401e2d87b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fd5401e2d87b" data-td_block_id="td_uid_8_5fd5401e2d87b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5fd5401e31825 = new tdBlock();
block_td_uid_9_5fd5401e31825.id = "td_uid_9_5fd5401e31825";
block_td_uid_9_5fd5401e31825.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fd5401e31825_rand","tdc_css_class":"td_uid_9_5fd5401e31825_rand","tdc_css_class_style":"td_uid_9_5fd5401e31825_rand_style"}';
block_td_uid_9_5fd5401e31825.td_column_number = "3";
block_td_uid_9_5fd5401e31825.block_type = "td_block_mega_menu";
block_td_uid_9_5fd5401e31825.post_count = "5";
block_td_uid_9_5fd5401e31825.found_posts = "195";
block_td_uid_9_5fd5401e31825.header_color = "";
block_td_uid_9_5fd5401e31825.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fd5401e31825.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5fd5401e31825);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5fd5401e31825_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fd5401e31825"><div id=td_uid_9_5fd5401e31825 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" class="td-image-wrap" title="Officine Social Movie, il racconto della nostra società passa dai corti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/Officine-Social-Movie-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Officine Social Movie, il racconto della nostra società passa dai corti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/03/officine-social-movie-il-racconto-della-nostra-societa-passa-dai-corti/" rel="bookmark" title="Officine Social Movie, il racconto della nostra società passa dai corti">Officine Social Movie, il racconto della nostra società passa dai corti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" class="td-image-wrap" title="Christmas Light e… altre novità"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/duomo-luci.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Christmas Light e… altre novità" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/25/christmas-light-e-altre-novita/" rel="bookmark" title="Christmas Light e… altre novità">Christmas Light e… altre novità</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" class="td-image-wrap" title="I PREMIATI DI VENEZIA 77"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I PREMIATI DI VENEZIA 77" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" title="I PREMIATI DI VENEZIA 77">I PREMIATI DI VENEZIA 77</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fd5401e31825" data-td_block_id="td_uid_9_5fd5401e31825"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fd5401e31825" data-td_block_id="td_uid_9_5fd5401e31825"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5fd5401e35e3a = new tdBlock();
block_td_uid_10_5fd5401e35e3a.id = "td_uid_10_5fd5401e35e3a";
block_td_uid_10_5fd5401e35e3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fd5401e35e3a_rand","tdc_css_class":"td_uid_10_5fd5401e35e3a_rand","tdc_css_class_style":"td_uid_10_5fd5401e35e3a_rand_style"}';
block_td_uid_10_5fd5401e35e3a.td_column_number = "3";
block_td_uid_10_5fd5401e35e3a.block_type = "td_block_mega_menu";
block_td_uid_10_5fd5401e35e3a.post_count = "5";
block_td_uid_10_5fd5401e35e3a.found_posts = "40";
block_td_uid_10_5fd5401e35e3a.header_color = "";
block_td_uid_10_5fd5401e35e3a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fd5401e35e3a.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5fd5401e35e3a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5fd5401e35e3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5fd5401e35e3a"><div id=td_uid_10_5fd5401e35e3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" class="td-image-wrap" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus">Becco Giallo, il Sindaco di Arezzo e il Lyssavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" class="td-image-wrap" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.">Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fd5401e35e3a" data-td_block_id="td_uid_10_5fd5401e35e3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fd5401e35e3a" data-td_block_id="td_uid_10_5fd5401e35e3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5fd5401e3cafb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-16090" class="post-16090 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-punto-di-vista" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione</a></li></ul>
<header>
<h1 class="entry-title">L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/gianni-brunacci/">Gianni Brunacci</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T23:25:03+00:00">12 Dicembre 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F12%2F12%2Flaretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99aretino+dell%E2%80%99anno%3F+Naturalmente+Alessandro+Ghinelli%2C+ma+non+per+la+rielezione&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F12%2F12%2Flaretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli.jpg&description=L%E2%80%99aretino+dell%E2%80%99anno%3F+Naturalmente+Alessandro+Ghinelli%2C+ma+non+per+la+rielezione">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione %0A%0A https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli.jpg" data-caption=""><img width="640" height="532" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-640x532.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-640x532.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-300x250.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-505x420.jpg 505w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-681x567.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli.jpg 720w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ghinelli" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5fd5401e3f8a6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p>In questi giorni sui quotidiani locali prende il via il toto nomi per eleggere l&#8217;aretino dell&#8217;anno. Al di là del risultato finale, probabile frutto di qualche &#8220;campagna elettorale&#8221; ben congegnata, mi permetto di indicare il giusto vincitore per il 2020. Ha toppato la candidatura per la presidenza regionale (probabilmente non avrebbe fatto peggio di Susanna Ceccardi&#8230; ), ma ha vinto con buon distacco la corsa al rinnovo della poltrona più importante di Palazzo Cavallo.</p>
<p>Da sindaco rieletto, quindi, ha fatto il suo capolavoro; Ghinelli ha infatti inventato il &#8220;tampone sierologico rapido&#8221; da somministrare agli studenti aretini non si sa bene come è perché.</p>
<p>Il test sierologico si fa pungendo un dito e leggendo il sangue del soggetto per sapere se è stato o meno attaccato dal covid 19 in passato.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5fd5401e3f4ab_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Il tampone molecolare si fa infilando un cotton fioc in bocca e nel naso di un malcapitato per sapere se al momento dell&#8217;offesa è o meno affetto dal virus che ci sta sconquassa.</p>
<p>Lo stesso procedimento si usa per il tampone antigenico rapido che cerca nel muco qualcosa di diverso dal molecolare e la cui lavorazione è molto più veloce di quest&#8217;ultimo.</p>
<p>Al mondo solo Ghinelli ha saputo unire le tre prove in un unico &#8220;tampone sierologico rapido&#8221; e per questo merita certamente il premio per l&#8217;aretino (ma forse anche per l&#8217;italiano) dell&#8217;anno. Il nobel per la medicina appare obiettivo alla sua portata.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5fd5401e3fc2b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F12%2F12%2Flaretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99aretino+dell%E2%80%99anno%3F+Naturalmente+Alessandro+Ghinelli%2C+ma+non+per+la+rielezione&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F12%2F12%2Flaretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli.jpg&description=L%E2%80%99aretino+dell%E2%80%99anno%3F+Naturalmente+Alessandro+Ghinelli%2C+ma+non+per+la+rielezione">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione %0A%0A https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confesercenti-la-pazienza-degli-operatori-e-finita/">CONFESERCENTI: la pazienza degli operatori è finita</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/gianni-brunacci/"><img alt='' src='https://secure.gravatar.com/avatar/862eec6f71784c964668ab31f0ebcbef?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/862eec6f71784c964668ab31f0ebcbef?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/gianni-brunacci/">Gianni Brunacci</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianni Brunacci"></span><meta itemprop="datePublished" content="2020-12-12T23:25:03+00:00"><meta itemprop="dateModified" content="2020-12-12T23:25:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="L&#039;aretino dell&#039;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="599"></span> </footer>
</article> 
<script>var block_td_uid_15_5fd5401e414cd = new tdBlock();
block_td_uid_15_5fd5401e414cd.id = "td_uid_15_5fd5401e414cd";
block_td_uid_15_5fd5401e414cd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5fd5401e414cd_rand","td_column_number":3,"live_filter_cur_post_id":16090,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fd5401e414cd_rand","tdc_css_class_style":"td_uid_15_5fd5401e414cd_rand_style"}';
block_td_uid_15_5fd5401e414cd.td_column_number = "3";
block_td_uid_15_5fd5401e414cd.block_type = "td_block_related_posts";
block_td_uid_15_5fd5401e414cd.post_count = "3";
block_td_uid_15_5fd5401e414cd.found_posts = "1116";
block_td_uid_15_5fd5401e414cd.header_color = "";
block_td_uid_15_5fd5401e414cd.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fd5401e414cd.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_15_5fd5401e414cd);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5fd5401e414cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fd5401e414cd"><h4 class="td-related-title"><a id="td_uid_16_5fd5401e41db3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5fd5401e414cd" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5fd5401e41df0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5fd5401e414cd" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5fd5401e414cd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/coronavirus-12-dicembre-574-nuovi-casi-eta-media-49-anni-35-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/coronavirus-12-dicembre-574-nuovi-casi-eta-media-49-anni-35-decessi/" rel="bookmark" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi">Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/salvini-monta-nel-carro-grande-opporunita-per-la-meloni/" rel="bookmark" class="td-image-wrap" title="SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/IMG_2673-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/" class="td-post-category">L'opinione</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/salvini-monta-nel-carro-grande-opporunita-per-la-meloni/" rel="bookmark" title="SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI">SALVINI MONTA NEL CARRO. GRANDE OPPORTUNITA&#8217; PER LA MELONI</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confcommercio-toscana-esplode-la-rabbia/" rel="bookmark" class="td-image-wrap" title="Confcommercio toscana: esplode la rabbia"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_111513-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Confcommercio toscana: esplode la rabbia" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confcommercio-toscana-esplode-la-rabbia/" rel="bookmark" title="Confcommercio toscana: esplode la rabbia">Confcommercio toscana: esplode la rabbia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fd5401e414cd" data-td_block_id="td_uid_15_5fd5401e414cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fd5401e414cd" data-td_block_id="td_uid_15_5fd5401e414cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"16090 https:\/\/www.informarezzo.com\/new\/?p=16090","disqusShortname":"informarezzo","disqusTitle":"L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/12\/12\/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione\/","postId":16090};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Un giorno da nazista.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/10/che-fine-ha-fatto-il-dono-del-ghinelli-strane-cose-dubbi/#comment-3785">Che fine ha fatto il dono del Ghinelli? Strane cose, dubbi.</a></span><span class="comment-excerpt">E' che dopo è esploso il caso Coingas e quello del Breda, e a quel punto chi glielo faceva fa</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/49d46fa6bbabca970c1724ecf8d1b4bd?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/49d46fa6bbabca970c1724ecf8d1b4bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/10/hasta-luegopablito/#comment-3784">Hasta luego…Pablito!</a></span><span class="comment-excerpt">Grande Pablito, l'ho conosciuto al Caffe' dei Costanti, grande giocatore e grande persona, che emozioni ci ha regalato, indimenticabile, anche</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/87a840370d13ac9c31dd2d553d7d8e42?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/87a840370d13ac9c31dd2d553d7d8e42?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Sceldo sindaco</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/07/gli-alberi-della-stazione-la-politica-e-sceldo-unipotesi-fantasiosa/#comment-3782">Gli alberi della stazione, la politica e &#8220;sceldo&#8221; (?) Un&#8217;ipotesi fantasiosa.</a></span><span class="comment-excerpt">Opposizione??? Non capisco, c'è una opposizione ad Arezzo??? Sceldo sindaco subito, farebbe una politica meno canina di chi c'è e</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">tempo scaduto</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/#comment-3781">Manifatturiero aretino in ginocchio: non bastano le prime misure economiche</a></span><span class="comment-excerpt">qui c’e’ un po’ di prezzi del dopoguerra https://numistoria.altervista.org/blog/?p=15831 </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/09ab2e5e7137bc0586dfe283941c4f83?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/09ab2e5e7137bc0586dfe283941c4f83?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">formichina</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/04/ghinelli-ospedali-speciali-e-strutture-sanitarie-da-campo/#comment-3780">GHINELLI: OSPEDALI &#8220;SPECIALI&#8221; E STRUTTURE SANITARIE DA CAMPO</a></span><span class="comment-excerpt">Ma perchè invece di usare tende tendine e strutture posticce (chiedo al Sindaco se c'è mai entrato dentro una di</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/#comment-3772">Il decreto di Natale. Lettera aperta al governo Conte</a></span><span class="comment-excerpt">https://uploads.disquscdn.com/images/fe403f86419c081b88969278ad0872ff19123ec29cd633c4411a9ddb5ba60866.jpg </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/#comment-3771">Il decreto di Natale. Lettera aperta al governo Conte</a></span><span class="comment-excerpt">Il grafico lo trovi tranquillamente, basta scrivere covid Italia e lo puoi analizzare,allargare e spulciare, ma non si può assolutamente</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">pippo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/12/03/il-decreto-di-natale-lettera-aperta-al-governo-conte/#comment-3777">Il decreto di Natale. Lettera aperta al governo Conte</a></span><span class="comment-excerpt">SI FA PRESTO A DIRE MORTALITA' Negli ultimi giorni si fa un gran parlare della mortalità per Covid per milione</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5fd5401e47eae_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#1d74737b726f707c6f786767725d7a707c7471337e7270"><span class="__cf_email__" data-cfemail="3b52555d5449565a495e4141547b5c565a525715585456">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5fd5401e4c81e_rand td_block_template_1" data-td-block-uid="td_uid_19_5fd5401e4c81e"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5fd5401e4c81e = new tdBlock();
block_td_uid_19_5fd5401e4c81e.id = "td_uid_19_5fd5401e4c81e";
block_td_uid_19_5fd5401e4c81e.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5fd5401e4c81e_rand","tdc_css_class":"td_uid_19_5fd5401e4c81e_rand","tdc_css_class_style":"td_uid_19_5fd5401e4c81e_rand_style"}';
block_td_uid_19_5fd5401e4c81e.td_column_number = "1";
block_td_uid_19_5fd5401e4c81e.block_type = "td_block_7";
block_td_uid_19_5fd5401e4c81e.post_count = "3";
block_td_uid_19_5fd5401e4c81e.found_posts = "3835";
block_td_uid_19_5fd5401e4c81e.header_color = "";
block_td_uid_19_5fd5401e4c81e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fd5401e4c81e.max_num_pages = "1279";
tdBlocksArray.push(block_td_uid_19_5fd5401e4c81e);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5fd5401e4c81e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/" rel="bookmark" class="td-image-wrap" title="L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/laretino-dellanno-naturalmente-alessandro-ghinelli-ma-non-per-la-rielezione/" rel="bookmark" title="L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione">L&#8217;aretino dell&#8217;anno? Naturalmente Alessandro Ghinelli, ma non per la rielezione</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T23:25:03+00:00">12 Dicembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confesercenti-la-pazienza-degli-operatori-e-finita/" rel="bookmark" class="td-image-wrap" title="CONFESERCENTI: la pazienza degli operatori è finita"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-300x223.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-768x571.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-1024x761.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-565x420.jpg 565w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-640x476.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini-681x506.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/3_Checcaglini.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CONFESERCENTI: la pazienza degli operatori è finita" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/confesercenti-la-pazienza-degli-operatori-e-finita/" rel="bookmark" title="CONFESERCENTI: la pazienza degli operatori è finita">CONFESERCENTI: la pazienza degli operatori è finita</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T19:43:01+00:00">12 Dicembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/coronavirus-12-dicembre-574-nuovi-casi-eta-media-49-anni-35-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/12/2020-12-12_183453-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/12/12/coronavirus-12-dicembre-574-nuovi-casi-eta-media-49-anni-35-decessi/" rel="bookmark" title="Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo, età media 49 anni. 35 decessi">Coronavirus 12 dicembre: 574 nuovi casi, 23 in provincia di Arezzo,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T19:35:23+00:00">12 Dicembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5fd5401e4f707_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5fd5401e4f707"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">996</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">883</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">495</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">383</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">316</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">210</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">195</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/" rel="bookmark" class="td-image-wrap" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/" rel="bookmark" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa">SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T09:08:53+00:00">21 Giugno 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/16/elezioni-regionali-lusato-insicuro-o-il-salto-nel-vuoto/" rel="bookmark" class="td-image-wrap" title="Elezioni regionali &#8211; l&#8217;usato insicuro o il salto nel vuoto?"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/IMG_20200915_170716-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elezioni regionali &#8211; l&#8217;usato insicuro o il salto nel vuoto?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/16/elezioni-regionali-lusato-insicuro-o-il-salto-nel-vuoto/" rel="bookmark" title="Elezioni regionali &#8211; l&#8217;usato insicuro o il salto nel vuoto?">Elezioni regionali &#8211; l&#8217;usato insicuro o il salto nel vuoto?</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T12:25:54+00:00">16 Settembre 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/23/un-consiglio-comunale-di-fuffa-solo-il-contrario-di-quanto-accade-a-roma/" rel="bookmark" class="td-image-wrap" title="Un consiglio comunale di fuffa.  Solo il contrario di quanto accade a Roma.."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/ruzzi4-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/ruzzi4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/ruzzi4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/ruzzi4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/ruzzi4-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/ruzzi4-768x580.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un consiglio comunale di fuffa.  Solo il contrario di quanto accade a Roma.." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/23/un-consiglio-comunale-di-fuffa-solo-il-contrario-di-quanto-accade-a-roma/" rel="bookmark" title="Un consiglio comunale di fuffa.  Solo il contrario di quanto accade a Roma..">Un consiglio comunale di fuffa. Solo il contrario di quanto...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-23T11:46:28+00:00">23 Aprile 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fd5401e583d5"></textarea>
<div id="td_live_css_uid_1_5fd5401e583d5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fd5401e583d5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fd5401e583d5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>