<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; &#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"5d5b350279","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi' href='https://www.informarezzo.com/new/index.php/2020/11/23/coronavirus-1-323-nuovi-casi-di-cui-62-in-prov-di-arezzo-eta-media-48-anni-48-decessi/' />
<meta name="generator" content="WordPress 5.0.11" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=15585' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F11%2F23%2Fcosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F11%2F23%2Fcosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"bbd0fa2677","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-15585 single-format-standard cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fbc0d24bd489 = new tdBlock();
block_td_uid_1_5fbc0d24bd489.id = "td_uid_1_5fbc0d24bd489";
block_td_uid_1_5fbc0d24bd489.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fbc0d24bd489_rand","tdc_css_class":"td_uid_1_5fbc0d24bd489_rand","tdc_css_class_style":"td_uid_1_5fbc0d24bd489_rand_style"}';
block_td_uid_1_5fbc0d24bd489.td_column_number = "3";
block_td_uid_1_5fbc0d24bd489.block_type = "td_block_mega_menu";
block_td_uid_1_5fbc0d24bd489.post_count = "5";
block_td_uid_1_5fbc0d24bd489.found_posts = "862";
block_td_uid_1_5fbc0d24bd489.header_color = "";
block_td_uid_1_5fbc0d24bd489.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fbc0d24bd489.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_1_5fbc0d24bd489);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5fbc0d24bd489_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5fbc0d24bd489"><div id=td_uid_1_5fbc0d24bd489 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/22/vaccini-oltre-283-000-dosi-in-distribuzione-nella-asl-tse/" rel="bookmark" class="td-image-wrap" title="Vaccini: oltre 283.000 dosi in distribuzione nella Asl Tse"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/vaccini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vaccini: oltre 283.000 dosi in distribuzione nella Asl Tse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/22/vaccini-oltre-283-000-dosi-in-distribuzione-nella-asl-tse/" rel="bookmark" title="Vaccini: oltre 283.000 dosi in distribuzione nella Asl Tse">Vaccini: oltre 283.000 dosi in distribuzione nella Asl Tse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/a-fuoco-vagone-merci/" rel="bookmark" class="td-image-wrap" title="A fuoco vagone merci"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_105128-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_105128-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_105128-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_105128-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_105128-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A fuoco vagone merci" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/a-fuoco-vagone-merci/" rel="bookmark" title="A fuoco vagone merci">A fuoco vagone merci</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/maltempo-disagi-e-danni-contenuti-ma-numerose-le-chiamate-per-richieste-di-intervento-alle-centrali-operative-dei-carabinieri/" rel="bookmark" class="td-image-wrap" title="Maltempo: disagi e danni contenuti, ma numerose le chiamate per richieste di intervento alle centrali operative dei Carabinieri"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/albero-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/albero-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/albero-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/albero-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/albero-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maltempo: disagi e danni contenuti, ma numerose le chiamate per richieste di intervento alle centrali operative dei Carabinieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/maltempo-disagi-e-danni-contenuti-ma-numerose-le-chiamate-per-richieste-di-intervento-alle-centrali-operative-dei-carabinieri/" rel="bookmark" title="Maltempo: disagi e danni contenuti, ma numerose le chiamate per richieste di intervento alle centrali operative dei Carabinieri">Maltempo: disagi e danni contenuti, ma numerose le chiamate per richieste di intervento alle centrali operative dei Carabinieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/ancora-truffe-online-e-denunce/" rel="bookmark" class="td-image-wrap" title="Ancora truffe online e denunce"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ladro-informatico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ladro-informatico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ladro-informatico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ladro-informatico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ladro-informatico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ancora truffe online e denunce" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/ancora-truffe-online-e-denunce/" rel="bookmark" title="Ancora truffe online e denunce">Ancora truffe online e denunce</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/i-bambini-ai-tempi-del-covid-8-000-i-positivi-molto-piu-estesi-i-disagi-sociali/" rel="bookmark" class="td-image-wrap" title="I bambini ai tempi del Covid: 8.000 i positivi, molto più estesi i disagi sociali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/bambini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/bambini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/bambini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/bambini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/bambini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I bambini ai tempi del Covid: 8.000 i positivi, molto più estesi i disagi sociali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/i-bambini-ai-tempi-del-covid-8-000-i-positivi-molto-piu-estesi-i-disagi-sociali/" rel="bookmark" title="I bambini ai tempi del Covid: 8.000 i positivi, molto più estesi i disagi sociali">I bambini ai tempi del Covid: 8.000 i positivi, molto più estesi i disagi sociali</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fbc0d24bd489" data-td_block_id="td_uid_1_5fbc0d24bd489"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fbc0d24bd489" data-td_block_id="td_uid_1_5fbc0d24bd489"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fbc0d24c14b2 = new tdBlock();
block_td_uid_2_5fbc0d24c14b2.id = "td_uid_2_5fbc0d24c14b2";
block_td_uid_2_5fbc0d24c14b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fbc0d24c14b2_rand","tdc_css_class":"td_uid_2_5fbc0d24c14b2_rand","tdc_css_class_style":"td_uid_2_5fbc0d24c14b2_rand_style"}';
block_td_uid_2_5fbc0d24c14b2.td_column_number = "3";
block_td_uid_2_5fbc0d24c14b2.block_type = "td_block_mega_menu";
block_td_uid_2_5fbc0d24c14b2.post_count = "5";
block_td_uid_2_5fbc0d24c14b2.found_posts = "954";
block_td_uid_2_5fbc0d24c14b2.header_color = "";
block_td_uid_2_5fbc0d24c14b2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fbc0d24c14b2.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_2_5fbc0d24c14b2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fbc0d24c14b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5fbc0d24c14b2"><div id=td_uid_2_5fbc0d24c14b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/fratelli-ditalia-arezzo-il-responsabile-provinciale-del-dipartimento-sport-luigi-ferretti-propone-i-voucher-sport/" rel="bookmark" class="td-image-wrap" title="Fratelli d&#8217;Italia Arezzo &#8211; Il Responsabile Provinciale del Dipartimento Sport Luigi Ferretti propone i “VOUCHER SPORT”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_083438-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_083438-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_083438-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_083438-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_083438-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fratelli d&#8217;Italia Arezzo &#8211; Il Responsabile Provinciale del Dipartimento Sport Luigi Ferretti propone i “VOUCHER SPORT”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/fratelli-ditalia-arezzo-il-responsabile-provinciale-del-dipartimento-sport-luigi-ferretti-propone-i-voucher-sport/" rel="bookmark" title="Fratelli d&#8217;Italia Arezzo &#8211; Il Responsabile Provinciale del Dipartimento Sport Luigi Ferretti propone i “VOUCHER SPORT”.">Fratelli d&#8217;Italia Arezzo &#8211; Il Responsabile Provinciale del Dipartimento Sport Luigi Ferretti propone i “VOUCHER SPORT”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/mugnai-e-ripani-forza-italia-governatore-giani-ritiri-subito-ordinanza-n-107-grave-errore-togliere-guardia-medica-dopo-le-ore-24-lo-dicono-i-dati-dove-non-funzionano-servizi-territoriali-essenzi/" rel="bookmark" class="td-image-wrap" title="MUGNAI E RIPANI (FORZA ITALIA): GOVERNATORE GIANI RITIRI SUBITO ORDINANZA N.107. GRAVE ERRORE TOGLIERE GUARDIA MEDICA DOPO LE ORE 24. LO DICONO I DATI, DOVE NON FUNZIONANO SERVIZI TERRITORIALI ESSENZIALI IL COVID FA MAGGIORI DANNI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/mugnai3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/mugnai3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/mugnai3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/mugnai3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/mugnai3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MUGNAI E RIPANI (FORZA ITALIA): GOVERNATORE GIANI RITIRI SUBITO ORDINANZA N.107. GRAVE ERRORE TOGLIERE GUARDIA MEDICA DOPO LE ORE 24. LO DICONO I DATI, DOVE NON FUNZIONANO SERVIZI TERRITORIALI ESSENZIALI IL COVID FA MAGGIORI DANNI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/mugnai-e-ripani-forza-italia-governatore-giani-ritiri-subito-ordinanza-n-107-grave-errore-togliere-guardia-medica-dopo-le-ore-24-lo-dicono-i-dati-dove-non-funzionano-servizi-territoriali-essenzi/" rel="bookmark" title="MUGNAI E RIPANI (FORZA ITALIA): GOVERNATORE GIANI RITIRI SUBITO ORDINANZA N.107. GRAVE ERRORE TOGLIERE GUARDIA MEDICA DOPO LE ORE 24. LO DICONO I DATI, DOVE NON FUNZIONANO SERVIZI TERRITORIALI ESSENZIALI IL COVID FA MAGGIORI DANNI">MUGNAI E RIPANI (FORZA ITALIA): GOVERNATORE GIANI RITIRI SUBITO ORDINANZA N.107. GRAVE ERRORE TOGLIERE GUARDIA MEDICA DOPO LE ORE 24. LO DICONO I DATI,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/pronti-via-e-il-sindaco-perde-pezzi/" rel="bookmark" class="td-image-wrap" title="Pronti, via! E il Sindaco perde pezzi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bardelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bardelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bardelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bardelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bardelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pronti, via! E il Sindaco perde pezzi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/pronti-via-e-il-sindaco-perde-pezzi/" rel="bookmark" title="Pronti, via! E il Sindaco perde pezzi.">Pronti, via! E il Sindaco perde pezzi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/il-comune-di-arezzo-attivi-i-puc-chi-beneficia-del-reddito-di-cittadinanza-puo-essere-impiegato-in-progetti-per-la-collettivita-e-accompagnato-verso-linclusione-sociale-e-lavorativa/" rel="bookmark" class="td-image-wrap" title="“Il Comune di Arezzo attivi i PUC. Chi beneficia del reddito di cittadinanza può essere impiegato in progetti per la collettività e accompagnato verso l’inclusione sociale e lavorativa”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/donati-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Il Comune di Arezzo attivi i PUC. Chi beneficia del reddito di cittadinanza può essere impiegato in progetti per la collettività e accompagnato verso l’inclusione sociale e lavorativa”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/il-comune-di-arezzo-attivi-i-puc-chi-beneficia-del-reddito-di-cittadinanza-puo-essere-impiegato-in-progetti-per-la-collettivita-e-accompagnato-verso-linclusione-sociale-e-lavorativa/" rel="bookmark" title="“Il Comune di Arezzo attivi i PUC. Chi beneficia del reddito di cittadinanza può essere impiegato in progetti per la collettività e accompagnato verso l’inclusione sociale e lavorativa”">“Il Comune di Arezzo attivi i PUC. Chi beneficia del reddito di cittadinanza può essere impiegato in progetti per la collettività e accompagnato verso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/la-lotta-alla-violenza-sulle-donne-comune-e-pronto-donna-ancora-a-fianco-da-lunedi-5-000-volantini-per-sensibilizzare-e-informare-guido-monaco-illuminato-tra-il-25-e-il-26-novembre/" rel="bookmark" class="td-image-wrap" title="La lotta alla violenza sulle donne: Comune e Pronto Donna ancora a fianco. Da lunedì 5.000 volantini per sensibilizzare e informare. Guido Monaco illuminato tra il 25 e il 26 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Giovanna_Carlettini__Medium__384349529-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Giovanna_Carlettini__Medium__384349529-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Giovanna_Carlettini__Medium__384349529-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Giovanna_Carlettini__Medium__384349529-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Giovanna_Carlettini__Medium__384349529-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La lotta alla violenza sulle donne: Comune e Pronto Donna ancora a fianco. Da lunedì 5.000 volantini per sensibilizzare e informare. Guido Monaco illuminato tra il 25 e il 26 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/la-lotta-alla-violenza-sulle-donne-comune-e-pronto-donna-ancora-a-fianco-da-lunedi-5-000-volantini-per-sensibilizzare-e-informare-guido-monaco-illuminato-tra-il-25-e-il-26-novembre/" rel="bookmark" title="La lotta alla violenza sulle donne: Comune e Pronto Donna ancora a fianco. Da lunedì 5.000 volantini per sensibilizzare e informare. Guido Monaco illuminato tra il 25 e il 26 novembre">La lotta alla violenza sulle donne: Comune e Pronto Donna ancora a fianco. Da lunedì 5.000 volantini per sensibilizzare e informare. Guido Monaco illuminato&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fbc0d24c14b2" data-td_block_id="td_uid_2_5fbc0d24c14b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fbc0d24c14b2" data-td_block_id="td_uid_2_5fbc0d24c14b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5fbc0d24c52e8 = new tdBlock();
block_td_uid_3_5fbc0d24c52e8.id = "td_uid_3_5fbc0d24c52e8";
block_td_uid_3_5fbc0d24c52e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5fbc0d24c52e8_rand","tdc_css_class":"td_uid_3_5fbc0d24c52e8_rand","tdc_css_class_style":"td_uid_3_5fbc0d24c52e8_rand_style"}';
block_td_uid_3_5fbc0d24c52e8.td_column_number = "3";
block_td_uid_3_5fbc0d24c52e8.block_type = "td_block_mega_menu";
block_td_uid_3_5fbc0d24c52e8.post_count = "5";
block_td_uid_3_5fbc0d24c52e8.found_posts = "486";
block_td_uid_3_5fbc0d24c52e8.header_color = "";
block_td_uid_3_5fbc0d24c52e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fbc0d24c52e8.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_3_5fbc0d24c52e8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5fbc0d24c52e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5fbc0d24c52e8"><div id=td_uid_3_5fbc0d24c52e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/epidemia-trovato-un-albergo-sanitario-in-provincia-ha-21-camere-ma-la-localita-e-top-secret/" rel="bookmark" class="td-image-wrap" title="Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/top-secret-stamp_25030-24458-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/top-secret-stamp_25030-24458-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/top-secret-stamp_25030-24458-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/top-secret-stamp_25030-24458-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/top-secret-stamp_25030-24458-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/epidemia-trovato-un-albergo-sanitario-in-provincia-ha-21-camere-ma-la-localita-e-top-secret/" rel="bookmark" title="Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…">Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/lo-scalpellino-aretino-a-striscia-la-notizia/" rel="bookmark" class="td-image-wrap" title="Lo scalpellino aretino a Striscia la Notizia!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Foto-articolo-II-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Foto-articolo-II-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Foto-articolo-II-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Foto-articolo-II-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Foto-articolo-II-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lo scalpellino aretino a Striscia la Notizia!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/lo-scalpellino-aretino-a-striscia-la-notizia/" rel="bookmark" title="Lo scalpellino aretino a Striscia la Notizia!">Lo scalpellino aretino a Striscia la Notizia!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/19/chi-da-il-timbro-di-antifascista-un-sassolino-che-mi-da-uggia/" rel="bookmark" class="td-image-wrap" title="Chi dà il timbro di antifascista? Un sassolino che mi dà uggia."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/ruzzi-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chi dà il timbro di antifascista? Un sassolino che mi dà uggia." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/19/chi-da-il-timbro-di-antifascista-un-sassolino-che-mi-da-uggia/" rel="bookmark" title="Chi dà il timbro di antifascista? Un sassolino che mi dà uggia.">Chi dà il timbro di antifascista? Un sassolino che mi dà uggia.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/la-legge-di-bilancio-scelga-leducazione-come-priorita/" rel="bookmark" class="td-image-wrap" title="«LA LEGGE DI BILANCIO SCELGA L’EDUCAZIONE COME PRIORITA’!»"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/scuola-6-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/scuola-6-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/scuola-6-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/scuola-6-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/scuola-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«LA LEGGE DI BILANCIO SCELGA L’EDUCAZIONE COME PRIORITA’!»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/la-legge-di-bilancio-scelga-leducazione-come-priorita/" rel="bookmark" title="«LA LEGGE DI BILANCIO SCELGA L’EDUCAZIONE COME PRIORITA’!»">«LA LEGGE DI BILANCIO SCELGA L’EDUCAZIONE COME PRIORITA’!»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/11/autodichiarazione-una-supercazzola-dei-burocrati-che-potrebbe-spedirvi-in-galera/" rel="bookmark" class="td-image-wrap" title="Autodichiarazione: una supercazzola dei burocrati che potrebbe spedirvi in galera"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/autodichiarazione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/autodichiarazione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/autodichiarazione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/autodichiarazione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/autodichiarazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autodichiarazione: una supercazzola dei burocrati che potrebbe spedirvi in galera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/11/autodichiarazione-una-supercazzola-dei-burocrati-che-potrebbe-spedirvi-in-galera/" rel="bookmark" title="Autodichiarazione: una supercazzola dei burocrati che potrebbe spedirvi in galera">Autodichiarazione: una supercazzola dei burocrati che potrebbe spedirvi in galera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fbc0d24c52e8" data-td_block_id="td_uid_3_5fbc0d24c52e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5fbc0d24c52e8" data-td_block_id="td_uid_3_5fbc0d24c52e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5fbc0d24c90a8 = new tdBlock();
block_td_uid_4_5fbc0d24c90a8.id = "td_uid_4_5fbc0d24c90a8";
block_td_uid_4_5fbc0d24c90a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5fbc0d24c90a8_rand","tdc_css_class":"td_uid_4_5fbc0d24c90a8_rand","tdc_css_class_style":"td_uid_4_5fbc0d24c90a8_rand_style"}';
block_td_uid_4_5fbc0d24c90a8.td_column_number = "3";
block_td_uid_4_5fbc0d24c90a8.block_type = "td_block_mega_menu";
block_td_uid_4_5fbc0d24c90a8.post_count = "5";
block_td_uid_4_5fbc0d24c90a8.found_posts = "159";
block_td_uid_4_5fbc0d24c90a8.header_color = "";
block_td_uid_4_5fbc0d24c90a8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fbc0d24c90a8.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5fbc0d24c90a8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5fbc0d24c90a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5fbc0d24c90a8"><div id=td_uid_4_5fbc0d24c90a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/congresso-dei-musei-scientifici-italiani-il-mumec-di-arezzo-ce/" rel="bookmark" class="td-image-wrap" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casi-Fellini-100-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/congresso-dei-musei-scientifici-italiani-il-mumec-di-arezzo-ce/" rel="bookmark" title="Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è">Congresso dei Musei Scientifici Italiani &#8211; Il MUMEC di Arezzo c’è</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/book-delivery-le-biblioteche-aretine-in-viaggio-verso-casa-tua/" rel="bookmark" class="td-image-wrap" title="Book delivery: le biblioteche aretine in viaggio verso casa tua"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Book delivery: le biblioteche aretine in viaggio verso casa tua" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/book-delivery-le-biblioteche-aretine-in-viaggio-verso-casa-tua/" rel="bookmark" title="Book delivery: le biblioteche aretine in viaggio verso casa tua">Book delivery: le biblioteche aretine in viaggio verso casa tua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/driin-ce-una-storia-per-te/" rel="bookmark" class="td-image-wrap" title="“Driin! C’è una storia per te”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/biblioteca-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Driin! C’è una storia per te”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/driin-ce-una-storia-per-te/" rel="bookmark" title="“Driin! C’è una storia per te”">“Driin! C’è una storia per te”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/18/video-clip-su-arezzo/" rel="bookmark" class="td-image-wrap" title="Video clip su Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-559x420.jpg 559w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega.jpg 730w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Video clip su Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/18/video-clip-su-arezzo/" rel="bookmark" title="Video clip su Arezzo">Video clip su Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/29/art-bonus-toscano-un-milione-e-132-mila-euro-di-sconti-sullirap-per-i-mecenati-dal-2017/" rel="bookmark" class="td-image-wrap" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/29/art-bonus-toscano-un-milione-e-132-mila-euro-di-sconti-sullirap-per-i-mecenati-dal-2017/" rel="bookmark" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017">Art bonus toscano, un milione e 132 mila euro di sconti sull’Irap per i mecenati dal 2017</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fbc0d24c90a8" data-td_block_id="td_uid_4_5fbc0d24c90a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5fbc0d24c90a8" data-td_block_id="td_uid_4_5fbc0d24c90a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5fbc0d24ccc3a = new tdBlock();
block_td_uid_5_5fbc0d24ccc3a.id = "td_uid_5_5fbc0d24ccc3a";
block_td_uid_5_5fbc0d24ccc3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fbc0d24ccc3a_rand","tdc_css_class":"td_uid_5_5fbc0d24ccc3a_rand","tdc_css_class_style":"td_uid_5_5fbc0d24ccc3a_rand_style"}';
block_td_uid_5_5fbc0d24ccc3a.td_column_number = "3";
block_td_uid_5_5fbc0d24ccc3a.block_type = "td_block_mega_menu";
block_td_uid_5_5fbc0d24ccc3a.post_count = "5";
block_td_uid_5_5fbc0d24ccc3a.found_posts = "372";
block_td_uid_5_5fbc0d24ccc3a.header_color = "";
block_td_uid_5_5fbc0d24ccc3a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fbc0d24ccc3a.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_5_5fbc0d24ccc3a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5fbc0d24ccc3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5fbc0d24ccc3a"><div id=td_uid_5_5fbc0d24ccc3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/" rel="bookmark" class="td-image-wrap" title="&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/" rel="bookmark" title="&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza">&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/arezzo-confcommercio-plaude-allintervento-delle-forze-dellodine-ma-torna-a-chiedere-piu-sicurezza/" rel="bookmark" class="td-image-wrap" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/arezzo-confcommercio-plaude-allintervento-delle-forze-dellodine-ma-torna-a-chiedere-piu-sicurezza/" rel="bookmark" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA">AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/canoni-affitto-9-milioni-dalla-regione-per-le-famiglie-a-basso-reddito-e-per-lemergenza-covid/" rel="bookmark" class="td-image-wrap" title="Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/canoni-affitto-9-milioni-dalla-regione-per-le-famiglie-a-basso-reddito-e-per-lemergenza-covid/" rel="bookmark" title="Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid">Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/confcommercio-toscana-sciopero-fiscale-per-50mila-imprese/" rel="bookmark" class="td-image-wrap" title="CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/confcommercio-toscana-sciopero-fiscale-per-50mila-imprese/" rel="bookmark" title="CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”">CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/19/tpl-rimodulazione-dei-servizi-potenziate-aree-ospedali-zone-deboli-e-tratte-pendolari-anche-ferroviarie/" rel="bookmark" class="td-image-wrap" title="Tpl, rimodulazione dei servizi. Potenziate aree ospedali, zone &#8216;deboli&#8217; e tratte pendolari anche ferroviarie"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tpl, rimodulazione dei servizi. Potenziate aree ospedali, zone &#8216;deboli&#8217; e tratte pendolari anche ferroviarie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/19/tpl-rimodulazione-dei-servizi-potenziate-aree-ospedali-zone-deboli-e-tratte-pendolari-anche-ferroviarie/" rel="bookmark" title="Tpl, rimodulazione dei servizi. Potenziate aree ospedali, zone &#8216;deboli&#8217; e tratte pendolari anche ferroviarie">Tpl, rimodulazione dei servizi. Potenziate aree ospedali, zone &#8216;deboli&#8217; e tratte pendolari anche ferroviarie</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fbc0d24ccc3a" data-td_block_id="td_uid_5_5fbc0d24ccc3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fbc0d24ccc3a" data-td_block_id="td_uid_5_5fbc0d24ccc3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5fbc0d24d06d2 = new tdBlock();
block_td_uid_6_5fbc0d24d06d2.id = "td_uid_6_5fbc0d24d06d2";
block_td_uid_6_5fbc0d24d06d2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fbc0d24d06d2_rand","tdc_css_class":"td_uid_6_5fbc0d24d06d2_rand","tdc_css_class_style":"td_uid_6_5fbc0d24d06d2_rand_style"}';
block_td_uid_6_5fbc0d24d06d2.td_column_number = "3";
block_td_uid_6_5fbc0d24d06d2.block_type = "td_block_mega_menu";
block_td_uid_6_5fbc0d24d06d2.post_count = "5";
block_td_uid_6_5fbc0d24d06d2.found_posts = "104";
block_td_uid_6_5fbc0d24d06d2.header_color = "";
block_td_uid_6_5fbc0d24d06d2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fbc0d24d06d2.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_6_5fbc0d24d06d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5fbc0d24d06d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5fbc0d24d06d2"><div id=td_uid_6_5fbc0d24d06d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/sindaco-agnelli-quale-contributo-pensi-di-dare-per-gestire-la-pandemia/" rel="bookmark" class="td-image-wrap" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/tramonto-castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/sindaco-agnelli-quale-contributo-pensi-di-dare-per-gestire-la-pandemia/" rel="bookmark" title="SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?">SINDACO AGNELLI, QUALE CONTRIBUTO PENSI DI DARE PER GESTIRE LA PANDEMIA ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/19/capitano-arma-ottima-scelta-ma-si-e-dimenticata-la-senatrice-segre-perche/" rel="bookmark" class="td-image-wrap" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/Liliana-Segre-690x362-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/19/capitano-arma-ottima-scelta-ma-si-e-dimenticata-la-senatrice-segre-perche/" rel="bookmark" title="CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?">CAPITANO ARMA: OTTIMA SCELTA. MA SI E’ DIMENTICATA LA SENATRICE SEGRE, PERCHÉ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/10/monte-san-savino-lettera-aperta-alla-dirigenza-dellazienda-usl-toscana-sud-est-da-sindaco-e-assessore/" rel="bookmark" class="td-image-wrap" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/10/monte-san-savino-lettera-aperta-alla-dirigenza-dellazienda-usl-toscana-sud-est-da-sindaco-e-assessore/" rel="bookmark" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE">MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/07/covid-il-sindaco-agnelli-faccia-il-suo-dovere/" rel="bookmark" class="td-image-wrap" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/07/covid-il-sindaco-agnelli-faccia-il-suo-dovere/" rel="bookmark" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE">COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/29/i-concorsi-ferragostani-di-castiglion-riorentino-replica-e-controreplica/" rel="bookmark" class="td-image-wrap" title="I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/29/i-concorsi-ferragostani-di-castiglion-riorentino-replica-e-controreplica/" rel="bookmark" title="I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica">I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fbc0d24d06d2" data-td_block_id="td_uid_6_5fbc0d24d06d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5fbc0d24d06d2" data-td_block_id="td_uid_6_5fbc0d24d06d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5fbc0d24d453d = new tdBlock();
block_td_uid_7_5fbc0d24d453d.id = "td_uid_7_5fbc0d24d453d";
block_td_uid_7_5fbc0d24d453d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fbc0d24d453d_rand","tdc_css_class":"td_uid_7_5fbc0d24d453d_rand","tdc_css_class_style":"td_uid_7_5fbc0d24d453d_rand_style"}';
block_td_uid_7_5fbc0d24d453d.td_column_number = "3";
block_td_uid_7_5fbc0d24d453d.block_type = "td_block_mega_menu";
block_td_uid_7_5fbc0d24d453d.post_count = "5";
block_td_uid_7_5fbc0d24d453d.found_posts = "199";
block_td_uid_7_5fbc0d24d453d.header_color = "";
block_td_uid_7_5fbc0d24d453d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fbc0d24d453d.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_7_5fbc0d24d453d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5fbc0d24d453d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5fbc0d24d453d"><div id=td_uid_7_5fbc0d24d453d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/dai-cadetti-ai-senior-lalga-atletica-arezzo-resta-in-pista-in-sicurezza/" rel="bookmark" class="td-image-wrap" title="Dai Cadetti ai Senior, l’Alga Atletica Arezzo resta in pista in sicurezza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Lanci-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Lanci-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Lanci-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Lanci-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Lanci-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dai Cadetti ai Senior, l’Alga Atletica Arezzo resta in pista in sicurezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/17/dai-cadetti-ai-senior-lalga-atletica-arezzo-resta-in-pista-in-sicurezza/" rel="bookmark" title="Dai Cadetti ai Senior, l’Alga Atletica Arezzo resta in pista in sicurezza">Dai Cadetti ai Senior, l’Alga Atletica Arezzo resta in pista in sicurezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/03/focolaio-covid-nellarezzo/" rel="bookmark" class="td-image-wrap" title="Focolaio Covid nell&#8217;Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Focolaio Covid nell&#8217;Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/03/focolaio-covid-nellarezzo/" rel="bookmark" title="Focolaio Covid nell&#8217;Arezzo">Focolaio Covid nell&#8217;Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/lalga-atletica-arezzo-traccia-un-positivo-bilancio-della-stagione/" rel="bookmark" class="td-image-wrap" title="L’Alga Atletica Arezzo traccia un positivo bilancio della stagione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Tommaso-Montaini-e-Marco-Rosadini-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Tommaso-Montaini-e-Marco-Rosadini-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Tommaso-Montaini-e-Marco-Rosadini-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Tommaso-Montaini-e-Marco-Rosadini-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Alga-Atletica-Arezzo-Tommaso-Montaini-e-Marco-Rosadini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Alga Atletica Arezzo traccia un positivo bilancio della stagione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/02/lalga-atletica-arezzo-traccia-un-positivo-bilancio-della-stagione/" rel="bookmark" title="L’Alga Atletica Arezzo traccia un positivo bilancio della stagione">L’Alga Atletica Arezzo traccia un positivo bilancio della stagione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/31/arezzo-triestina-2-2/" rel="bookmark" class="td-image-wrap" title="Arezzo &#8211; Triestina: 2 &#8211; 2"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/triestina-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/triestina-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/triestina-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/triestina-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/triestina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo &#8211; Triestina: 2 &#8211; 2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/31/arezzo-triestina-2-2/" rel="bookmark" title="Arezzo &#8211; Triestina: 2 &#8211; 2">Arezzo &#8211; Triestina: 2 &#8211; 2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/27/centosessanta-atleti-per-la-nuova-stagione-dellalga-atletica-arezzo/" rel="bookmark" class="td-image-wrap" title="Centosessanta atleti per la nuova stagione dell’Alga Atletica Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alga-Atletica-Arezzo-Esordienti-2020-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alga-Atletica-Arezzo-Esordienti-2020-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alga-Atletica-Arezzo-Esordienti-2020-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alga-Atletica-Arezzo-Esordienti-2020-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alga-Atletica-Arezzo-Esordienti-2020-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Centosessanta atleti per la nuova stagione dell’Alga Atletica Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/27/centosessanta-atleti-per-la-nuova-stagione-dellalga-atletica-arezzo/" rel="bookmark" title="Centosessanta atleti per la nuova stagione dell’Alga Atletica Arezzo">Centosessanta atleti per la nuova stagione dell’Alga Atletica Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fbc0d24d453d" data-td_block_id="td_uid_7_5fbc0d24d453d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5fbc0d24d453d" data-td_block_id="td_uid_7_5fbc0d24d453d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5fbc0d24d85ba = new tdBlock();
block_td_uid_8_5fbc0d24d85ba.id = "td_uid_8_5fbc0d24d85ba";
block_td_uid_8_5fbc0d24d85ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fbc0d24d85ba_rand","tdc_css_class":"td_uid_8_5fbc0d24d85ba_rand","tdc_css_class_style":"td_uid_8_5fbc0d24d85ba_rand_style"}';
block_td_uid_8_5fbc0d24d85ba.td_column_number = "3";
block_td_uid_8_5fbc0d24d85ba.block_type = "td_block_mega_menu";
block_td_uid_8_5fbc0d24d85ba.post_count = "5";
block_td_uid_8_5fbc0d24d85ba.found_posts = "286";
block_td_uid_8_5fbc0d24d85ba.header_color = "";
block_td_uid_8_5fbc0d24d85ba.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fbc0d24d85ba.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_8_5fbc0d24d85ba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5fbc0d24d85ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5fbc0d24d85ba"><div id=td_uid_8_5fbc0d24d85ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/coronavirus-1-323-nuovi-casi-di-cui-62-in-prov-di-arezzo-eta-media-48-anni-48-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/coronavirus-1-323-nuovi-casi-di-cui-62-in-prov-di-arezzo-eta-media-48-anni-48-decessi/" rel="bookmark" title="Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi">Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/presentati-stamani-i-caschi-con-telecamera-donati-dal-calcit-al-118-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Presentati stamani i caschi con telecamera donati dal Calcit al 118 di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/caschi-tv-118_1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/caschi-tv-118_1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/caschi-tv-118_1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/caschi-tv-118_1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/caschi-tv-118_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentati stamani i caschi con telecamera donati dal Calcit al 118 di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/presentati-stamani-i-caschi-con-telecamera-donati-dal-calcit-al-118-di-arezzo/" rel="bookmark" title="Presentati stamani i caschi con telecamera donati dal Calcit al 118 di Arezzo">Presentati stamani i caschi con telecamera donati dal Calcit al 118 di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/22/tracciamento-verso-il-100-nelle-prime-24-ore/" rel="bookmark" class="td-image-wrap" title="Tracciamento: verso il 100% nelle prime 24 ore"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/centrale-tracciamento-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/centrale-tracciamento-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/centrale-tracciamento-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/centrale-tracciamento-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/centrale-tracciamento-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tracciamento: verso il 100% nelle prime 24 ore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/22/tracciamento-verso-il-100-nelle-prime-24-ore/" rel="bookmark" title="Tracciamento: verso il 100% nelle prime 24 ore">Tracciamento: verso il 100% nelle prime 24 ore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/22/coronavirus-1929-i-nuovi-casi-con-eta-media-di-50-anni-sono-51-i-nuovi-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus: 1929 i nuovi casi di cui 126 in prov. di Arezzo, con età media di 50 anni; sono 51 i nuovi decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/repart-covid_ott2020_3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: 1929 i nuovi casi di cui 126 in prov. di Arezzo, con età media di 50 anni; sono 51 i nuovi decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/22/coronavirus-1929-i-nuovi-casi-con-eta-media-di-50-anni-sono-51-i-nuovi-decessi/" rel="bookmark" title="Coronavirus: 1929 i nuovi casi di cui 126 in prov. di Arezzo, con età media di 50 anni; sono 51 i nuovi decessi">Coronavirus: 1929 i nuovi casi di cui 126 in prov. di Arezzo, con età media di 50 anni; sono 51 i nuovi decessi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/coronavirus-1-892-nuovi-casi-eta-media-46-anni-44-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus: 1.892 nuovi casi di cui 114 in prov. di Arezzo, età media 46 anni, 44 decessi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_175948-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_175948-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_175948-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_175948-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-21_175948-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: 1.892 nuovi casi di cui 114 in prov. di Arezzo, età media 46 anni, 44 decessi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/coronavirus-1-892-nuovi-casi-eta-media-46-anni-44-decessi/" rel="bookmark" title="Coronavirus: 1.892 nuovi casi di cui 114 in prov. di Arezzo, età media 46 anni, 44 decessi">Coronavirus: 1.892 nuovi casi di cui 114 in prov. di Arezzo, età media 46 anni, 44 decessi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fbc0d24d85ba" data-td_block_id="td_uid_8_5fbc0d24d85ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fbc0d24d85ba" data-td_block_id="td_uid_8_5fbc0d24d85ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5fbc0d24dc60c = new tdBlock();
block_td_uid_9_5fbc0d24dc60c.id = "td_uid_9_5fbc0d24dc60c";
block_td_uid_9_5fbc0d24dc60c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fbc0d24dc60c_rand","tdc_css_class":"td_uid_9_5fbc0d24dc60c_rand","tdc_css_class_style":"td_uid_9_5fbc0d24dc60c_rand_style"}';
block_td_uid_9_5fbc0d24dc60c.td_column_number = "3";
block_td_uid_9_5fbc0d24dc60c.block_type = "td_block_mega_menu";
block_td_uid_9_5fbc0d24dc60c.post_count = "5";
block_td_uid_9_5fbc0d24dc60c.found_posts = "193";
block_td_uid_9_5fbc0d24dc60c.header_color = "";
block_td_uid_9_5fbc0d24dc60c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fbc0d24dc60c.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5fbc0d24dc60c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5fbc0d24dc60c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fbc0d24dc60c"><div id=td_uid_9_5fbc0d24dc60c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" class="td-image-wrap" title="I PREMIATI DI VENEZIA 77"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I PREMIATI DI VENEZIA 77" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" title="I PREMIATI DI VENEZIA 77">I PREMIATI DI VENEZIA 77</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/11/madalina-rivuole-sorrentino/" rel="bookmark" class="td-image-wrap" title="MADALINA RIVUOLE SORRENTINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MADALINA RIVUOLE SORRENTINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/11/madalina-rivuole-sorrentino/" rel="bookmark" title="MADALINA RIVUOLE SORRENTINO">MADALINA RIVUOLE SORRENTINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/08/la-prossima-amministrazione-comunale-di-arezzo-e-la-gestione-del-servizio-idrico/" rel="bookmark" class="td-image-wrap" title="LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-341x253.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/08/la-prossima-amministrazione-comunale-di-arezzo-e-la-gestione-del-servizio-idrico/" rel="bookmark" title="LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO">LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fbc0d24dc60c" data-td_block_id="td_uid_9_5fbc0d24dc60c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fbc0d24dc60c" data-td_block_id="td_uid_9_5fbc0d24dc60c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5fbc0d24e047f = new tdBlock();
block_td_uid_10_5fbc0d24e047f.id = "td_uid_10_5fbc0d24e047f";
block_td_uid_10_5fbc0d24e047f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5fbc0d24e047f_rand","tdc_css_class":"td_uid_10_5fbc0d24e047f_rand","tdc_css_class_style":"td_uid_10_5fbc0d24e047f_rand_style"}';
block_td_uid_10_5fbc0d24e047f.td_column_number = "3";
block_td_uid_10_5fbc0d24e047f.block_type = "td_block_mega_menu";
block_td_uid_10_5fbc0d24e047f.post_count = "5";
block_td_uid_10_5fbc0d24e047f.found_posts = "40";
block_td_uid_10_5fbc0d24e047f.header_color = "";
block_td_uid_10_5fbc0d24e047f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fbc0d24e047f.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5fbc0d24e047f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5fbc0d24e047f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5fbc0d24e047f"><div id=td_uid_10_5fbc0d24e047f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" class="td-image-wrap" title="Vera Butali: orgogliosa dei nostri sanitari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/ver-butali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vera Butali: orgogliosa dei nostri sanitari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/09/vera-butali-orgogliosa-dei-nostri-sanitari/" rel="bookmark" title="Vera Butali: orgogliosa dei nostri sanitari">Vera Butali: orgogliosa dei nostri sanitari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" class="td-image-wrap" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus">Becco Giallo, il Sindaco di Arezzo e il Lyssavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" class="td-image-wrap" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro." /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.">Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fbc0d24e047f" data-td_block_id="td_uid_10_5fbc0d24e047f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5fbc0d24e047f" data-td_block_id="td_uid_10_5fbc0d24e047f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5fbc0d24e6a36_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15585" class="post-15585 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro-economia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro</a></li></ul>
<header>
<h1 class="entry-title">&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T20:10:15+00:00">23 Novembre 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F11%2F23%2Fcosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CCos%C3%AC+remoti%2C+cos%C3%AC+vicini%E2%80%9D%2C+nuove+idee+per+un+teatro+a+distanza&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F11%2F23%2Fcosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/">
 <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg&description=%E2%80%9CCos%C3%AC+remoti%2C+cos%C3%AC+vicini%E2%80%9D%2C+nuove+idee+per+un+teatro+a+distanza">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza %0A%0A https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg" data-caption=""><img width="512" height="341" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg 512w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-300x200.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-511x341.jpg 511w" sizes="(max-width: 512px) 100vw, 512px" alt="" title="teatro" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5fbc0d24ea08b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h6 class="rt-subheader__title"><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">Un avviso promosso da Fondazione Toscana Spettacolo con la Regione per sostenere la realizzazione di progetti per il teatro fruibili da remoto &#8211; La domanda fino all&#8217;11 dicembre </span></h6>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left">
<div class="rt-page__content-text">
<figure class="rt-image-align-left"><img class="aligncenter" src="https://www.toscana-notizie.it/documents/735693/1393698/teatro+manzoni.jpg/3fb83bdf-2ed2-4f85-b054-01e283f89469?t=1426158520145" alt="" width="525" height="364" /></figure>
<p style="text-align: justify;">Sollecitare proposte artistico-culturali inedite che coinvolgano gli operatori dello spettacolo con sede in Toscana; raccogliere nuove idee per il teatro fruibile “da remoto” e sostenerne la realizzazione, affiancando le imprese del settore nella fase di gravissima difficoltà che sta investendo la cultura teatrale e tutti i suoi interpreti. È con queste finalità che Fondazione Toscana Spettacolo onlus, d’intesa con la Regione Toscana, promuove il progetto speciale &#8220;Così remoti, così vicini &#8211; Nuove idee per un teatro a distanza&#8221;.<br />
Il progetto &#8211; che prevede un sostegno massimo di 10.000 euro per ciascuna delle proposte che saranno individuate da FTS &#8211; si pone come risposta concreta alla perdurante sospensione delle attività di spettacolo dal vivo che sta colpendo severamente gli operatori e i lavoratori del settore e che, al contempo, limita fortemente l’offerta e la fruizione culturale nel territorio toscano.</p>
<p style="text-align: justify;">L’invito è rivolto alle imprese, alle compagnie e alle associazioni del settore teatrale titolari di partita Iva e con sede legale in Toscana, che abbiano svolto attività di produzione di spettacolo dal vivo nel biennio 2018-2019.<br />
C’è tempo <strong>fino alle 13 di venerdì 11 dicembre 2020</strong> per presentare le domande ed i relativi progetti artistici.</p>
<p style="text-align: justify;">Fondazione Toscana Spettacolo onlus, d’intesa con la Regione Toscana, rivolge così agli artisti e alle compagnie professionali operanti in Toscana un invito a presentare progetti performativi, di promozione e formazione del pubblico, di formazione per le scuole di ogni ordine e grado, inediti e connotati da particolare incisività artistico-culturale, realizzati per la fruizione da remoto ed in grado di raggiungere fasce diversificate di destinatari.<br />
I progetti possono essere realizzati con strumenti tecnologici e audiovisivi, purché siano fruibili on line, negli ambiti del teatro, della danza, della musica e del circo contemporaneo e dovranno essere realizzati completamente dal soggetto proponente entro il 15 marzo 2021.<br />
Le proposte individuate saranno successivamente diffuse da Fondazione Toscana Spettacolo onlus.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5fbc0d24e9c3f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">&#8220;La crisi che stiamo vivendo – ricorda il presidente della Regione Eugenio Giani &#8211; non deve sospendere la voglia di fare cultura e nonostante questo difficile momento abbiamo sviluppato modi differenti che ci permettono una diversa socialità e ci forniscono contenuti culturali di qualità. Questo avviso rappresenta un&#8217;occasione di lanciare un segnale importante a tanti operatori e compagnie teatrali&#8221;.</p>
<p style="text-align: justify;">“Questi lunghi mesi &#8211; osserva il direttore della Fondazione Toscana Spettacolo, Patrizia Coletta &#8211; sono connotati da pesanti difficoltà per tutti gli operatori e i lavoratori dello spettacolo dal vivo, dagli artisti, ai tecnici, agli organizzatori. Per questo sentiamo l’esigenza e la responsabilità di manifestare in maniera ancora più incisiva e concreta la nostra vicinanza alla comunità teatrale toscana, così ricca di professionalità e creatività, continuando ad offrire proposta culturale ai nostri spettatori, seppure a distanza”.</p>
<p style="text-align: justify;">“In questa fase particolare – sottolinea la presidente della Fondazione Toscana Spettacolo, Beatrice Magnolfi – è necessario che le istituzioni e gli operatori della nostra regione si impegnino nel sostenere e dare valore alla cultura in ogni suo aspetto, rimarcando l’importanza dello spettacolo dal vivo come elemento indispensabile per la crescita dei nostri territori, così ricchi di spazi teatrali, di talenti creativi, di competenze insostituibili che animano il mondo della prosa, della musica, della danza e di tutte le arti performative”.</p>
<p style="text-align: justify;">L’avviso è disponibile su <a href="http://www.toscanaspettacolo.it/" target="_blank" rel="noopener">www.toscanaspettacolo.it</a></p>
</div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5fbc0d24ea433_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F11%2F23%2Fcosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CCos%C3%AC+remoti%2C+cos%C3%AC+vicini%E2%80%9D%2C+nuove+idee+per+un+teatro+a+distanza&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F11%2F23%2Fcosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg&description=%E2%80%9CCos%C3%AC+remoti%2C+cos%C3%AC+vicini%E2%80%9D%2C+nuove+idee+per+un+teatro+a+distanza">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza %0A%0A https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/11/23/coronavirus-1-323-nuovi-casi-di-cui-62-in-prov-di-arezzo-eta-media-48-anni-48-decessi/">Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2020-11-23T20:10:15+00:00"><meta itemprop="dateModified" content="2020-11-23T20:10:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="&quot;Così remoti, così vicini&quot;, nuove idee per un teatro a distanza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro.jpg"><meta itemprop="width" content="512"><meta itemprop="height" content="341"></span> </footer>
</article> 
<script>var block_td_uid_15_5fbc0d24eba72 = new tdBlock();
block_td_uid_15_5fbc0d24eba72.id = "td_uid_15_5fbc0d24eba72";
block_td_uid_15_5fbc0d24eba72.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5fbc0d24eba72_rand","td_column_number":3,"live_filter_cur_post_id":15585,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5fbc0d24eba72_rand","tdc_css_class_style":"td_uid_15_5fbc0d24eba72_rand_style"}';
block_td_uid_15_5fbc0d24eba72.td_column_number = "3";
block_td_uid_15_5fbc0d24eba72.block_type = "td_block_related_posts";
block_td_uid_15_5fbc0d24eba72.post_count = "3";
block_td_uid_15_5fbc0d24eba72.found_posts = "371";
block_td_uid_15_5fbc0d24eba72.header_color = "";
block_td_uid_15_5fbc0d24eba72.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fbc0d24eba72.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_15_5fbc0d24eba72);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5fbc0d24eba72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5fbc0d24eba72"><h4 class="td-related-title"><a id="td_uid_16_5fbc0d24ec1fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5fbc0d24eba72" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5fbc0d24ec238" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5fbc0d24eba72" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5fbc0d24eba72 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/arezzo-confcommercio-plaude-allintervento-delle-forze-dellodine-ma-torna-a-chiedere-piu-sicurezza/" rel="bookmark" class="td-image-wrap" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-511x381.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/arezzo-confcommercio-plaude-allintervento-delle-forze-dellodine-ma-torna-a-chiedere-piu-sicurezza/" rel="bookmark" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA">AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/canoni-affitto-9-milioni-dalla-regione-per-le-famiglie-a-basso-reddito-e-per-lemergenza-covid/" rel="bookmark" class="td-image-wrap" title="Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/Casa-683x324-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/21/canoni-affitto-9-milioni-dalla-regione-per-le-famiglie-a-basso-reddito-e-per-lemergenza-covid/" rel="bookmark" title="Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid">Canoni affitto, 9 milioni dalla Regione per le famiglie a basso reddito e per l’emergenza Covid</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/confcommercio-toscana-sciopero-fiscale-per-50mila-imprese/" rel="bookmark" class="td-image-wrap" title="CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/braccia-incrociate-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/20/confcommercio-toscana-sciopero-fiscale-per-50mila-imprese/" rel="bookmark" title="CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”">CONFCOMMERCIO TOSCANA: “SCIOPERO FISCALE PER 50MILA IMPRESE”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fbc0d24eba72" data-td_block_id="td_uid_15_5fbc0d24eba72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5fbc0d24eba72" data-td_block_id="td_uid_15_5fbc0d24eba72"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"15585 https:\/\/www.informarezzo.com\/new\/?p=15585","disqusShortname":"informarezzo","disqusTitle":"&#8220;Cos\u00ec remoti, cos\u00ec vicini&#8221;, nuove idee per un teatro a distanza","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/11\/23\/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza\/","postId":15585};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/21/epidemia-trovato-un-albergo-sanitario-in-provincia-ha-21-camere-ma-la-localita-e-top-secret/#comment-3745">Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…</a></span><span class="comment-excerpt">Finalmente ! La segretezza per combattere l'ignoranza e listeria non la condivido perché eticamente fanno passare gli aretini come persone</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/21/epidemia-trovato-un-albergo-sanitario-in-provincia-ha-21-camere-ma-la-localita-e-top-secret/#comment-3746">Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…</a></span><span class="comment-excerpt">Finalmente ! La segretezza per combattere l'ignoranza e listeria non la condivido perché eticamente fanno passare gli aretini come persone</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b59983b3f1750c31b4302318c2cd6510?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Per completezza</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/21/epidemia-trovato-un-albergo-sanitario-in-provincia-ha-21-camere-ma-la-localita-e-top-secret/#comment-3744">Epidemia, trovato un albergo sanitario in provincia: ha 21 camere ma la località è top secret…</a></span><span class="comment-excerpt">Ghinelli, 2 giorni fa: "Alle strutture che si faranno avanti rimborseremo la Tari" „ Ci sono strutture che avrebbero i</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/464a77f4f51a381b855890a20b1a2234?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/464a77f4f51a381b855890a20b1a2234?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">senzarota</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/18/presentate-dal-sindaco-alessandro-ghinelli-le-linee-di-mandato-2020-2025/#comment-3743">Presentate dal sindaco Alessandro Ghinelli le linee di mandato 2020/2025</a></span><span class="comment-excerpt">In assenza di tirolesi, luna park del Prato e giochi circensi vari i nodi vengono al pettine. Appena potranno riaprire</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/18/presentate-dal-sindaco-alessandro-ghinelli-le-linee-di-mandato-2020-2025/#comment-3742">Presentate dal sindaco Alessandro Ghinelli le linee di mandato 2020/2025</a></span><span class="comment-excerpt">ma in sostanza, ne ha detta una? cioè, che fa? quel porcaio in via fiorentina ha intenzione di lasciarlo nelle</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/18/presentate-dal-sindaco-alessandro-ghinelli-le-linee-di-mandato-2020-2025/#comment-3741">Presentate dal sindaco Alessandro Ghinelli le linee di mandato 2020/2025</a></span><span class="comment-excerpt">ma in sostanza, ne ha detta una? cioè, che fa? quel porcaio in via fiorentina ha intenzione di lasciarlo nelle</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Domenico Nucci</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/09/chiudere-i-tribunali/#comment-3740">CHIUDERE I TRIBUNALI</a></span><span class="comment-excerpt">Si sta come d'autunno sugli alberi le foglie. (G. Ungaretti) </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/11/14/toscana-in-zona-rossa-da-domenica-che-cosa-si-puo-fare-e-che-cosa-non-e-consentito-nelle-zone-rosse/#comment-3739">Toscana in zona rossa da domenica: che cosa si può fare e che cosa non è consentito nelle zone rosse</a></span><span class="comment-excerpt">Non mi torna molto. La tabella riepilogativa del governo parla di dintorni di casa per attività motoria , invece per</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5fbc0d24f1cdc_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#066f686069746b6774637c7c6946616b676f6a2865696b"><span class="__cf_email__" data-cfemail="e980878f869b84889b8c939386a98e84888085c78a8684">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5fbc0d2501ddc_rand td_block_template_1" data-td-block-uid="td_uid_19_5fbc0d2501ddc"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5fbc0d2501ddc = new tdBlock();
block_td_uid_19_5fbc0d2501ddc.id = "td_uid_19_5fbc0d2501ddc";
block_td_uid_19_5fbc0d2501ddc.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5fbc0d2501ddc_rand","tdc_css_class":"td_uid_19_5fbc0d2501ddc_rand","tdc_css_class_style":"td_uid_19_5fbc0d2501ddc_rand_style"}';
block_td_uid_19_5fbc0d2501ddc.td_column_number = "1";
block_td_uid_19_5fbc0d2501ddc.block_type = "td_block_7";
block_td_uid_19_5fbc0d2501ddc.post_count = "3";
block_td_uid_19_5fbc0d2501ddc.found_posts = "3706";
block_td_uid_19_5fbc0d2501ddc.header_color = "";
block_td_uid_19_5fbc0d2501ddc.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fbc0d2501ddc.max_num_pages = "1236";
tdBlocksArray.push(block_td_uid_19_5fbc0d2501ddc);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5fbc0d2501ddc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/" rel="bookmark" class="td-image-wrap" title="&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/teatro-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/cosi-remoti-cosi-vicini-nuove-idee-per-un-teatro-a-distanza/" rel="bookmark" title="&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza">&#8220;Così remoti, così vicini&#8221;, nuove idee per un teatro a distanza</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T20:10:15+00:00">23 Novembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/coronavirus-1-323-nuovi-casi-di-cui-62-in-prov-di-arezzo-eta-media-48-anni-48-decessi/" rel="bookmark" class="td-image-wrap" title="Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/11/2020-11-23_190308-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/coronavirus-1-323-nuovi-casi-di-cui-62-in-prov-di-arezzo-eta-media-48-anni-48-decessi/" rel="bookmark" title="Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo, età media 48 anni, 48 decessi">Coronavirus: 1.323 nuovi casi di cui 62 in prov. di Arezzo,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T20:03:56+00:00">23 Novembre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/arezzo-confcommercio-plaude-allintervento-delle-forze-dellodine-ma-torna-a-chiedere-piu-sicurezza/" rel="bookmark" class="td-image-wrap" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-511x381.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/11/23/arezzo-confcommercio-plaude-allintervento-delle-forze-dellodine-ma-torna-a-chiedere-piu-sicurezza/" rel="bookmark" title="AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE PIÙ SICUREZZA">AREZZO, CONFCOMMERCIO PLAUDE ALL’INTERVENTO DELLE FORZE DELL’ODINE MA TORNA A CHIEDERE...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T15:16:53+00:00">23 Novembre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5fbc0d250497a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5fbc0d250497a"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">954</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">862</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">486</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">372</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">286</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">199</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">193</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/24/giordana-giordini-primi-segnali-incoraggianti-ma-ci-serve-ossigeno-subito-prolungamento-della-cassa-e-moratorie/" rel="bookmark" class="td-image-wrap" title="GIORDANA GIORDINI: “PRIMI SEGNALI INCORAGGIANTI MA CI SERVE OSSIGENO. SUBITO PROLUNGAMENTO DELLA CASSA E MORATORIE”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Giordana-Giordini-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Giordana-Giordini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Giordana-Giordini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Giordana-Giordini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Giordana-Giordini-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GIORDANA GIORDINI: “PRIMI SEGNALI INCORAGGIANTI MA CI SERVE OSSIGENO. SUBITO PROLUNGAMENTO DELLA CASSA E MORATORIE”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/24/giordana-giordini-primi-segnali-incoraggianti-ma-ci-serve-ossigeno-subito-prolungamento-della-cassa-e-moratorie/" rel="bookmark" title="GIORDANA GIORDINI: “PRIMI SEGNALI INCORAGGIANTI MA CI SERVE OSSIGENO. SUBITO PROLUNGAMENTO DELLA CASSA E MORATORIE”">GIORDANA GIORDINI: “PRIMI SEGNALI INCORAGGIANTI MA CI SERVE OSSIGENO. SUBITO PROLUNGAMENTO...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T10:06:57+00:00">24 Luglio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/" rel="bookmark" class="td-image-wrap" title="Manifatturiero aretino in ginocchio: non bastano le prime misure economiche"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/chiuso-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manifatturiero aretino in ginocchio: non bastano le prime misure economiche" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/" rel="bookmark" title="Manifatturiero aretino in ginocchio: non bastano le prime misure economiche">Manifatturiero aretino in ginocchio: non bastano le prime misure economiche</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T10:59:23+00:00">2 Aprile 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/02/15/ungulati-confagricoltura-toscana-le-nostre-richieste-rimangono-inascoltate/" rel="bookmark" class="td-image-wrap" title="Ungulati, Confagricoltura Toscana: &#8220;Le nostre richieste rimangono inascoltate&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-100x75.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-300x225.jpeg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-768x576.jpeg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-1024x768.jpeg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-560x420.jpeg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-238x178.jpeg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-640x480.jpeg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1-681x511.jpeg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/miari_1.jpeg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ungulati, Confagricoltura Toscana: &#8220;Le nostre richieste rimangono inascoltate&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/02/15/ungulati-confagricoltura-toscana-le-nostre-richieste-rimangono-inascoltate/" rel="bookmark" title="Ungulati, Confagricoltura Toscana: &#8220;Le nostre richieste rimangono inascoltate&#8221;">Ungulati, Confagricoltura Toscana: &#8220;Le nostre richieste rimangono inascoltate&#8221;</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T11:43:10+00:00">15 Febbraio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fbc0d250a0af"></textarea>
<div id="td_live_css_uid_1_5fbc0d250a0af" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fbc0d250a0af');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fbc0d250a0af");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>