<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"c111ba064a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO' href='https://www.informarezzo.com/new/index.php/2020/10/17/lo-strano-caso-della-primaria-di-pergine-valdarno-riflessioni-su-tamponi-quarantena-ed-altro/' />
<link rel='next' title='Coronavirus, firmata l’ordinanza sulle visite in ospedale' href='https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-firmata-lordinanza-sulle-visite-in-ospedale/' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=14764' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F10%2F18%2Fcoronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F10%2F18%2Fcoronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"2446f3b8b3","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-14764 single-format-standard coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f8c044c6c0e6 = new tdBlock();
block_td_uid_1_5f8c044c6c0e6.id = "td_uid_1_5f8c044c6c0e6";
block_td_uid_1_5f8c044c6c0e6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f8c044c6c0e6_rand","tdc_css_class":"td_uid_1_5f8c044c6c0e6_rand","tdc_css_class_style":"td_uid_1_5f8c044c6c0e6_rand_style"}';
block_td_uid_1_5f8c044c6c0e6.td_column_number = "3";
block_td_uid_1_5f8c044c6c0e6.block_type = "td_block_mega_menu";
block_td_uid_1_5f8c044c6c0e6.post_count = "5";
block_td_uid_1_5f8c044c6c0e6.found_posts = "817";
block_td_uid_1_5f8c044c6c0e6.header_color = "";
block_td_uid_1_5f8c044c6c0e6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f8c044c6c0e6.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_1_5f8c044c6c0e6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f8c044c6c0e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f8c044c6c0e6"><div id=td_uid_1_5f8c044c6c0e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/" rel="bookmark" class="td-image-wrap" title="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/" rel="bookmark" title="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale">Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/cambio-di-sede-per-il-drive-trhu-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Cambio di sede per il Drive Trhu di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-300x226.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-768x577.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-1024x770.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-559x420.jpg 559w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-640x481.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-681x512.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cambio di sede per il Drive Trhu di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/cambio-di-sede-per-il-drive-trhu-di-arezzo/" rel="bookmark" title="Cambio di sede per il Drive Trhu di Arezzo">Cambio di sede per il Drive Trhu di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/lavori-stradali-coinvolte-soprattutto-zona-stazione-e-tortaia/" rel="bookmark" class="td-image-wrap" title="Lavori stradali: coinvolte soprattutto zona stazione e Tortaia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori stradali: coinvolte soprattutto zona stazione e Tortaia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/lavori-stradali-coinvolte-soprattutto-zona-stazione-e-tortaia/" rel="bookmark" title="Lavori stradali: coinvolte soprattutto zona stazione e Tortaia">Lavori stradali: coinvolte soprattutto zona stazione e Tortaia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/ponte-buriano-ripristino-della-circolazione-stradale/" rel="bookmark" class="td-image-wrap" title="PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/ponte-buriano-ripristino-della-circolazione-stradale/" rel="bookmark" title="PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE">PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/centro-storico-obbligo-di-indossare-sempre-le-mascherine-firmata-lordinanza-dal-sindaco-alessandro-ghinelli-la-misura-immediatamente-efficace/" rel="bookmark" class="td-image-wrap" title="Centro storico: obbligo di indossare sempre le mascherine. Firmata l’ordinanza dal sindaco Alessandro Ghinelli. La misura immediatamente efficace"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/mappa_arezzo-mascherine-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/mappa_arezzo-mascherine-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/mappa_arezzo-mascherine-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/mappa_arezzo-mascherine-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/mappa_arezzo-mascherine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Centro storico: obbligo di indossare sempre le mascherine. Firmata l’ordinanza dal sindaco Alessandro Ghinelli. La misura immediatamente efficace" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/centro-storico-obbligo-di-indossare-sempre-le-mascherine-firmata-lordinanza-dal-sindaco-alessandro-ghinelli-la-misura-immediatamente-efficace/" rel="bookmark" title="Centro storico: obbligo di indossare sempre le mascherine. Firmata l’ordinanza dal sindaco Alessandro Ghinelli. La misura immediatamente efficace">Centro storico: obbligo di indossare sempre le mascherine. Firmata l’ordinanza dal sindaco Alessandro Ghinelli. La misura immediatamente efficace</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f8c044c6c0e6" data-td_block_id="td_uid_1_5f8c044c6c0e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f8c044c6c0e6" data-td_block_id="td_uid_1_5f8c044c6c0e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f8c044c6f9df = new tdBlock();
block_td_uid_2_5f8c044c6f9df.id = "td_uid_2_5f8c044c6f9df";
block_td_uid_2_5f8c044c6f9df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f8c044c6f9df_rand","tdc_css_class":"td_uid_2_5f8c044c6f9df_rand","tdc_css_class_style":"td_uid_2_5f8c044c6f9df_rand_style"}';
block_td_uid_2_5f8c044c6f9df.td_column_number = "3";
block_td_uid_2_5f8c044c6f9df.block_type = "td_block_mega_menu";
block_td_uid_2_5f8c044c6f9df.post_count = "5";
block_td_uid_2_5f8c044c6f9df.found_posts = "909";
block_td_uid_2_5f8c044c6f9df.header_color = "";
block_td_uid_2_5f8c044c6f9df.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f8c044c6f9df.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_2_5f8c044c6f9df);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f8c044c6f9df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f8c044c6f9df"><div id=td_uid_2_5f8c044c6f9df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/lo-strano-caso-della-primaria-di-pergine-valdarno-riflessioni-su-tamponi-quarantena-ed-altro/" rel="bookmark" class="td-image-wrap" title="LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/lo-strano-caso-della-primaria-di-pergine-valdarno-riflessioni-su-tamponi-quarantena-ed-altro/" rel="bookmark" title="LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO">LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/" rel="bookmark" class="td-image-wrap" title="Ai blocchi di partenza la giunta Ghinelli"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/ghinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ai blocchi di partenza la giunta Ghinelli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/" rel="bookmark" title="Ai blocchi di partenza la giunta Ghinelli">Ai blocchi di partenza la giunta Ghinelli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/centro-storico-e-weekend-stop-alla-pedonalizzazione-di-alcune-aree/" rel="bookmark" class="td-image-wrap" title="Centro storico e weekend: stop alla pedonalizzazione di alcune aree"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Centro storico e weekend: stop alla pedonalizzazione di alcune aree" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/centro-storico-e-weekend-stop-alla-pedonalizzazione-di-alcune-aree/" rel="bookmark" title="Centro storico e weekend: stop alla pedonalizzazione di alcune aree">Centro storico e weekend: stop alla pedonalizzazione di alcune aree</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/sabato-17-in-piazza-ad-arezzo-dalla-parte-dei-diritti/" rel="bookmark" class="td-image-wrap" title="Sabato 17 in piazza ad Arezzo “dalla parte dei diritti”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Toscana-Pride-Arezzo-2017-b-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Toscana-Pride-Arezzo-2017-b-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Toscana-Pride-Arezzo-2017-b-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Toscana-Pride-Arezzo-2017-b-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Toscana-Pride-Arezzo-2017-b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato 17 in piazza ad Arezzo “dalla parte dei diritti”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/sabato-17-in-piazza-ad-arezzo-dalla-parte-dei-diritti/" rel="bookmark" title="Sabato 17 in piazza ad Arezzo “dalla parte dei diritti”">Sabato 17 in piazza ad Arezzo “dalla parte dei diritti”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/13/mugnai-forza-italia-covid-nelle-rsa-la-regione-non-ripeta-errori-della-prima-ondata-sarebbe-intollerabile-rinnovare-la-tragedia/" rel="bookmark" class="td-image-wrap" title="MUGNAI (FORZA ITALIA): COVID NELLE RSA, LA REGIONE NON RIPETA ERRORI DELLA PRIMA ONDATA. SAREBBE INTOLLERABILE RINNOVARE LA TRAGEDIA."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MUGNAI (FORZA ITALIA): COVID NELLE RSA, LA REGIONE NON RIPETA ERRORI DELLA PRIMA ONDATA. SAREBBE INTOLLERABILE RINNOVARE LA TRAGEDIA." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/13/mugnai-forza-italia-covid-nelle-rsa-la-regione-non-ripeta-errori-della-prima-ondata-sarebbe-intollerabile-rinnovare-la-tragedia/" rel="bookmark" title="MUGNAI (FORZA ITALIA): COVID NELLE RSA, LA REGIONE NON RIPETA ERRORI DELLA PRIMA ONDATA. SAREBBE INTOLLERABILE RINNOVARE LA TRAGEDIA.">MUGNAI (FORZA ITALIA): COVID NELLE RSA, LA REGIONE NON RIPETA ERRORI DELLA PRIMA ONDATA. SAREBBE INTOLLERABILE RINNOVARE LA TRAGEDIA.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f8c044c6f9df" data-td_block_id="td_uid_2_5f8c044c6f9df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f8c044c6f9df" data-td_block_id="td_uid_2_5f8c044c6f9df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f8c044c73606 = new tdBlock();
block_td_uid_3_5f8c044c73606.id = "td_uid_3_5f8c044c73606";
block_td_uid_3_5f8c044c73606.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f8c044c73606_rand","tdc_css_class":"td_uid_3_5f8c044c73606_rand","tdc_css_class_style":"td_uid_3_5f8c044c73606_rand_style"}';
block_td_uid_3_5f8c044c73606.td_column_number = "3";
block_td_uid_3_5f8c044c73606.block_type = "td_block_mega_menu";
block_td_uid_3_5f8c044c73606.post_count = "5";
block_td_uid_3_5f8c044c73606.found_posts = "471";
block_td_uid_3_5f8c044c73606.header_color = "";
block_td_uid_3_5f8c044c73606.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f8c044c73606.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_3_5f8c044c73606);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f8c044c73606_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f8c044c73606"><div id=td_uid_3_5f8c044c73606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/basta-politici-incapaci-e-inaffidabili-vogliamo-governare-da-soli/" rel="bookmark" class="td-image-wrap" title="&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Senato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Senato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Senato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Senato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Senato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/basta-politici-incapaci-e-inaffidabili-vogliamo-governare-da-soli/" rel="bookmark" title="&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;">&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/limpegnativo-lascito-di-liliana-segre/" rel="bookmark" class="td-image-wrap" title="L&#8217;impegnativo lascito di Liliana Segre."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/auschwitz-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/auschwitz-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/auschwitz-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/auschwitz-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/auschwitz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;impegnativo lascito di Liliana Segre." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/limpegnativo-lascito-di-liliana-segre/" rel="bookmark" title="L&#8217;impegnativo lascito di Liliana Segre.">L&#8217;impegnativo lascito di Liliana Segre.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/ecobonus-la-rivincita-dei-burocrati-allattacco/" rel="bookmark" class="td-image-wrap" title="Ecobonus: la rivincita dei burocrati all&#8217;attacco"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/1b1c09-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/1b1c09-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/1b1c09-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/1b1c09-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/1b1c09-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ecobonus: la rivincita dei burocrati all&#8217;attacco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/ecobonus-la-rivincita-dei-burocrati-allattacco/" rel="bookmark" title="Ecobonus: la rivincita dei burocrati all&#8217;attacco">Ecobonus: la rivincita dei burocrati all&#8217;attacco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/il-governo-e-il-covid-19/" rel="bookmark" class="td-image-wrap" title="Il governo e il covid 19"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/duello-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/duello-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/duello-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/duello-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/duello-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il governo e il covid 19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/il-governo-e-il-covid-19/" rel="bookmark" title="Il governo e il covid 19">Il governo e il covid 19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/13/la-delazione-come-forma-di-controllo-sociale/" rel="bookmark" class="td-image-wrap" title="La delazione come forma di controllo sociale. Mattarella frena il governo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/costituz-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/costituz-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/costituz-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/costituz-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/costituz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La delazione come forma di controllo sociale. Mattarella frena il governo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/13/la-delazione-come-forma-di-controllo-sociale/" rel="bookmark" title="La delazione come forma di controllo sociale. Mattarella frena il governo">La delazione come forma di controllo sociale. Mattarella frena il governo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f8c044c73606" data-td_block_id="td_uid_3_5f8c044c73606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f8c044c73606" data-td_block_id="td_uid_3_5f8c044c73606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5f8c044c772d8 = new tdBlock();
block_td_uid_4_5f8c044c772d8.id = "td_uid_4_5f8c044c772d8";
block_td_uid_4_5f8c044c772d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f8c044c772d8_rand","tdc_css_class":"td_uid_4_5f8c044c772d8_rand","tdc_css_class_style":"td_uid_4_5f8c044c772d8_rand_style"}';
block_td_uid_4_5f8c044c772d8.td_column_number = "3";
block_td_uid_4_5f8c044c772d8.block_type = "td_block_mega_menu";
block_td_uid_4_5f8c044c772d8.post_count = "5";
block_td_uid_4_5f8c044c772d8.found_posts = "156";
block_td_uid_4_5f8c044c772d8.header_color = "";
block_td_uid_4_5f8c044c772d8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f8c044c772d8.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5f8c044c772d8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5f8c044c772d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5f8c044c772d8"><div id=td_uid_4_5f8c044c772d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/18/video-clip-su-arezzo/" rel="bookmark" class="td-image-wrap" title="Video clip su Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-559x420.jpg 559w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/silvia-salvadori-nella-sua-bottega.jpg 730w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Video clip su Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/18/video-clip-su-arezzo/" rel="bookmark" title="Video clip su Arezzo">Video clip su Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/29/art-bonus-toscano-un-milione-e-132-mila-euro-di-sconti-sullirap-per-i-mecenati-dal-2017/" rel="bookmark" class="td-image-wrap" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/art-bonus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/29/art-bonus-toscano-un-milione-e-132-mila-euro-di-sconti-sullirap-per-i-mecenati-dal-2017/" rel="bookmark" title="Art bonus toscano, un milione e  132 mila euro di sconti sull’Irap per i mecenati dal 2017">Art bonus toscano, un milione e 132 mila euro di sconti sull’Irap per i mecenati dal 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/19/ad-arezzo-riapre-la-regola-di-piero-ce-tempo-fino-al-30-settembre-per-visitare-gratuitamente-la-mostra-di-mimmo-paladino/" rel="bookmark" class="td-image-wrap" title="Ad Arezzo riapre “La regola di Piero”: c’è tempo fino al 30 settembre per visitare gratuitamente la mostra di Mimmo Paladino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arezzo riapre “La regola di Piero”: c’è tempo fino al 30 settembre per visitare gratuitamente la mostra di Mimmo Paladino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/19/ad-arezzo-riapre-la-regola-di-piero-ce-tempo-fino-al-30-settembre-per-visitare-gratuitamente-la-mostra-di-mimmo-paladino/" rel="bookmark" title="Ad Arezzo riapre “La regola di Piero”: c’è tempo fino al 30 settembre per visitare gratuitamente la mostra di Mimmo Paladino">Ad Arezzo riapre “La regola di Piero”: c’è tempo fino al 30 settembre per visitare gratuitamente la mostra di Mimmo Paladino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/19/arezzo-non-molla-e-riparte-anche-su-turismo-e-cultura/" rel="bookmark" class="td-image-wrap" title="“Arezzo non molla e riparte”: anche su turismo e cultura"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/arezzo-panorama-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/arezzo-panorama-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/arezzo-panorama-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/arezzo-panorama-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/arezzo-panorama-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Arezzo non molla e riparte”: anche su turismo e cultura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/19/arezzo-non-molla-e-riparte-anche-su-turismo-e-cultura/" rel="bookmark" title="“Arezzo non molla e riparte”: anche su turismo e cultura">“Arezzo non molla e riparte”: anche su turismo e cultura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-900-ad-arezzo-appunti-per-un-dibattito-giovedi-16-luglio-un-incontro-nel-giardino-pensile-della-provincia/" rel="bookmark" class="td-image-wrap" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-900-ad-arezzo-appunti-per-un-dibattito-giovedi-16-luglio-un-incontro-nel-giardino-pensile-della-provincia/" rel="bookmark" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia">&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f8c044c772d8" data-td_block_id="td_uid_4_5f8c044c772d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f8c044c772d8" data-td_block_id="td_uid_4_5f8c044c772d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5f8c044c7aece = new tdBlock();
block_td_uid_5_5f8c044c7aece.id = "td_uid_5_5f8c044c7aece";
block_td_uid_5_5f8c044c7aece.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f8c044c7aece_rand","tdc_css_class":"td_uid_5_5f8c044c7aece_rand","tdc_css_class_style":"td_uid_5_5f8c044c7aece_rand_style"}';
block_td_uid_5_5f8c044c7aece.td_column_number = "3";
block_td_uid_5_5f8c044c7aece.block_type = "td_block_mega_menu";
block_td_uid_5_5f8c044c7aece.post_count = "5";
block_td_uid_5_5f8c044c7aece.found_posts = "344";
block_td_uid_5_5f8c044c7aece.header_color = "";
block_td_uid_5_5f8c044c7aece.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f8c044c7aece.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_5_5f8c044c7aece);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5f8c044c7aece_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5f8c044c7aece"><div id=td_uid_5_5f8c044c7aece class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/nuovo-lockdown-per-estetica-e-acconciatura-confartigianato-arezzo-dice-no-sarebbe-solo-un-inutile-disastro/" rel="bookmark" class="td-image-wrap" title="Nuovo lockdown per estetica e acconciatura?  Confartigianato Arezzo dice no:  “Sarebbe solo un inutile disastro”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alessandra-Papini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alessandra-Papini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alessandra-Papini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alessandra-Papini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Alessandra-Papini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuovo lockdown per estetica e acconciatura?  Confartigianato Arezzo dice no:  “Sarebbe solo un inutile disastro”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/nuovo-lockdown-per-estetica-e-acconciatura-confartigianato-arezzo-dice-no-sarebbe-solo-un-inutile-disastro/" rel="bookmark" title="Nuovo lockdown per estetica e acconciatura?  Confartigianato Arezzo dice no:  “Sarebbe solo un inutile disastro”">Nuovo lockdown per estetica e acconciatura? Confartigianato Arezzo dice no: “Sarebbe solo un inutile disastro”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/coprifuoco-delle-22-coldiretti-e-associazione-cuochi-risulterebbe-come-il-crollo-delle-attivita-agricole-e-dei-ristoranti/" rel="bookmark" class="td-image-wrap" title="COPRIFUOCO DELLE 22, COLDIRETTI E ASSOCIAZIONE CUOCHI “RISULTEREBBE COME IL CROLLO DELLE ATTIVITA’ AGRICOLE E DEI RISTORANTI”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Lidia-Castellucci_Gianluca-Drago-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Lidia-Castellucci_Gianluca-Drago-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Lidia-Castellucci_Gianluca-Drago-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Lidia-Castellucci_Gianluca-Drago-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Lidia-Castellucci_Gianluca-Drago-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COPRIFUOCO DELLE 22, COLDIRETTI E ASSOCIAZIONE CUOCHI “RISULTEREBBE COME IL CROLLO DELLE ATTIVITA’ AGRICOLE E DEI RISTORANTI”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/coprifuoco-delle-22-coldiretti-e-associazione-cuochi-risulterebbe-come-il-crollo-delle-attivita-agricole-e-dei-ristoranti/" rel="bookmark" title="COPRIFUOCO DELLE 22, COLDIRETTI E ASSOCIAZIONE CUOCHI “RISULTEREBBE COME IL CROLLO DELLE ATTIVITA’ AGRICOLE E DEI RISTORANTI”">COPRIFUOCO DELLE 22, COLDIRETTI E ASSOCIAZIONE CUOCHI “RISULTEREBBE COME IL CROLLO DELLE ATTIVITA’ AGRICOLE E DEI RISTORANTI”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/nuovo-dpmc-confcommercio-le-limitazioni-imposte-ai-pubblici-esercizi-non-eviteranno-il-problema-degli-assembramenti/" rel="bookmark" class="td-image-wrap" title="NUOVO DPMC, CONFCOMMERCIO “LE LIMITAZIONI IMPOSTE AI PUBBLICI ESERCIZI NON EVITERANNO IL PROBLEMA DEGLI ASSEMBRAMENTI”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/Federico-Vestri.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NUOVO DPMC, CONFCOMMERCIO “LE LIMITAZIONI IMPOSTE AI PUBBLICI ESERCIZI NON EVITERANNO IL PROBLEMA DEGLI ASSEMBRAMENTI”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/nuovo-dpmc-confcommercio-le-limitazioni-imposte-ai-pubblici-esercizi-non-eviteranno-il-problema-degli-assembramenti/" rel="bookmark" title="NUOVO DPMC, CONFCOMMERCIO “LE LIMITAZIONI IMPOSTE AI PUBBLICI ESERCIZI NON EVITERANNO IL PROBLEMA DEGLI ASSEMBRAMENTI”">NUOVO DPMC, CONFCOMMERCIO “LE LIMITAZIONI IMPOSTE AI PUBBLICI ESERCIZI NON EVITERANNO IL PROBLEMA DEGLI ASSEMBRAMENTI”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/somministrazione-alimenti-e-ristorazione-nuova-stretta-per-il-contenimento-del-covid-19/" rel="bookmark" class="td-image-wrap" title="Somministrazione alimenti e ristorazione: nuova stretta per il contenimento del Covid-19"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/piervenanzi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/piervenanzi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/piervenanzi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/piervenanzi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/piervenanzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Somministrazione alimenti e ristorazione: nuova stretta per il contenimento del Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/somministrazione-alimenti-e-ristorazione-nuova-stretta-per-il-contenimento-del-covid-19/" rel="bookmark" title="Somministrazione alimenti e ristorazione: nuova stretta per il contenimento del Covid-19">Somministrazione alimenti e ristorazione: nuova stretta per il contenimento del Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/mobilitazione-nazionale-precariato-scuola/" rel="bookmark" class="td-image-wrap" title="MOBILITAZIONE NAZIONALE PRECARIATO SCUOLA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/scuola-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/scuola-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/scuola-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/scuola-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/scuola-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MOBILITAZIONE NAZIONALE PRECARIATO SCUOLA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/mobilitazione-nazionale-precariato-scuola/" rel="bookmark" title="MOBILITAZIONE NAZIONALE PRECARIATO SCUOLA">MOBILITAZIONE NAZIONALE PRECARIATO SCUOLA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f8c044c7aece" data-td_block_id="td_uid_5_5f8c044c7aece"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f8c044c7aece" data-td_block_id="td_uid_5_5f8c044c7aece"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f8c044c7e95a = new tdBlock();
block_td_uid_6_5f8c044c7e95a.id = "td_uid_6_5f8c044c7e95a";
block_td_uid_6_5f8c044c7e95a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f8c044c7e95a_rand","tdc_css_class":"td_uid_6_5f8c044c7e95a_rand","tdc_css_class_style":"td_uid_6_5f8c044c7e95a_rand_style"}';
block_td_uid_6_5f8c044c7e95a.td_column_number = "3";
block_td_uid_6_5f8c044c7e95a.block_type = "td_block_mega_menu";
block_td_uid_6_5f8c044c7e95a.post_count = "5";
block_td_uid_6_5f8c044c7e95a.found_posts = "102";
block_td_uid_6_5f8c044c7e95a.header_color = "";
block_td_uid_6_5f8c044c7e95a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f8c044c7e95a.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_6_5f8c044c7e95a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f8c044c7e95a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5f8c044c7e95a"><div id=td_uid_6_5f8c044c7e95a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/10/monte-san-savino-lettera-aperta-alla-dirigenza-dellazienda-usl-toscana-sud-est-da-sindaco-e-assessore/" rel="bookmark" class="td-image-wrap" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/scalpellini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/10/monte-san-savino-lettera-aperta-alla-dirigenza-dellazienda-usl-toscana-sud-est-da-sindaco-e-assessore/" rel="bookmark" title="MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE">MONTE SAN SAVINO: LETTERA APERTA ALLA DIRIGENZA DELL’AZIENDA USL TOSCANA SUD EST DA SINDACO E ASSESSORE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/07/covid-il-sindaco-agnelli-faccia-il-suo-dovere/" rel="bookmark" class="td-image-wrap" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/07/covid-il-sindaco-agnelli-faccia-il-suo-dovere/" rel="bookmark" title="COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE">COVID: IL SINDACO AGNELLI FACCIA IL SUO DOVERE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/29/i-concorsi-ferragostani-di-castiglion-riorentino-replica-e-controreplica/" rel="bookmark" class="td-image-wrap" title="I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/29/i-concorsi-ferragostani-di-castiglion-riorentino-replica-e-controreplica/" rel="bookmark" title="I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica">I concorsi ferragostani di Castiglion Riorentino. Replica e controreplica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/04/bandi-di-concorso-ferragostani-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Bandi di concorso ferragostani a Castiglion Fiorentino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bandi di concorso ferragostani a Castiglion Fiorentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/04/bandi-di-concorso-ferragostani-a-castiglion-fiorentino/" rel="bookmark" title="Bandi di concorso ferragostani a Castiglion Fiorentino">Bandi di concorso ferragostani a Castiglion Fiorentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/04/13997/" rel="bookmark" class="td-image-wrap" title="Lettera aperta ai castiglionesi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/casagni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta ai castiglionesi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/04/13997/" rel="bookmark" title="Lettera aperta ai castiglionesi">Lettera aperta ai castiglionesi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f8c044c7e95a" data-td_block_id="td_uid_6_5f8c044c7e95a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f8c044c7e95a" data-td_block_id="td_uid_6_5f8c044c7e95a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f8c044c825d5 = new tdBlock();
block_td_uid_7_5f8c044c825d5.id = "td_uid_7_5f8c044c825d5";
block_td_uid_7_5f8c044c825d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f8c044c825d5_rand","tdc_css_class":"td_uid_7_5f8c044c825d5_rand","tdc_css_class_style":"td_uid_7_5f8c044c825d5_rand_style"}';
block_td_uid_7_5f8c044c825d5.td_column_number = "3";
block_td_uid_7_5f8c044c825d5.block_type = "td_block_mega_menu";
block_td_uid_7_5f8c044c825d5.post_count = "5";
block_td_uid_7_5f8c044c825d5.found_posts = "188";
block_td_uid_7_5f8c044c825d5.header_color = "";
block_td_uid_7_5f8c044c825d5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f8c044c825d5.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_7_5f8c044c825d5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f8c044c825d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f8c044c825d5"><div id=td_uid_7_5f8c044c825d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/i-portieri-dellarezzo/" rel="bookmark" class="td-image-wrap" title="I portieri dell&#8217;Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/tarolli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/tarolli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/tarolli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/tarolli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/tarolli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I portieri dell&#8217;Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/14/i-portieri-dellarezzo/" rel="bookmark" title="I portieri dell&#8217;Arezzo">I portieri dell&#8217;Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/12/larezzo-sprofonda-in-un-tunnel-da-cui-non-si-vede-sbocco/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo sprofonda in un tunnel da cui non si vede sbocco"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo sprofonda in un tunnel da cui non si vede sbocco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/12/larezzo-sprofonda-in-un-tunnel-da-cui-non-si-vede-sbocco/" rel="bookmark" title="L&#8217;Arezzo sprofonda in un tunnel da cui non si vede sbocco">L&#8217;Arezzo sprofonda in un tunnel da cui non si vede sbocco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/11/cronaca-di-un-disastro-annunciato-larezzo-perde-in-casa-la-terza-partita-e-resta-fermo-a-quota-uno/" rel="bookmark" class="td-image-wrap" title="Cronaca di un disastro annunciato. L&#8217;Arezzo perde in casa la terza partita e resta fermo a quota uno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/arezzo-calcio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/arezzo-calcio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/arezzo-calcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/arezzo-calcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/arezzo-calcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cronaca di un disastro annunciato. L&#8217;Arezzo perde in casa la terza partita e resta fermo a quota uno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/11/cronaca-di-un-disastro-annunciato-larezzo-perde-in-casa-la-terza-partita-e-resta-fermo-a-quota-uno/" rel="bookmark" title="Cronaca di un disastro annunciato. L&#8217;Arezzo perde in casa la terza partita e resta fermo a quota uno">Cronaca di un disastro annunciato. L&#8217;Arezzo perde in casa la terza partita e resta fermo a quota uno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/09/alessio-cerci-dalla-nazionale-al-comunale/" rel="bookmark" class="td-image-wrap" title="Alessio Cerci, dalla nazionale al comunale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/cerci2-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alessio Cerci, dalla nazionale al comunale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/09/alessio-cerci-dalla-nazionale-al-comunale/" rel="bookmark" title="Alessio Cerci, dalla nazionale al comunale">Alessio Cerci, dalla nazionale al comunale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/28/feralpisalo-2-arezzo-1/" rel="bookmark" class="td-image-wrap" title="Feralpisalò 2 &#8211; Arezzo 1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-28_095308-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-28_095308-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-28_095308-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-28_095308-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-28_095308-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Feralpisalò 2 &#8211; Arezzo 1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/28/feralpisalo-2-arezzo-1/" rel="bookmark" title="Feralpisalò 2 &#8211; Arezzo 1">Feralpisalò 2 &#8211; Arezzo 1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f8c044c825d5" data-td_block_id="td_uid_7_5f8c044c825d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f8c044c825d5" data-td_block_id="td_uid_7_5f8c044c825d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f8c044c8629a = new tdBlock();
block_td_uid_8_5f8c044c8629a.id = "td_uid_8_5f8c044c8629a";
block_td_uid_8_5f8c044c8629a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f8c044c8629a_rand","tdc_css_class":"td_uid_8_5f8c044c8629a_rand","tdc_css_class_style":"td_uid_8_5f8c044c8629a_rand_style"}';
block_td_uid_8_5f8c044c8629a.td_column_number = "3";
block_td_uid_8_5f8c044c8629a.block_type = "td_block_mega_menu";
block_td_uid_8_5f8c044c8629a.post_count = "5";
block_td_uid_8_5f8c044c8629a.found_posts = "233";
block_td_uid_8_5f8c044c8629a.header_color = "";
block_td_uid_8_5f8c044c8629a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f8c044c8629a.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_8_5f8c044c8629a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f8c044c8629a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f8c044c8629a"><div id=td_uid_8_5f8c044c8629a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-firmata-lordinanza-sulle-visite-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Coronavirus, firmata l’ordinanza sulle visite in ospedale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, firmata l’ordinanza sulle visite in ospedale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-firmata-lordinanza-sulle-visite-in-ospedale/" rel="bookmark" title="Coronavirus, firmata l’ordinanza sulle visite in ospedale">Coronavirus, firmata l’ordinanza sulle visite in ospedale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/toscana-879-nuovi-casi-eta-media-44-anni-2-decessi/" rel="bookmark" class="td-image-wrap" title="Toscana: 879 nuovi casi, età media 44 anni, 2 decessi &#8211; 77 i nuovi casi ad Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test2.jpg 1440w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toscana: 879 nuovi casi, età media 44 anni, 2 decessi &#8211; 77 i nuovi casi ad Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/toscana-879-nuovi-casi-eta-media-44-anni-2-decessi/" rel="bookmark" title="Toscana: 879 nuovi casi, età media 44 anni, 2 decessi &#8211; 77 i nuovi casi ad Arezzo">Toscana: 879 nuovi casi, età media 44 anni, 2 decessi &#8211; 77 i nuovi casi ad Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/toscana-755-nuovi-casi-144-guariti-e-due-decessi-137-i-casi-in-provincia-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Toscana: 755 nuovi casi, 144 guariti e due decessi. 137 i casi in provincia di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Toscana: 755 nuovi casi, 144 guariti e due decessi. 137 i casi in provincia di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/toscana-755-nuovi-casi-144-guariti-e-due-decessi-137-i-casi-in-provincia-di-arezzo/" rel="bookmark" title="Toscana: 755 nuovi casi, 144 guariti e due decessi. 137 i casi in provincia di Arezzo">Toscana: 755 nuovi casi, 144 guariti e due decessi. 137 i casi in provincia di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/asl-attiva-una-centrale-per-il-tracciamento-dei-contatti-covid-risalgono-i-casi-sintensificano-le-azioni/" rel="bookmark" class="td-image-wrap" title="Asl attiva una centrale per il tracciamento dei contatti Covid. Risalgono i  casi, s&#8217;intensificano le azioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/test.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asl attiva una centrale per il tracciamento dei contatti Covid. Risalgono i  casi, s&#8217;intensificano le azioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/asl-attiva-una-centrale-per-il-tracciamento-dei-contatti-covid-risalgono-i-casi-sintensificano-le-azioni/" rel="bookmark" title="Asl attiva una centrale per il tracciamento dei contatti Covid. Risalgono i  casi, s&#8217;intensificano le azioni">Asl attiva una centrale per il tracciamento dei contatti Covid. Risalgono i  casi, s&#8217;intensificano le azioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/rsa-vietate-le-visite-dei-familiari-fino-al-termine-dellemergenza-sanitaria/" rel="bookmark" class="td-image-wrap" title="Rsa: vietate le visite dei familiari fino al termine dell’emergenza sanitaria"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/anziani-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/anziani-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/anziani-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/anziani-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/anziani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rsa: vietate le visite dei familiari fino al termine dell’emergenza sanitaria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/15/rsa-vietate-le-visite-dei-familiari-fino-al-termine-dellemergenza-sanitaria/" rel="bookmark" title="Rsa: vietate le visite dei familiari fino al termine dell’emergenza sanitaria">Rsa: vietate le visite dei familiari fino al termine dell’emergenza sanitaria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f8c044c8629a" data-td_block_id="td_uid_8_5f8c044c8629a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f8c044c8629a" data-td_block_id="td_uid_8_5f8c044c8629a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5f8c044c89e2c = new tdBlock();
block_td_uid_9_5f8c044c89e2c.id = "td_uid_9_5f8c044c89e2c";
block_td_uid_9_5f8c044c89e2c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f8c044c89e2c_rand","tdc_css_class":"td_uid_9_5f8c044c89e2c_rand","tdc_css_class_style":"td_uid_9_5f8c044c89e2c_rand_style"}';
block_td_uid_9_5f8c044c89e2c.td_column_number = "3";
block_td_uid_9_5f8c044c89e2c.block_type = "td_block_mega_menu";
block_td_uid_9_5f8c044c89e2c.post_count = "5";
block_td_uid_9_5f8c044c89e2c.found_posts = "193";
block_td_uid_9_5f8c044c89e2c.header_color = "";
block_td_uid_9_5f8c044c89e2c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f8c044c89e2c.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5f8c044c89e2c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5f8c044c89e2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f8c044c89e2c"><div id=td_uid_9_5f8c044c89e2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" class="td-image-wrap" title="MERCATALE SOTTO I PORTICI DI VIA ROMA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATALE SOTTO I PORTICI DI VIA ROMA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/30/mercatale-sotto-i-portici-di-via-roma/" rel="bookmark" title="MERCATALE SOTTO I PORTICI DI VIA ROMA">MERCATALE SOTTO I PORTICI DI VIA ROMA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" class="td-image-wrap" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/6x3_StreetfoodVillage_GPMsponsor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/23/streetfood-village-edizione-no-covid-questo-weekend-a-arezzo/" rel="bookmark" title="Streetfood Village, Edizione No-Covid questo Weekend a Arezzo">Streetfood Village, Edizione No-Covid questo Weekend a Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" class="td-image-wrap" title="I PREMIATI DI VENEZIA 77"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/festival-cinema-venezia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I PREMIATI DI VENEZIA 77" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/15/i-premiati-di-venezia-77/" rel="bookmark" title="I PREMIATI DI VENEZIA 77">I PREMIATI DI VENEZIA 77</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/11/madalina-rivuole-sorrentino/" rel="bookmark" class="td-image-wrap" title="MADALINA RIVUOLE SORRENTINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/madaline-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MADALINA RIVUOLE SORRENTINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/11/madalina-rivuole-sorrentino/" rel="bookmark" title="MADALINA RIVUOLE SORRENTINO">MADALINA RIVUOLE SORRENTINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/09/08/la-prossima-amministrazione-comunale-di-arezzo-e-la-gestione-del-servizio-idrico/" rel="bookmark" class="td-image-wrap" title="LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/09/2020-09-08_172937-341x253.jpg 341w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/09/08/la-prossima-amministrazione-comunale-di-arezzo-e-la-gestione-del-servizio-idrico/" rel="bookmark" title="LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO">LA  PROSSIMA AMMINISTRAZIONE COMUNALE DI AREZZO E LA GESTIONE DEL SERVIZIO IDRICO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f8c044c89e2c" data-td_block_id="td_uid_9_5f8c044c89e2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f8c044c89e2c" data-td_block_id="td_uid_9_5f8c044c89e2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5f8c044c8d834 = new tdBlock();
block_td_uid_10_5f8c044c8d834.id = "td_uid_10_5f8c044c8d834";
block_td_uid_10_5f8c044c8d834.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f8c044c8d834_rand","tdc_css_class":"td_uid_10_5f8c044c8d834_rand","tdc_css_class_style":"td_uid_10_5f8c044c8d834_rand_style"}';
block_td_uid_10_5f8c044c8d834.td_column_number = "3";
block_td_uid_10_5f8c044c8d834.block_type = "td_block_mega_menu";
block_td_uid_10_5f8c044c8d834.post_count = "5";
block_td_uid_10_5f8c044c8d834.found_posts = "39";
block_td_uid_10_5f8c044c8d834.header_color = "";
block_td_uid_10_5f8c044c8d834.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f8c044c8d834.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5f8c044c8d834);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5f8c044c8d834_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5f8c044c8d834"><div id=td_uid_10_5f8c044c8d834 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" class="td-image-wrap" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/becco1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/08/12/becco-giallo-il-sindaco-di-arezzo-e-il-lyssavirus/" rel="bookmark" title="Becco Giallo, il Sindaco di Arezzo e il Lyssavirus">Becco Giallo, il Sindaco di Arezzo e il Lyssavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" class="td-image-wrap" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/ciolfi_270034962-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/18/nulla-sara-ne-dovra-essere-come-prima-loggi-e-grave-ma-a-spaventare-e-il-futuro/" rel="bookmark" title="Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.">Nulla sarà né dovrà essere come “prima”. L’oggi è grave ma a spaventare è il futuro.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" class="td-image-wrap" title="FILM O PROFEZIA?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FILM O PROFEZIA?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" title="FILM O PROFEZIA?">FILM O PROFEZIA?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f8c044c8d834" data-td_block_id="td_uid_10_5f8c044c8d834"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f8c044c8d834" data-td_block_id="td_uid_10_5f8c044c8d834"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5f8c044c939e8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-14764" class="post-14764 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li></ul>
<header>
<h1 class="entry-title">Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T00:12:22+00:00">18 Ottobre 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F10%2F18%2Fcoronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Toscana+dal+18+ottobre+i+tamponi+si+prenotano+sul+portale+unico+regionale&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F10%2F18%2Fcoronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test.jpg&description=Coronavirus%2C+in+Toscana+dal+18+ottobre+i+tamponi+si+prenotano+sul+portale+unico+regionale">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale %0A%0A https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test.jpg" data-caption=""><img width="640" height="366" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-640x366.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-640x366.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-300x172.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-768x440.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-1024x586.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-734x420.jpg 734w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-681x390.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test.jpg 1186w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Coronavirus-test" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5f8c044c96f3b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Per i ragazzi in età scolare drive through e test rapidi dedicati</p>
<p style="text-align: justify;">Sarà attivo da domani, domenica 18 ottobre, il portale unico regionale per la prenotazione online dei tamponi e test rapidi. Per i ragazzi in età scolare in arrivo drive through e test rapidi dedicati.</p>
<p style="text-align: justify;">Dalle 8 di domani, dunque, a qualsiasi ora del giorno e della notte, festivi compresi, sarà possibile prenotare un tampone o un test rapido con quattro passaggi:</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5f8c044c96b6f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">1) aprire il sito https://prenotatampone.sanita.toscana.it/ da computer, smartphone o tablet;</p>
<p style="text-align: justify;">2) inserire il codice fiscale, il numero di cellulare e il numero di ricetta elettronica;</p>
<p style="text-align: justify;">3) scegliere il presidio o il distretto preferito, selezionare la data e l’ora in cui si vuole effettuare il prelievo;</p>


<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">4) attendere la ricezione di un sms di conferma con possibilità di stamparsi il promemoria.</p>
<p style="text-align: justify;">Il referto del test molecolare potrà essere ritirato in modalità digitale, anche da casa, accedendo al Fascicolo sanitario elettronico con la Tessera Sanitaria, con Spid o con carta identità elettronica, ma anche dal recente portale dedicato https://referticovid.sanita.toscana.it.</p>
<p style="text-align: justify;">“Il modello toscano di gestione dell’emergenza sanitaria determinata dal Covid si fonda sul sistema delle 3 T: testare, tracciare e trattare. La fase più critica &#8211; dichiara il presidente Eugenio Giani &#8211; in questa seconda fase della pandemia, è sicuramente l’effettuazione del tampone, finalizzata a testare tutti i casi, ma soprattutto quelli asintomatici ad alta carica, che possono moltiplicare il contagio, rappresentando oggi circa il 70% dei casi positivi. Questa nuova fase impone, quindi, un’organizzazione strategica dei punti di raccolta, accompagnata a una elevata capacità produttiva di testing. Proprio per questo la Toscana ricorre ancora una volta all’utilizzo di nuove piattaforme di sanità digitale, che, tra l’altro, hanno caratterizzato il modo di affrontare questo periodo di emergenza e che, per il loro alto grado di innovazione, sono state premiate di recente a livello nazionale. Questo tipo di approccio al problema dell’organizzazione dell’effettuazione dei tamponi rappresenta un’assoluta novità in Italia, di cui bisogna andare orgogliosi. Il nostro sistema è punto di riferimento anche per altre Regioni italiane”.</p>
<p style="text-align: justify;">Per ovviare alla carenza di reattivi o dispositivi da parte delle aziende fornitrici, la Toscana ha differenziato, in collaborazione con Estar, i canali produttivi dei test molecolari su più tecnologie e, quindi, anche su test antigenici di varie tipologie.</p>
<p style="text-align: justify;">Nel caso dei test per la determinazione qualitativa di antigeni specifici per SARS-CoV-2, data la velocità di esecuzione, che va dai 15 ai 30 minuti, questi verranno dedicati prevalentemente ai ragazzi in età scolare, andando così incontro alla necessità delle famiglie e delle scuole di avere risposte in tempi rapidi. Oltre al portale di prenotazione, verrà in questo caso utilizzata nei drive through (per loro natura mobili) la App sviluppata da Regione Toscana, denominata #ascuolainsalute, che consentirà agli operatori di registrare l’accettazione e l’esecuzione del test stesso, direttamente sul posto.</p>
<p style="text-align: justify;">“Si tratta di un servizio fortemente digitalizzato che ottimizza i processi nella sua assoluta semplicità di utilizzo. Introdurre questa nuova modalità online anche sul fronte dei tamponi vuol dire semplificare ulteriormente il percorso e far risparmiare tempo ai cittadini, ai parenti e agli accompagnatori, senza contare la semplificazione delle complesse fasi che caratterizzano il processo di testing. L’abbiamo già sperimentata con successo con i precedenti portali viaggiasicuro e rientroascuola”, spiegano il direttore della Direzione dei diritti di cittadinanza e coesione sociale, Carlo Tomassini, e il responsabile del settore Sanità digitale e innovazione di Regione Toscana, Andrea Belardinelli.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5f8c044c972af_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F10%2F18%2Fcoronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Toscana+dal+18+ottobre+i+tamponi+si+prenotano+sul+portale+unico+regionale&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F10%2F18%2Fcoronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test.jpg&description=Coronavirus%2C+in+Toscana+dal+18+ottobre+i+tamponi+si+prenotano+sul+portale+unico+regionale">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale %0A%0A https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/10/17/lo-strano-caso-della-primaria-di-pergine-valdarno-riflessioni-su-tamponi-quarantena-ed-altro/">LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-firmata-lordinanza-sulle-visite-in-ospedale/">Coronavirus, firmata l’ordinanza sulle visite in ospedale</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2020-10-18T00:12:22+00:00"><meta itemprop="dateModified" content="2020-10-18T00:12:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test.jpg"><meta itemprop="width" content="1186"><meta itemprop="height" content="679"></span> </footer>
</article> 
<script>var block_td_uid_15_5f8c044c98858 = new tdBlock();
block_td_uid_15_5f8c044c98858.id = "td_uid_15_5f8c044c98858";
block_td_uid_15_5f8c044c98858.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5f8c044c98858_rand","td_column_number":3,"live_filter_cur_post_id":14764,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f8c044c98858_rand","tdc_css_class_style":"td_uid_15_5f8c044c98858_rand_style"}';
block_td_uid_15_5f8c044c98858.td_column_number = "3";
block_td_uid_15_5f8c044c98858.block_type = "td_block_related_posts";
block_td_uid_15_5f8c044c98858.post_count = "3";
block_td_uid_15_5f8c044c98858.found_posts = "816";
block_td_uid_15_5f8c044c98858.header_color = "";
block_td_uid_15_5f8c044c98858.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f8c044c98858.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_15_5f8c044c98858);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5f8c044c98858_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f8c044c98858"><h4 class="td-related-title"><a id="td_uid_16_5f8c044c98f61" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f8c044c98858" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5f8c044c98f9d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f8c044c98858" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5f8c044c98858 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/cambio-di-sede-per-il-drive-trhu-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Cambio di sede per il Drive Trhu di Arezzo"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-300x226.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-768x577.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-1024x770.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-559x420.jpg 559w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-640x481.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1-681x512.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/08/stazione-tamponi-1.jpg 1600w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cambio di sede per il Drive Trhu di Arezzo" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/cambio-di-sede-per-il-drive-trhu-di-arezzo/" rel="bookmark" title="Cambio di sede per il Drive Trhu di Arezzo">Cambio di sede per il Drive Trhu di Arezzo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/lavori-stradali-coinvolte-soprattutto-zona-stazione-e-tortaia/" rel="bookmark" class="td-image-wrap" title="Lavori stradali: coinvolte soprattutto zona stazione e Tortaia"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/stazionearezzo-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lavori stradali: coinvolte soprattutto zona stazione e Tortaia" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/lavori-stradali-coinvolte-soprattutto-zona-stazione-e-tortaia/" rel="bookmark" title="Lavori stradali: coinvolte soprattutto zona stazione e Tortaia">Lavori stradali: coinvolte soprattutto zona stazione e Tortaia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/ponte-buriano-ripristino-della-circolazione-stradale/" rel="bookmark" class="td-image-wrap" title="PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ponte-buriano-bis-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/16/ponte-buriano-ripristino-della-circolazione-stradale/" rel="bookmark" title="PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE">PONTE BURIANO : RIPRISTINO DELLA CIRCOLAZIONE STRADALE</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f8c044c98858" data-td_block_id="td_uid_15_5f8c044c98858"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f8c044c98858" data-td_block_id="td_uid_15_5f8c044c98858"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"14764 https:\/\/www.informarezzo.com\/new\/?p=14764","disqusShortname":"informarezzo","disqusTitle":"Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/10\/18\/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale\/","postId":14764};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=TBL55AK8H9GS2&#038;source=url"><img width="300" height="83" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png" class="image wp-image-1518  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione-300x83.png 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/paypal-donazione.png 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/#comment-3659">Ai blocchi di partenza la giunta Ghinelli</a></span><span class="comment-excerpt">Dentro ai blocchi e gabbie di partenza son tutti uguali, purosangue, mezzosangue, ronzini, ciuchi, asini, somari. Confusi e celati dentro</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">D.C.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/16/basta-politici-incapaci-e-inaffidabili-vogliamo-governare-da-soli/#comment-3658">&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;</a></span><span class="comment-excerpt">Lo studio non è solo del prof.Ponti ma della Commissione incaricata. Naturalmente avendo la Commissione (5 su 6) fatto le</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Errata corrige</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/#comment-3656">Ai blocchi di partenza la giunta Ghinelli</a></span><span class="comment-excerpt">rtq, sveglia, mica è un accostamento, è di più, ossia l'attribuzione di incarico per la delega assessorile all'Urbanistica, mica un</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/#comment-3661">Ai blocchi di partenza la giunta Ghinelli</a></span><span class="comment-excerpt">Avete chi? Opposizione cosa? </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/#comment-3660">Ai blocchi di partenza la giunta Ghinelli</a></span><span class="comment-excerpt">Avete chi? Opposizione cosa? </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Errata Corrige</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/16/basta-politici-incapaci-e-inaffidabili-vogliamo-governare-da-soli/#comment-3657">&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;</a></span><span class="comment-excerpt">Udio ha da esclamarlo chi non la pensa come te, sor censore de InformArezzo. Udio e meno male che a</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/16/basta-politici-incapaci-e-inaffidabili-vogliamo-governare-da-soli/#comment-3654">&#8220;basta politici incapaci e inaffidabili, vogliamo governare da soli&#8221;</a></span><span class="comment-excerpt">Udio nadunnina, e' dal 2011 che comanda la classe dirigente della tua parte politica, dati i risultati se scappava di</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/10/17/ai-blocchi-di-partenza-la-giunta-ghinelli/#comment-3655">Ai blocchi di partenza la giunta Ghinelli</a></span><span class="comment-excerpt">Fa ben sperare soprattutto leggere l'accostamento lucherini-urbanistica. </span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5f8c044c9dc69_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#563f383039243b3724332c2c3916313b373f3a7835393b"><span class="__cf_email__" data-cfemail="a4cdcac2cbd6c9c5d6c1dedecbe4c3c9c5cdc88ac7cbc9">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5f8c044ca1ac8_rand td_block_template_1" data-td-block-uid="td_uid_19_5f8c044ca1ac8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5f8c044ca1ac8 = new tdBlock();
block_td_uid_19_5f8c044ca1ac8.id = "td_uid_19_5f8c044ca1ac8";
block_td_uid_19_5f8c044ca1ac8.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5f8c044ca1ac8_rand","tdc_css_class":"td_uid_19_5f8c044ca1ac8_rand","tdc_css_class_style":"td_uid_19_5f8c044ca1ac8_rand_style"}';
block_td_uid_19_5f8c044ca1ac8.td_column_number = "1";
block_td_uid_19_5f8c044ca1ac8.block_type = "td_block_7";
block_td_uid_19_5f8c044ca1ac8.post_count = "3";
block_td_uid_19_5f8c044ca1ac8.found_posts = "3501";
block_td_uid_19_5f8c044ca1ac8.header_color = "";
block_td_uid_19_5f8c044ca1ac8.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f8c044ca1ac8.max_num_pages = "1167";
tdBlocksArray.push(block_td_uid_19_5f8c044ca1ac8);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5f8c044ca1ac8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-firmata-lordinanza-sulle-visite-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Coronavirus, firmata l’ordinanza sulle visite in ospedale"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/10/ospedale-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, firmata l’ordinanza sulle visite in ospedale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-firmata-lordinanza-sulle-visite-in-ospedale/" rel="bookmark" title="Coronavirus, firmata l’ordinanza sulle visite in ospedale">Coronavirus, firmata l’ordinanza sulle visite in ospedale</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T00:48:41+00:00">18 Ottobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/" rel="bookmark" class="td-image-wrap" title="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/18/coronavirus-in-toscana-dal-18-ottobre-i-tamponi-si-prenotano-sul-portale-unico-regionale/" rel="bookmark" title="Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul portale unico regionale">Coronavirus, in Toscana dal 18 ottobre i tamponi si prenotano sul...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T00:12:22+00:00">18 Ottobre 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/lo-strano-caso-della-primaria-di-pergine-valdarno-riflessioni-su-tamponi-quarantena-ed-altro/" rel="bookmark" class="td-image-wrap" title="LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tampone-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/10/17/lo-strano-caso-della-primaria-di-pergine-valdarno-riflessioni-su-tamponi-quarantena-ed-altro/" rel="bookmark" title="LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU TAMPONI, QUARANTENA ED ALTRO">LO STRANO CASO DELLA PRIMARIA DI PERGINE VALDARNO &#8211; RIFLESSIONI SU...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T22:20:31+00:00">17 Ottobre 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5f8c044ca438a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5f8c044ca438a"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">909</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">817</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">471</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">344</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">233</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">193</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">188</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/21/addio-a-ilaria-occhini-lattrice-85enne-si-e-spenta-ieri-pomeriggio/" rel="bookmark" class="td-image-wrap" title="Addio a Ilaria Occhini. L&#8217;attrice 85enne, si è spenta ieri pomeriggio."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/ilaria-occhini-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/ilaria-occhini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ilaria-occhini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ilaria-occhini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ilaria-occhini-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Addio a Ilaria Occhini. L&#8217;attrice 85enne, si è spenta ieri pomeriggio." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/21/addio-a-ilaria-occhini-lattrice-85enne-si-e-spenta-ieri-pomeriggio/" rel="bookmark" title="Addio a Ilaria Occhini. L&#8217;attrice 85enne, si è spenta ieri pomeriggio.">Addio a Ilaria Occhini. L&#8217;attrice 85enne, si è spenta ieri pomeriggio.</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T09:35:09+00:00">21 Luglio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/08/20/decreto-di-archiviazione-per-lex-cda-di-banca-etruria/" rel="bookmark" class="td-image-wrap" title="Decreto di archiviazione per l&#8217;ex CDA di Banca Etruria"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/banca-etruria-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/banca-etruria-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/banca-etruria-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/banca-etruria-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/banca-etruria-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Decreto di archiviazione per l&#8217;ex CDA di Banca Etruria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/08/20/decreto-di-archiviazione-per-lex-cda-di-banca-etruria/" rel="bookmark" title="Decreto di archiviazione per l&#8217;ex CDA di Banca Etruria">Decreto di archiviazione per l&#8217;ex CDA di Banca Etruria</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T21:22:01+00:00">20 Agosto 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/01/02/bambino-di-origini-pakistane-ecco-il-primo-nato-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Bambino di origini pakistane, ecco il primo nato ad Arezzo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-300x227.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-768x582.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-555x420.jpg 555w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-640x485.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019-681x516.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/primo_nato_AR_2019.jpg 927w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bambino di origini pakistane, ecco il primo nato ad Arezzo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/01/02/bambino-di-origini-pakistane-ecco-il-primo-nato-ad-arezzo/" rel="bookmark" title="Bambino di origini pakistane, ecco il primo nato ad Arezzo">Bambino di origini pakistane, ecco il primo nato ad Arezzo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T17:13:11+00:00">2 Gennaio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f8c044caa5ae"></textarea>
<div id="td_live_css_uid_1_5f8c044caa5ae" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f8c044caa5ae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f8c044caa5ae");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>