<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Il commento al bilancio demografico nazionale 2019: il baby boom aretino | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Il commento al bilancio demografico nazionale 2019: il baby boom aretino Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"1c9d334f57","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”.' href='https://www.informarezzo.com/new/index.php/2020/07/13/daniele-farsetti-gli-errori-commessi-nel-piano-strutturale-e-operativo-rallentano-la-ripresa/' />
<link rel='next' title='Azienda USL Toscana Sud Est, arrivano le visiere per tutti i lavoratori Consegna della prima trance dei nuovi dispositivi' href='https://www.informarezzo.com/new/index.php/2020/07/13/azienda-usl-toscana-sud-est-arrivano-le-visiere-per-tutti-i-lavoratori-consegna-della-prima-trance-dei-nuovi-dispositivi/' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=13427' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F07%2F13%2Fil-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F07%2F13%2Fil-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"78a15a1c31","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-13427 single-format-standard il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f0c9c7009839 = new tdBlock();
block_td_uid_1_5f0c9c7009839.id = "td_uid_1_5f0c9c7009839";
block_td_uid_1_5f0c9c7009839.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f0c9c7009839_rand","tdc_css_class":"td_uid_1_5f0c9c7009839_rand","tdc_css_class_style":"td_uid_1_5f0c9c7009839_rand_style"}';
block_td_uid_1_5f0c9c7009839.td_column_number = "3";
block_td_uid_1_5f0c9c7009839.block_type = "td_block_mega_menu";
block_td_uid_1_5f0c9c7009839.post_count = "5";
block_td_uid_1_5f0c9c7009839.found_posts = "739";
block_td_uid_1_5f0c9c7009839.header_color = "";
block_td_uid_1_5f0c9c7009839.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f0c9c7009839.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_1_5f0c9c7009839);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f0c9c7009839_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f0c9c7009839"><div id=td_uid_1_5f0c9c7009839 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/fermati-in-a1-con-oltre-300-tra-carte-di-credito-e-bancomat-rubati-4-persone-denunciate-dalla-polizia-di-stato-per-ricettazione/" rel="bookmark" class="td-image-wrap" title="Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/fermati-in-a1-con-oltre-300-tra-carte-di-credito-e-bancomat-rubati-4-persone-denunciate-dalla-polizia-di-stato-per-ricettazione/" rel="bookmark" title="Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione">Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/strage-san-polo-e-liberazione-di-arezzo-le-cerimonie-di-commemorazione/" rel="bookmark" class="td-image-wrap" title="Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/strage-san-polo-e-liberazione-di-arezzo-le-cerimonie-di-commemorazione/" rel="bookmark" title="Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione">Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/09/operazione-campo-di-marte/" rel="bookmark" class="td-image-wrap" title="Operazione Campo di Marte"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operazione Campo di Marte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/09/operazione-campo-di-marte/" rel="bookmark" title="Operazione Campo di Marte">Operazione Campo di Marte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/assessore-ciuoffo-incontra-delegazione-di-ristoratori-toscani-lavoriamo-per-far-ripartire-leconomia/" rel="bookmark" class="td-image-wrap" title="Assessore Ciuoffo incontra delegazione di ristoratori toscani: “Lavoriamo per far ripartire l’economia”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Ciuoffo-intervista-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Ciuoffo-intervista-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Ciuoffo-intervista-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Ciuoffo-intervista-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Ciuoffo-intervista-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Assessore Ciuoffo incontra delegazione di ristoratori toscani: “Lavoriamo per far ripartire l’economia”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/assessore-ciuoffo-incontra-delegazione-di-ristoratori-toscani-lavoriamo-per-far-ripartire-leconomia/" rel="bookmark" title="Assessore Ciuoffo incontra delegazione di ristoratori toscani: “Lavoriamo per far ripartire l’economia”">Assessore Ciuoffo incontra delegazione di ristoratori toscani: “Lavoriamo per far ripartire l’economia”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/due-arresti-in-una-sola-sera-grazie-al-repentino-intervento-della-polizia-di-stato/" rel="bookmark" class="td-image-wrap" title="Due arresti in una sola sera grazie al repentino intervento della Polizia di Stato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/polizia-1-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/polizia-1-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/polizia-1-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/polizia-1-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/polizia-1-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Due arresti in una sola sera grazie al repentino intervento della Polizia di Stato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/due-arresti-in-una-sola-sera-grazie-al-repentino-intervento-della-polizia-di-stato/" rel="bookmark" title="Due arresti in una sola sera grazie al repentino intervento della Polizia di Stato">Due arresti in una sola sera grazie al repentino intervento della Polizia di Stato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f0c9c7009839" data-td_block_id="td_uid_1_5f0c9c7009839"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f0c9c7009839" data-td_block_id="td_uid_1_5f0c9c7009839"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5f0c9c700d7e9 = new tdBlock();
block_td_uid_2_5f0c9c700d7e9.id = "td_uid_2_5f0c9c700d7e9";
block_td_uid_2_5f0c9c700d7e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f0c9c700d7e9_rand","tdc_css_class":"td_uid_2_5f0c9c700d7e9_rand","tdc_css_class_style":"td_uid_2_5f0c9c700d7e9_rand_style"}';
block_td_uid_2_5f0c9c700d7e9.td_column_number = "3";
block_td_uid_2_5f0c9c700d7e9.block_type = "td_block_mega_menu";
block_td_uid_2_5f0c9c700d7e9.post_count = "5";
block_td_uid_2_5f0c9c700d7e9.found_posts = "828";
block_td_uid_2_5f0c9c700d7e9.header_color = "";
block_td_uid_2_5f0c9c700d7e9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f0c9c700d7e9.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_2_5f0c9c700d7e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5f0c9c700d7e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f0c9c700d7e9"><div id=td_uid_2_5f0c9c700d7e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/" rel="bookmark" class="td-image-wrap" title="Il commento al bilancio demografico nazionale 2019: il baby boom aretino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il commento al bilancio demografico nazionale 2019: il baby boom aretino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/" rel="bookmark" title="Il commento al bilancio demografico nazionale 2019: il baby boom aretino">Il commento al bilancio demografico nazionale 2019: il baby boom aretino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/daniele-farsetti-gli-errori-commessi-nel-piano-strutturale-e-operativo-rallentano-la-ripresa/" rel="bookmark" class="td-image-wrap" title="Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/daniele-farsetti-gli-errori-commessi-nel-piano-strutturale-e-operativo-rallentano-la-ripresa/" rel="bookmark" title="Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”.">Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/" rel="bookmark" class="td-image-wrap" title="Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/" rel="bookmark" title="Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/daniele-farsetti-corsi-qualificati-di-studio-ricerca-e-sviluppo-questo-deve-fare-concretamente-il-comune-a-sostegno-delle-aziende/" rel="bookmark" class="td-image-wrap" title="Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/daniele-farsetti-corsi-qualificati-di-studio-ricerca-e-sviluppo-questo-deve-fare-concretamente-il-comune-a-sostegno-delle-aziende/" rel="bookmark" title="Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”.">Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/i-gatti-e-le-colonie-feline-hanno-bisogno-di-aiuto-e-non-di-ordinanze/" rel="bookmark" class="td-image-wrap" title="I gatti e le colonie feline hanno bisogno di aiuto e non di ordinanze"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/colonia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/colonia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/colonia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/colonia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/colonia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I gatti e le colonie feline hanno bisogno di aiuto e non di ordinanze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/i-gatti-e-le-colonie-feline-hanno-bisogno-di-aiuto-e-non-di-ordinanze/" rel="bookmark" title="I gatti e le colonie feline hanno bisogno di aiuto e non di ordinanze">I gatti e le colonie feline hanno bisogno di aiuto e non di ordinanze</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0c9c700d7e9" data-td_block_id="td_uid_2_5f0c9c700d7e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f0c9c700d7e9" data-td_block_id="td_uid_2_5f0c9c700d7e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5f0c9c7010e76 = new tdBlock();
block_td_uid_3_5f0c9c7010e76.id = "td_uid_3_5f0c9c7010e76";
block_td_uid_3_5f0c9c7010e76.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f0c9c7010e76_rand","tdc_css_class":"td_uid_3_5f0c9c7010e76_rand","tdc_css_class_style":"td_uid_3_5f0c9c7010e76_rand_style"}';
block_td_uid_3_5f0c9c7010e76.td_column_number = "3";
block_td_uid_3_5f0c9c7010e76.block_type = "td_block_mega_menu";
block_td_uid_3_5f0c9c7010e76.post_count = "5";
block_td_uid_3_5f0c9c7010e76.found_posts = "390";
block_td_uid_3_5f0c9c7010e76.header_color = "";
block_td_uid_3_5f0c9c7010e76.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f0c9c7010e76.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_3_5f0c9c7010e76);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5f0c9c7010e76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5f0c9c7010e76"><div id=td_uid_3_5f0c9c7010e76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/12/ralli-e-ghinelli-dove-vai-son-cipolle-e-il-donati/" rel="bookmark" class="td-image-wrap" title="RALLI E GHINELLI: DOVE VAI SON CIPOLLE. E IL DONATI?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/cipolle-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/cipolle-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/cipolle-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/cipolle-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/cipolle-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RALLI E GHINELLI: DOVE VAI SON CIPOLLE. E IL DONATI?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/12/ralli-e-ghinelli-dove-vai-son-cipolle-e-il-donati/" rel="bookmark" title="RALLI E GHINELLI: DOVE VAI SON CIPOLLE. E IL DONATI?">RALLI E GHINELLI: DOVE VAI SON CIPOLLE. E IL DONATI?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/10/liste-civiche-malintesi-anche-ad-arezzo-una-definizione-avventurosa/" rel="bookmark" class="td-image-wrap" title="Liste civiche? Malintesi anche ad Arezzo. Una definizione avventurosa."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Liste civiche? Malintesi anche ad Arezzo. Una definizione avventurosa." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/10/liste-civiche-malintesi-anche-ad-arezzo-una-definizione-avventurosa/" rel="bookmark" title="Liste civiche? Malintesi anche ad Arezzo. Una definizione avventurosa.">Liste civiche? Malintesi anche ad Arezzo. Una definizione avventurosa.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/il-sorteggio/" rel="bookmark" class="td-image-wrap" title="IL SORTEGGIO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/sorteggio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/sorteggio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/sorteggio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/sorteggio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/sorteggio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL SORTEGGIO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/il-sorteggio/" rel="bookmark" title="IL SORTEGGIO">IL SORTEGGIO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/fuga-da-ghinelli-ah-se-le-sapessimo-tutte/" rel="bookmark" class="td-image-wrap" title="Fuga da Ghinelli. Ah, se le sapessimo tutte!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/ghinelli-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/ghinelli-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ghinelli-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ghinelli-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ghinelli-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuga da Ghinelli. Ah, se le sapessimo tutte!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/fuga-da-ghinelli-ah-se-le-sapessimo-tutte/" rel="bookmark" title="Fuga da Ghinelli. Ah, se le sapessimo tutte!">Fuga da Ghinelli. Ah, se le sapessimo tutte!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/la-gilda-di-arezzo/" rel="bookmark" class="td-image-wrap" title="LA GILDA DI AREZZO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/gilda-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/gilda-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/gilda-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/gilda-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/gilda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA GILDA DI AREZZO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/la-gilda-di-arezzo/" rel="bookmark" title="LA GILDA DI AREZZO">LA GILDA DI AREZZO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f0c9c7010e76" data-td_block_id="td_uid_3_5f0c9c7010e76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5f0c9c7010e76" data-td_block_id="td_uid_3_5f0c9c7010e76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5f0c9c7014e69 = new tdBlock();
block_td_uid_4_5f0c9c7014e69.id = "td_uid_4_5f0c9c7014e69";
block_td_uid_4_5f0c9c7014e69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f0c9c7014e69_rand","tdc_css_class":"td_uid_4_5f0c9c7014e69_rand","tdc_css_class_style":"td_uid_4_5f0c9c7014e69_rand_style"}';
block_td_uid_4_5f0c9c7014e69.td_column_number = "3";
block_td_uid_4_5f0c9c7014e69.block_type = "td_block_mega_menu";
block_td_uid_4_5f0c9c7014e69.post_count = "5";
block_td_uid_4_5f0c9c7014e69.found_posts = "152";
block_td_uid_4_5f0c9c7014e69.header_color = "";
block_td_uid_4_5f0c9c7014e69.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f0c9c7014e69.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_4_5f0c9c7014e69);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5f0c9c7014e69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5f0c9c7014e69"><div id=td_uid_4_5f0c9c7014e69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-900-ad-arezzo-appunti-per-un-dibattito-giovedi-16-luglio-un-incontro-nel-giardino-pensile-della-provincia/" rel="bookmark" class="td-image-wrap" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-900-ad-arezzo-appunti-per-un-dibattito-giovedi-16-luglio-un-incontro-nel-giardino-pensile-della-provincia/" rel="bookmark" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia">&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/09/arezzo-lestate-si-veste-di-cultura-con-anfiteatro-sotto-le-stelle/" rel="bookmark" class="td-image-wrap" title="Arezzo: l’estate si veste di cultura con “Anfiteatro sotto le stelle”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Anfiteatro-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Anfiteatro-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Anfiteatro-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Anfiteatro-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Anfiteatro-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo: l’estate si veste di cultura con “Anfiteatro sotto le stelle”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/09/arezzo-lestate-si-veste-di-cultura-con-anfiteatro-sotto-le-stelle/" rel="bookmark" title="Arezzo: l’estate si veste di cultura con “Anfiteatro sotto le stelle”">Arezzo: l’estate si veste di cultura con “Anfiteatro sotto le stelle”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/03/la-peste-dei-promessi-sposi-1629-1633/" rel="bookmark" class="td-image-wrap" title="La peste dei Promessi Sposi (1629-1633)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Locandina-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Locandina-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Locandina-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Locandina-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Locandina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La peste dei Promessi Sposi (1629-1633)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/03/la-peste-dei-promessi-sposi-1629-1633/" rel="bookmark" title="La peste dei Promessi Sposi (1629-1633)">La peste dei Promessi Sposi (1629-1633)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/25/grandi-pandemie-del-passato-cause-contenimento-conseguenze-2/" rel="bookmark" class="td-image-wrap" title="&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/25/grandi-pandemie-del-passato-cause-contenimento-conseguenze-2/" rel="bookmark" title="&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;">&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/grandi-pandemie-del-passato-cause-contenimento-conseguenze/" rel="bookmark" class="td-image-wrap" title="Grandi pandemie del passato: cause, contenimento, conseguenze"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grandi pandemie del passato: cause, contenimento, conseguenze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/grandi-pandemie-del-passato-cause-contenimento-conseguenze/" rel="bookmark" title="Grandi pandemie del passato: cause, contenimento, conseguenze">Grandi pandemie del passato: cause, contenimento, conseguenze</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f0c9c7014e69" data-td_block_id="td_uid_4_5f0c9c7014e69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5f0c9c7014e69" data-td_block_id="td_uid_4_5f0c9c7014e69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5f0c9c7018c72 = new tdBlock();
block_td_uid_5_5f0c9c7018c72.id = "td_uid_5_5f0c9c7018c72";
block_td_uid_5_5f0c9c7018c72.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f0c9c7018c72_rand","tdc_css_class":"td_uid_5_5f0c9c7018c72_rand","tdc_css_class_style":"td_uid_5_5f0c9c7018c72_rand_style"}';
block_td_uid_5_5f0c9c7018c72.td_column_number = "3";
block_td_uid_5_5f0c9c7018c72.block_type = "td_block_mega_menu";
block_td_uid_5_5f0c9c7018c72.post_count = "5";
block_td_uid_5_5f0c9c7018c72.found_posts = "326";
block_td_uid_5_5f0c9c7018c72.header_color = "";
block_td_uid_5_5f0c9c7018c72.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f0c9c7018c72.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_5_5f0c9c7018c72);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5f0c9c7018c72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5f0c9c7018c72"><div id=td_uid_5_5f0c9c7018c72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/la-situazione-economica-di-arezzo-e-a-rischio-collasso-chiediamo-a-tutti-i-candidati-a-sindaco-un-forte-senso-di-responsabilita/" rel="bookmark" class="td-image-wrap" title="“La situazione economica di Arezzo è a rischio  collasso, chiediamo a tutti i candidati  a sindaco un forte senso di responsabilità”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“La situazione economica di Arezzo è a rischio  collasso, chiediamo a tutti i candidati  a sindaco un forte senso di responsabilità”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/la-situazione-economica-di-arezzo-e-a-rischio-collasso-chiediamo-a-tutti-i-candidati-a-sindaco-un-forte-senso-di-responsabilita/" rel="bookmark" title="“La situazione economica di Arezzo è a rischio  collasso, chiediamo a tutti i candidati  a sindaco un forte senso di responsabilità”">“La situazione economica di Arezzo è a rischio collasso, chiediamo a tutti i candidati a sindaco un forte senso di responsabilità”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/" rel="bookmark" class="td-image-wrap" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/" rel="bookmark" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa">SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/anche-lex-ministro-padoan-sottoscrive-la-lettera-in-difesa-del-distretto-orafo/" rel="bookmark" class="td-image-wrap" title="Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/anche-lex-ministro-padoan-sottoscrive-la-lettera-in-difesa-del-distretto-orafo/" rel="bookmark" title="Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo">Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/16/internet-veloce-semaforo-verde-ai-cantieri-negli-ultimi-trentacinque-comuni/" rel="bookmark" class="td-image-wrap" title="Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/16/internet-veloce-semaforo-verde-ai-cantieri-negli-ultimi-trentacinque-comuni/" rel="bookmark" title="Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni">Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/15/split-payment-la-fine-del-settore-costruzioni/" rel="bookmark" class="td-image-wrap" title="SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/15/split-payment-la-fine-del-settore-costruzioni/" rel="bookmark" title="SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI">SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f0c9c7018c72" data-td_block_id="td_uid_5_5f0c9c7018c72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f0c9c7018c72" data-td_block_id="td_uid_5_5f0c9c7018c72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f0c9c701c8c2 = new tdBlock();
block_td_uid_6_5f0c9c701c8c2.id = "td_uid_6_5f0c9c701c8c2";
block_td_uid_6_5f0c9c701c8c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f0c9c701c8c2_rand","tdc_css_class":"td_uid_6_5f0c9c701c8c2_rand","tdc_css_class_style":"td_uid_6_5f0c9c701c8c2_rand_style"}';
block_td_uid_6_5f0c9c701c8c2.td_column_number = "3";
block_td_uid_6_5f0c9c701c8c2.block_type = "td_block_mega_menu";
block_td_uid_6_5f0c9c701c8c2.post_count = "5";
block_td_uid_6_5f0c9c701c8c2.found_posts = "95";
block_td_uid_6_5f0c9c701c8c2.header_color = "";
block_td_uid_6_5f0c9c701c8c2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f0c9c701c8c2.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5f0c9c701c8c2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f0c9c701c8c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5f0c9c701c8c2"><div id=td_uid_6_5f0c9c701c8c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/presidente-non-c-e-per-niente-da-vantarsi/" rel="bookmark" class="td-image-wrap" title="PRESIDENTE NON C’ E PER NIENTE DA VANTARSI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-300x223.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-768x572.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-564x420.jpg 564w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-640x477.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155-681x507.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/2020-07-06_192155.jpg 968w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRESIDENTE NON C’ E PER NIENTE DA VANTARSI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/presidente-non-c-e-per-niente-da-vantarsi/" rel="bookmark" title="PRESIDENTE NON C’ E PER NIENTE DA VANTARSI">PRESIDENTE NON C’ E PER NIENTE DA VANTARSI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/17/sos-ospedale-della-fratta/" rel="bookmark" class="td-image-wrap" title="SOS  OSPEDALE DELLA FRATTA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SOS  OSPEDALE DELLA FRATTA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/17/sos-ospedale-della-fratta/" rel="bookmark" title="SOS  OSPEDALE DELLA FRATTA">SOS OSPEDALE DELLA FRATTA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/08/giu-tasse-e-tariffe-per-le-attivita-produttive/" rel="bookmark" class="td-image-wrap" title="GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/08/giu-tasse-e-tariffe-per-le-attivita-produttive/" rel="bookmark" title="GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE">GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/ex-sacci-e-variante-di-corsalone-ceccarelli-buone-notizie-sulla-bonifica-dopo-tanto-tempo/" rel="bookmark" class="td-image-wrap" title="Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/ex-sacci-e-variante-di-corsalone-ceccarelli-buone-notizie-sulla-bonifica-dopo-tanto-tempo/" rel="bookmark" title="Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”">Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/29/lettera-aperta-al-sindaco-di-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/29/lettera-aperta-al-sindaco-di-castiglion-fiorentino/" rel="bookmark" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO">LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f0c9c701c8c2" data-td_block_id="td_uid_6_5f0c9c701c8c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5f0c9c701c8c2" data-td_block_id="td_uid_6_5f0c9c701c8c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f0c9c70204f5 = new tdBlock();
block_td_uid_7_5f0c9c70204f5.id = "td_uid_7_5f0c9c70204f5";
block_td_uid_7_5f0c9c70204f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f0c9c70204f5_rand","tdc_css_class":"td_uid_7_5f0c9c70204f5_rand","tdc_css_class_style":"td_uid_7_5f0c9c70204f5_rand_style"}';
block_td_uid_7_5f0c9c70204f5.td_column_number = "3";
block_td_uid_7_5f0c9c70204f5.block_type = "td_block_mega_menu";
block_td_uid_7_5f0c9c70204f5.post_count = "5";
block_td_uid_7_5f0c9c70204f5.found_posts = "166";
block_td_uid_7_5f0c9c70204f5.header_color = "";
block_td_uid_7_5f0c9c70204f5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f0c9c70204f5.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_7_5f0c9c70204f5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f0c9c70204f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5f0c9c70204f5"><div id=td_uid_7_5f0c9c70204f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/cessione-arezzo-in-un-crescendo-rossiniano-siamo-sempre-in-mezzo-al-guado/" rel="bookmark" class="td-image-wrap" title="Cessione Arezzo: in un crescendo rossiniano, siamo sempre in mezzo al guado"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/LaCava_striscionetifosi_cessione2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/LaCava_striscionetifosi_cessione2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/LaCava_striscionetifosi_cessione2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/LaCava_striscionetifosi_cessione2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/LaCava_striscionetifosi_cessione2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cessione Arezzo: in un crescendo rossiniano, siamo sempre in mezzo al guado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/cessione-arezzo-in-un-crescendo-rossiniano-siamo-sempre-in-mezzo-al-guado/" rel="bookmark" title="Cessione Arezzo: in un crescendo rossiniano, siamo sempre in mezzo al guado">Cessione Arezzo: in un crescendo rossiniano, siamo sempre in mezzo al guado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/stiamo-assistendo-a-un-teatrino-che-i-tifosi-amaranto-e-la-citta-di-arezzo-non-meritano-e-non-possono-accettare-serve-rispetto-e-chiarezza/" rel="bookmark" class="td-image-wrap" title="Stiamo assistendo a un teatrino che i tifosi amaranto e la città di Arezzo non meritano e non possono accettare. Serve rispetto e chiarezza."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stiamo assistendo a un teatrino che i tifosi amaranto e la città di Arezzo non meritano e non possono accettare. Serve rispetto e chiarezza." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/stiamo-assistendo-a-un-teatrino-che-i-tifosi-amaranto-e-la-citta-di-arezzo-non-meritano-e-non-possono-accettare-serve-rispetto-e-chiarezza/" rel="bookmark" title="Stiamo assistendo a un teatrino che i tifosi amaranto e la città di Arezzo non meritano e non possono accettare. Serve rispetto e chiarezza.">Stiamo assistendo a un teatrino che i tifosi amaranto e la città di Arezzo non meritano e non possono accettare. Serve rispetto e chiarezza.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/05/arezzo-calcio-stanzione-si-ritira/" rel="bookmark" class="td-image-wrap" title="Arezzo calcio: Stanzione si ritira"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/stadio_203116605.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo calcio: Stanzione si ritira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/05/arezzo-calcio-stanzione-si-ritira/" rel="bookmark" title="Arezzo calcio: Stanzione si ritira">Arezzo calcio: Stanzione si ritira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/05/la-predica-ai-giocatori-perche-si-riducano-ancor-di-piu-lo-stipendio-da-quale-pulpito/" rel="bookmark" class="td-image-wrap" title="La predica ai giocatori perché si riducano ancor di piu’ lo stipendio… da quale pulpito?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Pulpito_sbadiglio.jpg--180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/Pulpito_sbadiglio.jpg--180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Pulpito_sbadiglio.jpg--80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Pulpito_sbadiglio.jpg--100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/Pulpito_sbadiglio.jpg--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La predica ai giocatori perché si riducano ancor di piu’ lo stipendio… da quale pulpito?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/05/la-predica-ai-giocatori-perche-si-riducano-ancor-di-piu-lo-stipendio-da-quale-pulpito/" rel="bookmark" title="La predica ai giocatori perché si riducano ancor di piu’ lo stipendio… da quale pulpito?">La predica ai giocatori perché si riducano ancor di piu’ lo stipendio… da quale pulpito?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/02/il-passaggio-di-mano-delle-azioni-s-s-arezzo-non-avverra-a-ore/" rel="bookmark" class="td-image-wrap" title="Il passaggio di mano delle azioni S.S. Arezzo non avverrà a ore"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il passaggio di mano delle azioni S.S. Arezzo non avverrà a ore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/02/il-passaggio-di-mano-delle-azioni-s-s-arezzo-non-avverra-a-ore/" rel="bookmark" title="Il passaggio di mano delle azioni S.S. Arezzo non avverrà a ore">Il passaggio di mano delle azioni S.S. Arezzo non avverrà a ore</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f0c9c70204f5" data-td_block_id="td_uid_7_5f0c9c70204f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5f0c9c70204f5" data-td_block_id="td_uid_7_5f0c9c70204f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5f0c9c702405d = new tdBlock();
block_td_uid_8_5f0c9c702405d.id = "td_uid_8_5f0c9c702405d";
block_td_uid_8_5f0c9c702405d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f0c9c702405d_rand","tdc_css_class":"td_uid_8_5f0c9c702405d_rand","tdc_css_class_style":"td_uid_8_5f0c9c702405d_rand_style"}';
block_td_uid_8_5f0c9c702405d.td_column_number = "3";
block_td_uid_8_5f0c9c702405d.block_type = "td_block_mega_menu";
block_td_uid_8_5f0c9c702405d.post_count = "5";
block_td_uid_8_5f0c9c702405d.found_posts = "202";
block_td_uid_8_5f0c9c702405d.header_color = "";
block_td_uid_8_5f0c9c702405d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f0c9c702405d.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_8_5f0c9c702405d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5f0c9c702405d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5f0c9c702405d"><div id=td_uid_8_5f0c9c702405d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/azienda-usl-toscana-sud-est-arrivano-le-visiere-per-tutti-i-lavoratori-consegna-della-prima-trance-dei-nuovi-dispositivi/" rel="bookmark" class="td-image-wrap" title="Azienda USL Toscana Sud Est, arrivano le visiere per tutti i lavoratori Consegna della prima trance dei nuovi dispositivi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/visiera-asl-ok1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/visiera-asl-ok1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/visiera-asl-ok1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/visiera-asl-ok1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/visiera-asl-ok1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Azienda USL Toscana Sud Est, arrivano le visiere per tutti i lavoratori Consegna della prima trance dei nuovi dispositivi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/azienda-usl-toscana-sud-est-arrivano-le-visiere-per-tutti-i-lavoratori-consegna-della-prima-trance-dei-nuovi-dispositivi/" rel="bookmark" title="Azienda USL Toscana Sud Est, arrivano le visiere per tutti i lavoratori Consegna della prima trance dei nuovi dispositivi">Azienda USL Toscana Sud Est, arrivano le visiere per tutti i lavoratori Consegna della prima trance dei nuovi dispositivi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/la-riorganizzazione-dell-ospedale-san-donato-di-arezzo/" rel="bookmark" class="td-image-wrap" title="La riorganizzazione dell&#8217; ospedale San Donato di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La riorganizzazione dell&#8217; ospedale San Donato di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/la-riorganizzazione-dell-ospedale-san-donato-di-arezzo/" rel="bookmark" title="La riorganizzazione dell&#8217; ospedale San Donato di Arezzo">La riorganizzazione dell&#8217; ospedale San Donato di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/dopo-45-anni-il-san-donato-cambia-volto/" rel="bookmark" class="td-image-wrap" title="Dopo 45 anni, il San Donato cambia volto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/durso-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/durso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/durso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/durso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/durso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dopo 45 anni, il San Donato cambia volto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/dopo-45-anni-il-san-donato-cambia-volto/" rel="bookmark" title="Dopo 45 anni, il San Donato cambia volto">Dopo 45 anni, il San Donato cambia volto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/coronavirus-9-casi-positivi-e-6-guariti-in-piu-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap" title="6 luglio. Coronavirus Toscana: 2 nuovi casi, nessun decesso"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="6 luglio. Coronavirus Toscana: 2 nuovi casi, nessun decesso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/06/coronavirus-9-casi-positivi-e-6-guariti-in-piu-rispetto-a-ieri/" rel="bookmark" title="6 luglio. Coronavirus Toscana: 2 nuovi casi, nessun decesso">6 luglio. Coronavirus Toscana: 2 nuovi casi, nessun decesso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/lospedale-che-vogliamo-pensato-per-i-cittadini-e-i-professionisti-che-ne-hanno-cura/" rel="bookmark" class="td-image-wrap" title="L’ospedale che vogliamo: pensato per i cittadini e i professionisti che ne hanno cura"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’ospedale che vogliamo: pensato per i cittadini e i professionisti che ne hanno cura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/04/lospedale-che-vogliamo-pensato-per-i-cittadini-e-i-professionisti-che-ne-hanno-cura/" rel="bookmark" title="L’ospedale che vogliamo: pensato per i cittadini e i professionisti che ne hanno cura">L’ospedale che vogliamo: pensato per i cittadini e i professionisti che ne hanno cura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f0c9c702405d" data-td_block_id="td_uid_8_5f0c9c702405d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f0c9c702405d" data-td_block_id="td_uid_8_5f0c9c702405d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5f0c9c7027ada = new tdBlock();
block_td_uid_9_5f0c9c7027ada.id = "td_uid_9_5f0c9c7027ada";
block_td_uid_9_5f0c9c7027ada.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f0c9c7027ada_rand","tdc_css_class":"td_uid_9_5f0c9c7027ada_rand","tdc_css_class_style":"td_uid_9_5f0c9c7027ada_rand_style"}';
block_td_uid_9_5f0c9c7027ada.td_column_number = "3";
block_td_uid_9_5f0c9c7027ada.block_type = "td_block_mega_menu";
block_td_uid_9_5f0c9c7027ada.post_count = "5";
block_td_uid_9_5f0c9c7027ada.found_posts = "181";
block_td_uid_9_5f0c9c7027ada.header_color = "";
block_td_uid_9_5f0c9c7027ada.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f0c9c7027ada.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_9_5f0c9c7027ada);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5f0c9c7027ada_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f0c9c7027ada"><div id=td_uid_9_5f0c9c7027ada class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/pronti-a-liberare-le-vostre-voci/" rel="bookmark" class="td-image-wrap" title="PRONTI A LIBERARE LE VOSTRE VOCI?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/voci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/voci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/voci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/voci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/voci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRONTI A LIBERARE LE VOSTRE VOCI?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/pronti-a-liberare-le-vostre-voci/" rel="bookmark" title="PRONTI A LIBERARE LE VOSTRE VOCI?">PRONTI A LIBERARE LE VOSTRE VOCI?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/preludio-destate-spettacoli-musicali-e-teatrali-in-piazza-san-domenico/" rel="bookmark" class="td-image-wrap" title="“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/preludio-destate-spettacoli-musicali-e-teatrali-in-piazza-san-domenico/" rel="bookmark" title="“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico">“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/musica-classica-e-giovani-con-larezzo-youth-festival-contest-disegni-testi-e-video-per-raccontare-le-emozioni/" rel="bookmark" class="td-image-wrap" title="MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”:  DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”:  DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/musica-classica-e-giovani-con-larezzo-youth-festival-contest-disegni-testi-e-video-per-raccontare-le-emozioni/" rel="bookmark" title="MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”:  DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI">MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”: DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/notte-arcobaleno-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="NOTTE ARCOBALENO AD AREZZO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NOTTE ARCOBALENO AD AREZZO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/notte-arcobaleno-ad-arezzo/" rel="bookmark" title="NOTTE ARCOBALENO AD AREZZO">NOTTE ARCOBALENO AD AREZZO</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/il-cielo-e-suoi-incanti/" rel="bookmark" class="td-image-wrap" title="IL CIELO E SUOI INCANTI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL CIELO E SUOI INCANTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/il-cielo-e-suoi-incanti/" rel="bookmark" title="IL CIELO E SUOI INCANTI">IL CIELO E SUOI INCANTI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f0c9c7027ada" data-td_block_id="td_uid_9_5f0c9c7027ada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f0c9c7027ada" data-td_block_id="td_uid_9_5f0c9c7027ada"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5f0c9c702bc34 = new tdBlock();
block_td_uid_10_5f0c9c702bc34.id = "td_uid_10_5f0c9c702bc34";
block_td_uid_10_5f0c9c702bc34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f0c9c702bc34_rand","tdc_css_class":"td_uid_10_5f0c9c702bc34_rand","tdc_css_class_style":"td_uid_10_5f0c9c702bc34_rand_style"}';
block_td_uid_10_5f0c9c702bc34.td_column_number = "3";
block_td_uid_10_5f0c9c702bc34.block_type = "td_block_mega_menu";
block_td_uid_10_5f0c9c702bc34.post_count = "5";
block_td_uid_10_5f0c9c702bc34.found_posts = "37";
block_td_uid_10_5f0c9c702bc34.header_color = "";
block_td_uid_10_5f0c9c702bc34.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f0c9c702bc34.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5f0c9c702bc34);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5f0c9c702bc34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5f0c9c702bc34"><div id=td_uid_10_5f0c9c702bc34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" class="td-image-wrap" title="FILM O PROFEZIA?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FILM O PROFEZIA?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" title="FILM O PROFEZIA?">FILM O PROFEZIA?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/09/corsi-e-ricorsi-storici-aretini/" rel="bookmark" class="td-image-wrap" title="CORSI E RICORSI STORICI ARETINI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-300x224.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-561x420.jpg 561w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro.jpg 627w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CORSI E RICORSI STORICI ARETINI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/09/corsi-e-ricorsi-storici-aretini/" rel="bookmark" title="CORSI E RICORSI STORICI ARETINI">CORSI E RICORSI STORICI ARETINI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/la-storia-della-stretta-di-mano/" rel="bookmark" class="td-image-wrap" title="LA STORIA DELLA STRETTA DI MANO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA STORIA DELLA STRETTA DI MANO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/la-storia-della-stretta-di-mano/" rel="bookmark" title="LA STORIA DELLA STRETTA DI MANO">LA STORIA DELLA STRETTA DI MANO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f0c9c702bc34" data-td_block_id="td_uid_10_5f0c9c702bc34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5f0c9c702bc34" data-td_block_id="td_uid_10_5f0c9c702bc34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5f0c9c7031bec_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-13427" class="post-13427 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-societa-diritti" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li></ul>
<header>
<h1 class="entry-title">Il commento al bilancio demografico nazionale 2019: il baby boom aretino</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T17:27:18+00:00">13 Luglio 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F07%2F13%2Fil-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+commento+al+bilancio+demografico+nazionale+2019%3A+il+baby+boom+aretino&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F07%2F13%2Fil-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli.jpg&description=Il+commento+al+bilancio+demografico+nazionale+2019%3A+il+baby+boom+aretino">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il commento al bilancio demografico nazionale 2019: il baby boom aretino %0A%0A https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli.jpg" data-caption=""><img width="640" height="451" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-640x451.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-640x451.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-300x212.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-768x542.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-1024x722.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-596x420.jpg 596w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-681x480.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli.jpg 1089w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="tantighinelli" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5f0c9c703536f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="font-weight: 400; text-align: justify;">Ghinelli e Tanti: “sintomo di benessere e indicatore di buona amministrazione”</p>
<p style="font-weight: 400; text-align: justify;">Resi noti dall’Istituto nazionale di statistica i numeri sulla natalità registrati in Italia nel 2019: in un quadro complessivamente poco entusiasmante, spicca però il dato positivo di Arezzo che pare avere conosciuto una sorta di baby boom con un trend addirittura a salire nella seconda parte dell’anno.</p>
<p style="font-weight: 400; text-align: justify;">“Un andamento tale – ha sottolineato il sindaco Alessandro Ghinelli – è innanzitutto un indicatore di benessere, se letto invece in ottica amministrativa è un elemento che ci rincuora: pensiamo infatti che tale curva risenta, in senso positivo, dei buoni servizi offerti ai genitori aretini. Abbiamo lavorato sodo per 5 anni per rendere Arezzo una città a misura di bambino, con scelte a favore delle famiglie e dell’infanzia, dalla disponibilità di posti negli asili alla mobilità ‘green’, dalla tariffa puntuale alla copertura dei costi per i servizi educativi per tutti gli utenti, da un minimo del 50 a un massimo del 100%, dalla carta valore famiglia alle assunzioni del personale educativo. I numeri non mentono: ad Arezzo si respira un sentimento positivo, le coppie programmano consapevolmente e questo perché la gestione positiva della cosa pubblica lo permette”.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5f0c9c7034e37_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="font-weight: 400; text-align: justify;">“Per un assessore con le mie deleghe – ha aggiunto l’assessore alle politiche sociali Lucia Tanti – il documento di cui trattiamo è una sorta di pagella di fine mandato, un consuntivo vero. Risultato: Arezzo è la città della vita, qui c’è un vero baby boom. Per la giunta si tratta di un successo, misurabile in cinque mosse: la tariffa puntuale per le 900 famiglie aretine che beneficiano dei servizi educativi, la copertura economica di questi stessi servizi da un minimo del 50% a un massimo del 100%, la carta valore famiglia in alleanza con le categorie economiche per gli sconti a favore delle famiglie con due figli e più, il rinnovamento del personale educativo, l’azzeramento delle liste di attesa grazie anche a un sistema convenzionato al 100% che vede la collaborazione tra pubblico e privato, i voucher per le famiglie in difficoltà. L’investimento economico è stato poderoso e ringrazio il sindaco che mi ha permesso in questo quinquennio di investire cifre poderose nell’ambito sociale ed educativo. Oggi possiamo dire di aver speso bene dando fiducia alle famiglie. Vedremo gli effetti del Covid ma questa giunta ha già compiuto un grande sforzo per mantenere il trend attuale, da marzo abbiamo investito oltre un milione di euro per la tenuta e la tranquillità delle famiglie. La giunta Ghinelli  funziona nelle fasi ordinarie e in quelle straordinarie, siamo la giunta della sicurezza che dà fiducia e la prova sta tutta qui: ad Arezzo si investe nella vita”.</p>
<p style="font-weight: 400; text-align: justify;">E veniamo ai raffronti, basati su quanto riporta il bilancio demografico nazionale 2019 diffuso proprio stamani alle 10. In Italia registriamo un’ulteriore calo della natalità del 4,45% con meno 19.577 neonati: il dato nazionale si ferma a 420.170. Il Comune di Arezzo, invece, tocca un più 5,84%, rispetto sempre al 2018, con un aumento di 37 neonati che da 633 porta a 670. L’incremento cittadino della natalità influenza positivamente i dati del territorio provinciale dove, grazie ad Arezzo, si perdono solo 8 neonati: 2.217 nel 2019 rispetto ai 2.225 del 2018. Scorporando Arezzo dal resto della provincia, invece, quest’ultima registra 45 neonati in meno (il 2,82%): 1.592 nel 2018 e 1.547 nello scorso anno.</p>
<p style="font-weight: 400; text-align: justify;">“Osservando gli ultimi 25 anni – ha rilevato il pediatra Italo Farnetani – possiamo dire che le famiglie decidono di concepire i figli quando la situazione economica generale è favorevole, ci sono buone prospettive occupazionali soprattutto per i giovani e, di conseguenza, si profilano garanzie certe per la crescita dei figli. Una conferma si ha osservando i vari livelli di natalità anche fra le singole regioni o al loro interno: alta dove l’economia è florida, bassa dove c’è crisi. Secondo elemento che fa salire il trend verso l’alto è quello accennato dal sindaco: la città deve essere percepita a misura di bambino. Risultati così netti e ben delimitabili al territorio comunale sono il frutto di  giuste e appropriate scelte politiche dell’amministrazione comunale a cui vanno il mio plauso e l’apprezzamento. Non è casuale il fatto che il nostro baby boom sia iniziato nel dicembre 2018”.</p>
<p style="font-weight: 400; text-align: justify;">E nel 2020 la città non solo prosegue ma raddoppia: dal primo gennaio al 30 giugno siamo a 347 nascite, più 34, il 10,86%, rispetto all’analogo semestre del 2019. Infine, una piccola parentesi relativa alla regione di appartenenza: in Toscana, Arezzo si distingue come l’unico capoluogo di provincia con il segno positivo e lascia a distanza ragguardevole tre città importanti come Massa (344 neonati), Siena (339) e Carrara (328), capoluoghi di provincia che chiudono doppiati.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5f0c9c7035713_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F07%2F13%2Fil-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+commento+al+bilancio+demografico+nazionale+2019%3A+il+baby+boom+aretino&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F07%2F13%2Fil-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli.jpg&description=Il+commento+al+bilancio+demografico+nazionale+2019%3A+il+baby+boom+aretino">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il commento al bilancio demografico nazionale 2019: il baby boom aretino %0A%0A https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/07/13/daniele-farsetti-gli-errori-commessi-nel-piano-strutturale-e-operativo-rallentano-la-ripresa/">Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2020/07/13/azienda-usl-toscana-sud-est-arrivano-le-visiere-per-tutti-i-lavoratori-consegna-della-prima-trance-dei-nuovi-dispositivi/">Azienda USL Toscana Sud Est, arrivano le visiere per tutti i lavoratori Consegna della prima trance dei nuovi dispositivi</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2020-07-13T17:27:18+00:00"><meta itemprop="dateModified" content="2020-07-13T17:27:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/07/13/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Il commento al bilancio demografico nazionale 2019: il baby boom aretino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli.jpg"><meta itemprop="width" content="1089"><meta itemprop="height" content="768"></span> </footer>
</article> 
<script>var block_td_uid_15_5f0c9c7036f5f = new tdBlock();
block_td_uid_15_5f0c9c7036f5f.id = "td_uid_15_5f0c9c7036f5f";
block_td_uid_15_5f0c9c7036f5f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5f0c9c7036f5f_rand","td_column_number":3,"live_filter_cur_post_id":13427,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5f0c9c7036f5f_rand","tdc_css_class_style":"td_uid_15_5f0c9c7036f5f_rand_style"}';
block_td_uid_15_5f0c9c7036f5f.td_column_number = "3";
block_td_uid_15_5f0c9c7036f5f.block_type = "td_block_related_posts";
block_td_uid_15_5f0c9c7036f5f.post_count = "3";
block_td_uid_15_5f0c9c7036f5f.found_posts = "827";
block_td_uid_15_5f0c9c7036f5f.header_color = "";
block_td_uid_15_5f0c9c7036f5f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f0c9c7036f5f.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_15_5f0c9c7036f5f);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5f0c9c7036f5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5f0c9c7036f5f"><h4 class="td-related-title"><a id="td_uid_16_5f0c9c7037677" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f0c9c7036f5f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5f0c9c70376b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f0c9c7036f5f" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5f0c9c7036f5f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/daniele-farsetti-gli-errori-commessi-nel-piano-strutturale-e-operativo-rallentano-la-ripresa/" rel="bookmark" class="td-image-wrap" title="Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/" class="td-post-category">Politica Società Diritti</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/daniele-farsetti-gli-errori-commessi-nel-piano-strutturale-e-operativo-rallentano-la-ripresa/" rel="bookmark" title="Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”.">Daniele Farsetti: “gli errori commessi nel Piano Strutturale e Operativo rallentano la ripresa”.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/" rel="bookmark" class="td-image-wrap" title="Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/nisini-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/" class="td-post-category">Politica Società Diritti</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/" rel="bookmark" title="Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/daniele-farsetti-corsi-qualificati-di-studio-ricerca-e-sviluppo-questo-deve-fare-concretamente-il-comune-a-sostegno-delle-aziende/" rel="bookmark" class="td-image-wrap" title="Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/farsetti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/" class="td-post-category">Politica Società Diritti</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/07/daniele-farsetti-corsi-qualificati-di-studio-ricerca-e-sviluppo-questo-deve-fare-concretamente-il-comune-a-sostegno-delle-aziende/" rel="bookmark" title="Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”.">Daniele Farsetti: “corsi qualificati di studio, ricerca e sviluppo questo deve fare concretamente il Comune a sostegno delle aziende”.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f0c9c7036f5f" data-td_block_id="td_uid_15_5f0c9c7036f5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5f0c9c7036f5f" data-td_block_id="td_uid_15_5f0c9c7036f5f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"13427 https:\/\/www.informarezzo.com\/new\/?p=13427","disqusShortname":"informarezzo","disqusTitle":"Il commento al bilancio demografico nazionale 2019: il baby boom aretino","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/07\/13\/il-commento-al-bilancio-demografico-nazionale-2019-il-baby-boom-aretino\/","postId":13427};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Felice Cini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/#comment-3245">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></span><span class="comment-excerpt">rtq, il profilo curriculare non rappresenta un notizia di reato, semmai è uno svarione grammaticale se scrivendo "una guardata ai</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Giovan Battista CiVico</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/10/liste-civiche-malintesi-anche-ad-arezzo-una-definizione-avventurosa/#comment-3244">Liste civiche? Malintesi anche ad Arezzo. Una definizione avventurosa.</a></span><span class="comment-excerpt">Scusate la domanda un po' fuori tema, sapete, non seguo assiduamente le cronache della politica aretina, per quanto appassionanti come</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/#comment-3243">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></span><span class="comment-excerpt">tutte le volte che vedo salvini con la mascherina dell'italia non posso che riconoscergli grande coerenza nel tempo: 10 anni</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/#comment-3242">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></span><span class="comment-excerpt">come è finita bpel è colpa dell'arbitro, c'era vento contro e il pallone era sgonfio. poi chiaramente pioveva. no dico,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maradona la mano de dios</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/#comment-3241">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></span><span class="comment-excerpt">Solo arroganza. Non hanno il minimo senso del pudore. E gli viene il bischero nazionale a rincarare la dose con</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/#comment-3240">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></span><span class="comment-excerpt">Non e' un giocatore politico? Fossi un allenatore gli darei il n. 9 </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Felice Cini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/08/arezzo-2020-inaccettabile-che-salvini-dica-alla-magistratura-di-chiudere-gli-occhi/#comment-3239">Arezzo 2020: inaccettabile che Salvini dica alla Magistratura di chiudere gli occhi</a></span><span class="comment-excerpt">Ennò, mio caro InformArezzo, semmai di inaccettabile c'è che Salvini venga ad Arezzo ad operare un salvataggio a posteriori di</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/07/06/fuga-da-ghinelli-ah-se-le-sapessimo-tutte/#comment-3238">Fuga da Ghinelli. Ah, se le sapessimo tutte!</a></span><span class="comment-excerpt">IL Giochino è riempire alberghi e ristoranti degli amici...la città è in un degrdo sociale che perdura da troppo tempo(ed</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5f0c9c703ca18_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#96fff8f0f9e4fbf7e4f3ececf9d6f1fbf7fffab8f5f9fb"><span class="__cf_email__" data-cfemail="bbd2d5ddd4c9d6dac9dec1c1d4fbdcd6dad2d795d8d4d6">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5f0c9c7040b8f_rand td_block_template_1" data-td-block-uid="td_uid_19_5f0c9c7040b8f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5f0c9c7040b8f = new tdBlock();
block_td_uid_19_5f0c9c7040b8f.id = "td_uid_19_5f0c9c7040b8f";
block_td_uid_19_5f0c9c7040b8f.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5f0c9c7040b8f_rand","tdc_css_class":"td_uid_19_5f0c9c7040b8f_rand","tdc_css_class_style":"td_uid_19_5f0c9c7040b8f_rand_style"}';
block_td_uid_19_5f0c9c7040b8f.td_column_number = "1";
block_td_uid_19_5f0c9c7040b8f.block_type = "td_block_7";
block_td_uid_19_5f0c9c7040b8f.post_count = "3";
block_td_uid_19_5f0c9c7040b8f.found_posts = "3161";
block_td_uid_19_5f0c9c7040b8f.header_color = "";
block_td_uid_19_5f0c9c7040b8f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f0c9c7040b8f.max_num_pages = "1054";
tdBlocksArray.push(block_td_uid_19_5f0c9c7040b8f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5f0c9c7040b8f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/fermati-in-a1-con-oltre-300-tra-carte-di-credito-e-bancomat-rubati-4-persone-denunciate-dalla-polizia-di-stato-per-ricettazione/" rel="bookmark" class="td-image-wrap" title="Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/stradale-carte-di-credito-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/fermati-in-a1-con-oltre-300-tra-carte-di-credito-e-bancomat-rubati-4-persone-denunciate-dalla-polizia-di-stato-per-ricettazione/" rel="bookmark" title="Fermati in A1 con oltre 300 tra carte di credito e bancomat rubati: 4 persone denunciate dalla Polizia di Stato per ricettazione">Fermati in A1 con oltre 300 tra carte di credito e...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T17:38:46+00:00">13 Luglio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/strage-san-polo-e-liberazione-di-arezzo-le-cerimonie-di-commemorazione/" rel="bookmark" class="td-image-wrap" title="Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/la-strage-di-San-Polo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/strage-san-polo-e-liberazione-di-arezzo-le-cerimonie-di-commemorazione/" rel="bookmark" title="Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione">Strage San Polo e liberazione di Arezzo: le cerimonie di commemorazione</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T17:37:26+00:00">13 Luglio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-900-ad-arezzo-appunti-per-un-dibattito-giovedi-16-luglio-un-incontro-nel-giardino-pensile-della-provincia/" rel="bookmark" class="td-image-wrap" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/07/foto-1-dibattito-900-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/07/13/il-900-ad-arezzo-appunti-per-un-dibattito-giovedi-16-luglio-un-incontro-nel-giardino-pensile-della-provincia/" rel="bookmark" title="&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16 luglio un incontro nel giardino pensile della Provincia">&#8220;Il ‘900 ad Arezzo &#8211; Appunti per un dibattito&#8221;. Giovedì 16...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T17:34:06+00:00">13 Luglio 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5f0c9c7043d45_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5f0c9c7043d45"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">828</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">739</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">390</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">326</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">202</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">181</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">166</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/16/circo-orfei-bloccato-situazione-di-assoluta-sicurezza/" rel="bookmark" class="td-image-wrap" title="Circo Orfei bloccato. “Situazione di assoluta sicurezza”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/circo-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/circo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/circo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/circo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/circo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Circo Orfei bloccato. “Situazione di assoluta sicurezza”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/16/circo-orfei-bloccato-situazione-di-assoluta-sicurezza/" rel="bookmark" title="Circo Orfei bloccato. “Situazione di assoluta sicurezza”">Circo Orfei bloccato. “Situazione di assoluta sicurezza”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T18:02:01+00:00">16 Aprile 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/21/continua-lo-stato-di-agitazione-degli-agenti-di-polizia-penitenziaria-da-lunedi-nuove-forme-di-protesta/" rel="bookmark" class="td-image-wrap" title="CONTINUA LO STATO DI AGITAZIONE DEGLI AGENTI DI POLIZIA PENITENZIARIA. DA LUNEDI NUOVE FORME DI PROTESTA"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/cercere-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/cercere-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/cercere-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/cercere-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/cercere-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CONTINUA LO STATO DI AGITAZIONE DEGLI AGENTI DI POLIZIA PENITENZIARIA. DA LUNEDI NUOVE FORME DI PROTESTA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/21/continua-lo-stato-di-agitazione-degli-agenti-di-polizia-penitenziaria-da-lunedi-nuove-forme-di-protesta/" rel="bookmark" title="CONTINUA LO STATO DI AGITAZIONE DEGLI AGENTI DI POLIZIA PENITENZIARIA. DA LUNEDI NUOVE FORME DI PROTESTA">CONTINUA LO STATO DI AGITAZIONE DEGLI AGENTI DI POLIZIA PENITENZIARIA. DA...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T15:51:36+00:00">21 Febbraio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/28/bilancio-coingas-la-dichiarazione-del-sindaco-di-arezzo-alessandro-ghinelli/" rel="bookmark" class="td-image-wrap" title="BILANCIO COINGAS. LA DICHIARAZIONE DEL SINDACO DI AREZZO ALESSANDRO GHINELLI"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BILANCIO COINGAS. LA DICHIARAZIONE DEL SINDACO DI AREZZO ALESSANDRO GHINELLI" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/28/bilancio-coingas-la-dichiarazione-del-sindaco-di-arezzo-alessandro-ghinelli/" rel="bookmark" title="BILANCIO COINGAS. LA DICHIARAZIONE DEL SINDACO DI AREZZO ALESSANDRO GHINELLI">BILANCIO COINGAS. LA DICHIARAZIONE DEL SINDACO DI AREZZO ALESSANDRO GHINELLI</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T19:06:21+00:00">28 Aprile 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f0c9c704a257"></textarea>
<div id="td_live_css_uid_1_5f0c9c704a257" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f0c9c704a257');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f0c9c704a257");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>