<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221; | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; &#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1356391-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1356391-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.informarezzo.com\/new","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"a229cc3de2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi' href='https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/' />
<link rel='next' title='Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid' href='https://www.informarezzo.com/new/index.php/2020/06/27/da-arezzo-in-armenia-medico-del-san-donato-nel-team-nazionale-anti-covid/' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=13271' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F06%2F27%2Fecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F06%2F27%2Fecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"b8352c0876","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-13271 single-format-standard ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
 </a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ef75325e229b = new tdBlock();
block_td_uid_1_5ef75325e229b.id = "td_uid_1_5ef75325e229b";
block_td_uid_1_5ef75325e229b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef75325e229b_rand","tdc_css_class":"td_uid_1_5ef75325e229b_rand","tdc_css_class_style":"td_uid_1_5ef75325e229b_rand_style"}';
block_td_uid_1_5ef75325e229b.td_column_number = "3";
block_td_uid_1_5ef75325e229b.block_type = "td_block_mega_menu";
block_td_uid_1_5ef75325e229b.post_count = "5";
block_td_uid_1_5ef75325e229b.found_posts = "729";
block_td_uid_1_5ef75325e229b.header_color = "";
block_td_uid_1_5ef75325e229b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef75325e229b.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_1_5ef75325e229b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef75325e229b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ef75325e229b"><div id=td_uid_1_5ef75325e229b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/da-arezzo-in-armenia-medico-del-san-donato-nel-team-nazionale-anti-covid/" rel="bookmark" class="td-image-wrap" title="Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/da-arezzo-in-armenia-medico-del-san-donato-nel-team-nazionale-anti-covid/" rel="bookmark" title="Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid">Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/23/gdf-246-anniversario-della-fondazione-del-corpo/" rel="bookmark" class="td-image-wrap" title="GDF: 246° ANNIVERSARIO DELLA FONDAZIONE DEL CORPO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_6853-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_6853-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_6853-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_6853-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_6853-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_6853-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GDF: 246° ANNIVERSARIO DELLA FONDAZIONE DEL CORPO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/23/gdf-246-anniversario-della-fondazione-del-corpo/" rel="bookmark" title="GDF: 246° ANNIVERSARIO DELLA FONDAZIONE DEL CORPO">GDF: 246° ANNIVERSARIO DELLA FONDAZIONE DEL CORPO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/grave-incidente-per-alex-zanardi-la-sua-handbike-contro-un-camion/" rel="bookmark" class="td-image-wrap" title="Grave incidente per Alex Zanardi, la sua handbike contro un camion"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/2020-06-19_211853-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/2020-06-19_211853-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/2020-06-19_211853-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/2020-06-19_211853-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/2020-06-19_211853-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grave incidente per Alex Zanardi, la sua handbike contro un camion" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/grave-incidente-per-alex-zanardi-la-sua-handbike-contro-un-camion/" rel="bookmark" title="Grave incidente per Alex Zanardi, la sua handbike contro un camion">Grave incidente per Alex Zanardi, la sua handbike contro un camion</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/polo-socio-sanitario-al-parcheggio-baldaccio-firmato-il-protocollo-dintesa-600-metri-quadrati-per-ambulatori-e-centro-prelievi/" rel="bookmark" class="td-image-wrap" title="Polo socio sanitario al parcheggio Baldaccio, firmato il protocollo d’intesa: 600 metri quadrati per ambulatori e centro prelievi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/durso-ghinelli-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polo socio sanitario al parcheggio Baldaccio, firmato il protocollo d’intesa: 600 metri quadrati per ambulatori e centro prelievi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/polo-socio-sanitario-al-parcheggio-baldaccio-firmato-il-protocollo-dintesa-600-metri-quadrati-per-ambulatori-e-centro-prelievi/" rel="bookmark" title="Polo socio sanitario al parcheggio Baldaccio, firmato il protocollo d’intesa: 600 metri quadrati per ambulatori e centro prelievi.">Polo socio sanitario al parcheggio Baldaccio, firmato il protocollo d’intesa: 600 metri quadrati per ambulatori e centro prelievi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/vicenda-martina-la-polizia-blocca-una-squadra-di-manganellatori-a-castiglion-fibocchi/" rel="bookmark" class="td-image-wrap" title="Vicenda Martina: la polizia blocca una squadra di manganellatori a Castiglion Fibocchi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/martina-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/martina-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/martina-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/martina-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/martina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vicenda Martina: la polizia blocca una squadra di manganellatori a Castiglion Fibocchi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/vicenda-martina-la-polizia-blocca-una-squadra-di-manganellatori-a-castiglion-fibocchi/" rel="bookmark" title="Vicenda Martina: la polizia blocca una squadra di manganellatori a Castiglion Fibocchi">Vicenda Martina: la polizia blocca una squadra di manganellatori a Castiglion Fibocchi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef75325e229b" data-td_block_id="td_uid_1_5ef75325e229b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ef75325e229b" data-td_block_id="td_uid_1_5ef75325e229b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ef75325e620f = new tdBlock();
block_td_uid_2_5ef75325e620f.id = "td_uid_2_5ef75325e620f";
block_td_uid_2_5ef75325e620f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef75325e620f_rand","tdc_css_class":"td_uid_2_5ef75325e620f_rand","tdc_css_class_style":"td_uid_2_5ef75325e620f_rand_style"}';
block_td_uid_2_5ef75325e620f.td_column_number = "3";
block_td_uid_2_5ef75325e620f.block_type = "td_block_mega_menu";
block_td_uid_2_5ef75325e620f.post_count = "5";
block_td_uid_2_5ef75325e620f.found_posts = "815";
block_td_uid_2_5ef75325e620f.header_color = "";
block_td_uid_2_5ef75325e620f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef75325e620f.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_2_5ef75325e620f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef75325e620f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ef75325e620f"><div id=td_uid_2_5ef75325e620f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/" rel="bookmark" class="td-image-wrap" title="&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/" rel="bookmark" title="&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;">&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/" rel="bookmark" class="td-image-wrap" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/" rel="bookmark" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi">Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/lettera-dellassessore-lucia-tanti-alle-categorie-economiche-e-ai-sindacati/" rel="bookmark" class="td-image-wrap" title="Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/lettera-dellassessore-lucia-tanti-alle-categorie-economiche-e-ai-sindacati/" rel="bookmark" title="Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati">Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/26/luglio-scuole-municipali-aperte-tanti-un-segnale-forte-oltre-che-un-servizio/" rel="bookmark" class="td-image-wrap" title="Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/26/luglio-scuole-municipali-aperte-tanti-un-segnale-forte-oltre-che-un-servizio/" rel="bookmark" title="Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”">Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/26/torna-il-consiglio-comunale-seduta-in-videoconferenza-fissata-per-il-30-giugno/" rel="bookmark" class="td-image-wrap" title="Torna il Consiglio Comunale. Seduta in videoconferenza fissata per il 30 giugno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/video2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/video2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/video2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/video2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/video2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torna il Consiglio Comunale. Seduta in videoconferenza fissata per il 30 giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/26/torna-il-consiglio-comunale-seduta-in-videoconferenza-fissata-per-il-30-giugno/" rel="bookmark" title="Torna il Consiglio Comunale. Seduta in videoconferenza fissata per il 30 giugno">Torna il Consiglio Comunale. Seduta in videoconferenza fissata per il 30 giugno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef75325e620f" data-td_block_id="td_uid_2_5ef75325e620f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ef75325e620f" data-td_block_id="td_uid_2_5ef75325e620f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5ef75325e99fd = new tdBlock();
block_td_uid_3_5ef75325e99fd.id = "td_uid_3_5ef75325e99fd";
block_td_uid_3_5ef75325e99fd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ef75325e99fd_rand","tdc_css_class":"td_uid_3_5ef75325e99fd_rand","tdc_css_class_style":"td_uid_3_5ef75325e99fd_rand_style"}';
block_td_uid_3_5ef75325e99fd.td_column_number = "3";
block_td_uid_3_5ef75325e99fd.block_type = "td_block_mega_menu";
block_td_uid_3_5ef75325e99fd.post_count = "5";
block_td_uid_3_5ef75325e99fd.found_posts = "379";
block_td_uid_3_5ef75325e99fd.header_color = "";
block_td_uid_3_5ef75325e99fd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef75325e99fd.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_3_5ef75325e99fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5ef75325e99fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ef75325e99fd"><div id=td_uid_3_5ef75325e99fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/auspicarsi-una-sana-e-buona-amministrazione-e-utopia/" rel="bookmark" class="td-image-wrap" title="Auspicarsi una sana e buona amministrazione è utopia?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auspicarsi una sana e buona amministrazione è utopia?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/auspicarsi-una-sana-e-buona-amministrazione-e-utopia/" rel="bookmark" title="Auspicarsi una sana e buona amministrazione è utopia?">Auspicarsi una sana e buona amministrazione è utopia?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/25/dio-non-paga-il-sabato/" rel="bookmark" class="td-image-wrap" title="Dio non paga il sabato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dio non paga il sabato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/25/dio-non-paga-il-sabato/" rel="bookmark" title="Dio non paga il sabato">Dio non paga il sabato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/24/un-dipinto-a-tinte-fosche-del-comune-di-arezzo-sotto-ghinelli-meglio-il-silenzio-che-talune-frasi/" rel="bookmark" class="td-image-wrap" title="Un dipinto a tinte fosche del Comune di Arezzo sotto Ghinelli.  Meglio il silenzio che talune frasi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/palazzo-cavallo-tempesta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/palazzo-cavallo-tempesta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/palazzo-cavallo-tempesta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/palazzo-cavallo-tempesta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/palazzo-cavallo-tempesta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un dipinto a tinte fosche del Comune di Arezzo sotto Ghinelli.  Meglio il silenzio che talune frasi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/24/un-dipinto-a-tinte-fosche-del-comune-di-arezzo-sotto-ghinelli-meglio-il-silenzio-che-talune-frasi/" rel="bookmark" title="Un dipinto a tinte fosche del Comune di Arezzo sotto Ghinelli.  Meglio il silenzio che talune frasi.">Un dipinto a tinte fosche del Comune di Arezzo sotto Ghinelli. Meglio il silenzio che talune frasi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/22/la-toscana-alle-destre/" rel="bookmark" class="td-image-wrap" title="LA TOSCANA ALLE DESTRE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/22/la-toscana-alle-destre/" rel="bookmark" title="LA TOSCANA ALLE DESTRE">LA TOSCANA ALLE DESTRE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/22/tre-siluri-al-sindaco-ghinelli-ed-al-suo-sistema-uno-e-particolarmente-scabroso-anche-se-e-doveroso-ricordare-che-sono-tutti-che-piu-innocenti-sinora/" rel="bookmark" class="td-image-wrap" title="Tre siluri al sindaco Ghinelli ed al suo &#8220;sistema&#8221;. Uno è particolarmente scabroso anche se è doveroso ricordare che sono tutti innocenti sinora."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tre siluri al sindaco Ghinelli ed al suo &#8220;sistema&#8221;. Uno è particolarmente scabroso anche se è doveroso ricordare che sono tutti innocenti sinora." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/22/tre-siluri-al-sindaco-ghinelli-ed-al-suo-sistema-uno-e-particolarmente-scabroso-anche-se-e-doveroso-ricordare-che-sono-tutti-che-piu-innocenti-sinora/" rel="bookmark" title="Tre siluri al sindaco Ghinelli ed al suo &#8220;sistema&#8221;. Uno è particolarmente scabroso anche se è doveroso ricordare che sono tutti innocenti sinora.">Tre siluri al sindaco Ghinelli ed al suo &#8220;sistema&#8221;. Uno è particolarmente scabroso anche se è doveroso ricordare che sono tutti innocenti sinora.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef75325e99fd" data-td_block_id="td_uid_3_5ef75325e99fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ef75325e99fd" data-td_block_id="td_uid_3_5ef75325e99fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5ef75325ecdaf = new tdBlock();
block_td_uid_4_5ef75325ecdaf.id = "td_uid_4_5ef75325ecdaf";
block_td_uid_4_5ef75325ecdaf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ef75325ecdaf_rand","tdc_css_class":"td_uid_4_5ef75325ecdaf_rand","tdc_css_class_style":"td_uid_4_5ef75325ecdaf_rand_style"}';
block_td_uid_4_5ef75325ecdaf.td_column_number = "3";
block_td_uid_4_5ef75325ecdaf.block_type = "td_block_mega_menu";
block_td_uid_4_5ef75325ecdaf.post_count = "5";
block_td_uid_4_5ef75325ecdaf.found_posts = "149";
block_td_uid_4_5ef75325ecdaf.header_color = "";
block_td_uid_4_5ef75325ecdaf.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ef75325ecdaf.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_4_5ef75325ecdaf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5ef75325ecdaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ef75325ecdaf"><div id=td_uid_4_5ef75325ecdaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/25/grandi-pandemie-del-passato-cause-contenimento-conseguenze-2/" rel="bookmark" class="td-image-wrap" title="&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_4-26-Giugno-CON-DATA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/25/grandi-pandemie-del-passato-cause-contenimento-conseguenze-2/" rel="bookmark" title="&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;">&#8220;Grandi pandemie del passato: cause, contenimento, conseguenze&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/grandi-pandemie-del-passato-cause-contenimento-conseguenze/" rel="bookmark" class="td-image-wrap" title="Grandi pandemie del passato: cause, contenimento, conseguenze"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/LECT_3-19-Giugno-CON-DATA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grandi pandemie del passato: cause, contenimento, conseguenze" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/grandi-pandemie-del-passato-cause-contenimento-conseguenze/" rel="bookmark" title="Grandi pandemie del passato: cause, contenimento, conseguenze">Grandi pandemie del passato: cause, contenimento, conseguenze</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/17/giotto-scrittore-scoperta-la-calligrafia-dellartista-alla-cappella-degli-scrovegni/" rel="bookmark" class="td-image-wrap" title="Giotto scrittore ? Scoperta la calligrafia dell’artista alla Cappella degli Scrovegni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/giotto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/giotto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/giotto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/giotto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/giotto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giotto scrittore ? Scoperta la calligrafia dell’artista alla Cappella degli Scrovegni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/17/giotto-scrittore-scoperta-la-calligrafia-dellartista-alla-cappella-degli-scrovegni/" rel="bookmark" title="Giotto scrittore ? Scoperta la calligrafia dell’artista alla Cappella degli Scrovegni">Giotto scrittore ? Scoperta la calligrafia dell’artista alla Cappella degli Scrovegni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/12/grandi-pandemie-del-passato-la-peste-del-decameron/" rel="bookmark" class="td-image-wrap" title="Grandi pandemie del passato: la peste del Decameron"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Locandina-Rinnovati-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Locandina-Rinnovati-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Locandina-Rinnovati-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Locandina-Rinnovati-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Locandina-Rinnovati-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grandi pandemie del passato: la peste del Decameron" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/12/grandi-pandemie-del-passato-la-peste-del-decameron/" rel="bookmark" title="Grandi pandemie del passato: la peste del Decameron">Grandi pandemie del passato: la peste del Decameron</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/il-direttore-delle-galleria-degli-uffizi-invita-a-valutare-la-possibilita-che-alcune-opere-darte-tornino-negli-edifici-di-culto-per-cui-erano-state-create/" rel="bookmark" class="td-image-wrap" title="Il direttore delle Galleria degli Uffizi invita a valutare la possibilità che alcune opere d&#8217;arte tornino negli edifici di culto per cui erano state create"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il direttore delle Galleria degli Uffizi invita a valutare la possibilità che alcune opere d&#8217;arte tornino negli edifici di culto per cui erano state create" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/il-direttore-delle-galleria-degli-uffizi-invita-a-valutare-la-possibilita-che-alcune-opere-darte-tornino-negli-edifici-di-culto-per-cui-erano-state-create/" rel="bookmark" title="Il direttore delle Galleria degli Uffizi invita a valutare la possibilità che alcune opere d&#8217;arte tornino negli edifici di culto per cui erano state create">Il direttore delle Galleria degli Uffizi invita a valutare la possibilità che alcune opere d&#8217;arte tornino negli edifici di culto per cui erano state&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ef75325ecdaf" data-td_block_id="td_uid_4_5ef75325ecdaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ef75325ecdaf" data-td_block_id="td_uid_4_5ef75325ecdaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ef75325f08bb = new tdBlock();
block_td_uid_5_5ef75325f08bb.id = "td_uid_5_5ef75325f08bb";
block_td_uid_5_5ef75325f08bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ef75325f08bb_rand","tdc_css_class":"td_uid_5_5ef75325f08bb_rand","tdc_css_class_style":"td_uid_5_5ef75325f08bb_rand_style"}';
block_td_uid_5_5ef75325f08bb.td_column_number = "3";
block_td_uid_5_5ef75325f08bb.block_type = "td_block_mega_menu";
block_td_uid_5_5ef75325f08bb.post_count = "5";
block_td_uid_5_5ef75325f08bb.found_posts = "325";
block_td_uid_5_5ef75325f08bb.header_color = "";
block_td_uid_5_5ef75325f08bb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ef75325f08bb.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_5_5ef75325f08bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5ef75325f08bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ef75325f08bb"><div id=td_uid_5_5ef75325f08bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/" rel="bookmark" class="td-image-wrap" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/seitoscana_516844007-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/" rel="bookmark" title="SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa">SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/anche-lex-ministro-padoan-sottoscrive-la-lettera-in-difesa-del-distretto-orafo/" rel="bookmark" class="td-image-wrap" title="Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/anche-lex-ministro-padoan-sottoscrive-la-lettera-in-difesa-del-distretto-orafo/" rel="bookmark" title="Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo">Anche l&#8217;ex ministro Padoan sottoscrive la lettera in difesa del distretto orafo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/16/internet-veloce-semaforo-verde-ai-cantieri-negli-ultimi-trentacinque-comuni/" rel="bookmark" class="td-image-wrap" title="Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/fibra-01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/16/internet-veloce-semaforo-verde-ai-cantieri-negli-ultimi-trentacinque-comuni/" rel="bookmark" title="Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni">Internet veloce, semaforo verde ai cantieri negli ultimi trentacinque comuni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/15/split-payment-la-fine-del-settore-costruzioni/" rel="bookmark" class="td-image-wrap" title="SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IGOR-MICHELE-MAGINI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/15/split-payment-la-fine-del-settore-costruzioni/" rel="bookmark" title="SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI">SPLIT PAYMENT: LA FINE DEL SETTORE COSTRUZIONI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/12/occupazione-e-un-crollo/" rel="bookmark" class="td-image-wrap" title="Occupazione: è un crollo!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Occupazione: è un crollo!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/12/occupazione-e-un-crollo/" rel="bookmark" title="Occupazione: è un crollo!">Occupazione: è un crollo!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef75325f08bb" data-td_block_id="td_uid_5_5ef75325f08bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ef75325f08bb" data-td_block_id="td_uid_5_5ef75325f08bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5ef7532600301 = new tdBlock();
block_td_uid_6_5ef7532600301.id = "td_uid_6_5ef7532600301";
block_td_uid_6_5ef7532600301.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ef7532600301_rand","tdc_css_class":"td_uid_6_5ef7532600301_rand","tdc_css_class_style":"td_uid_6_5ef7532600301_rand_style"}';
block_td_uid_6_5ef7532600301.td_column_number = "3";
block_td_uid_6_5ef7532600301.block_type = "td_block_mega_menu";
block_td_uid_6_5ef7532600301.post_count = "5";
block_td_uid_6_5ef7532600301.found_posts = "94";
block_td_uid_6_5ef7532600301.header_color = "";
block_td_uid_6_5ef7532600301.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ef7532600301.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5ef7532600301);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5ef7532600301_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ef7532600301"><div id=td_uid_6_5ef7532600301 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/17/sos-ospedale-della-fratta/" rel="bookmark" class="td-image-wrap" title="SOS  OSPEDALE DELLA FRATTA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SOS  OSPEDALE DELLA FRATTA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/17/sos-ospedale-della-fratta/" rel="bookmark" title="SOS  OSPEDALE DELLA FRATTA">SOS OSPEDALE DELLA FRATTA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/08/giu-tasse-e-tariffe-per-le-attivita-produttive/" rel="bookmark" class="td-image-wrap" title="GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/08/giu-tasse-e-tariffe-per-le-attivita-produttive/" rel="bookmark" title="GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE">GIU&#8217; TASSE E TARIFFE PER LE ATTIVITA&#8217; PRODUTTIVE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/ex-sacci-e-variante-di-corsalone-ceccarelli-buone-notizie-sulla-bonifica-dopo-tanto-tempo/" rel="bookmark" class="td-image-wrap" title="Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-28_184545-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/ex-sacci-e-variante-di-corsalone-ceccarelli-buone-notizie-sulla-bonifica-dopo-tanto-tempo/" rel="bookmark" title="Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”">Ex Sacci e variante di Corsalone, Ceccarelli: “Buone notizie sulla bonifica dopo tanto tempo”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/29/lettera-aperta-al-sindaco-di-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/29/lettera-aperta-al-sindaco-di-castiglion-fiorentino/" rel="bookmark" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO">LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/le-priorita-sono-le-esigenze-dei-castiglionesi-non-le-polemiche-lavoriamo-senza-lamentarci-con-quello-che-abbiamo/" rel="bookmark" class="td-image-wrap" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/le-priorita-sono-le-esigenze-dei-castiglionesi-non-le-polemiche-lavoriamo-senza-lamentarci-con-quello-che-abbiamo/" rel="bookmark" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO">LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ef7532600301" data-td_block_id="td_uid_6_5ef7532600301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ef7532600301" data-td_block_id="td_uid_6_5ef7532600301"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5ef7532604328 = new tdBlock();
block_td_uid_7_5ef7532604328.id = "td_uid_7_5ef7532604328";
block_td_uid_7_5ef7532604328.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ef7532604328_rand","tdc_css_class":"td_uid_7_5ef7532604328_rand","tdc_css_class_style":"td_uid_7_5ef7532604328_rand_style"}';
block_td_uid_7_5ef7532604328.td_column_number = "3";
block_td_uid_7_5ef7532604328.block_type = "td_block_mega_menu";
block_td_uid_7_5ef7532604328.post_count = "5";
block_td_uid_7_5ef7532604328.found_posts = "160";
block_td_uid_7_5ef7532604328.header_color = "";
block_td_uid_7_5ef7532604328.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ef7532604328.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5ef7532604328);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5ef7532604328_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ef7532604328"><div id=td_uid_7_5ef7532604328 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/12/orgoglio-amaranto-sui-mancati-play-off/" rel="bookmark" class="td-image-wrap" title="Orgoglio Amaranto sui mancati play off"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/arezzo-calcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orgoglio Amaranto sui mancati play off" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/12/orgoglio-amaranto-sui-mancati-play-off/" rel="bookmark" title="Orgoglio Amaranto sui mancati play off">Orgoglio Amaranto sui mancati play off</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/29/per-non-dimenticare/" rel="bookmark" class="td-image-wrap" title="Per non dimenticare…"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/juve-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/juve-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/juve-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/juve-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/juve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Per non dimenticare…" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/29/per-non-dimenticare/" rel="bookmark" title="Per non dimenticare…">Per non dimenticare…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/23/la-debita-distanza-con-larbitro/" rel="bookmark" class="td-image-wrap" title="La debita distanza con l’Arbitro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/urlo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/urlo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/urlo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/urlo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/urlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La debita distanza con l’Arbitro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/23/la-debita-distanza-con-larbitro/" rel="bookmark" title="La debita distanza con l’Arbitro">La debita distanza con l’Arbitro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/24/i-collaboratori-sportivi-dilettanti/" rel="bookmark" class="td-image-wrap" title="I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/24/i-collaboratori-sportivi-dilettanti/" rel="bookmark" title="I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿">I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/10/bonus-600-euro-collaboratori/" rel="bookmark" class="td-image-wrap" title="Bonus 600 euro collaboratori sportivi﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bonus 600 euro collaboratori sportivi﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/10/bonus-600-euro-collaboratori/" rel="bookmark" title="Bonus 600 euro collaboratori sportivi﻿">Bonus 600 euro collaboratori sportivi﻿</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ef7532604328" data-td_block_id="td_uid_7_5ef7532604328"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ef7532604328" data-td_block_id="td_uid_7_5ef7532604328"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5ef7532607f83 = new tdBlock();
block_td_uid_8_5ef7532607f83.id = "td_uid_8_5ef7532607f83";
block_td_uid_8_5ef7532607f83.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ef7532607f83_rand","tdc_css_class":"td_uid_8_5ef7532607f83_rand","tdc_css_class_style":"td_uid_8_5ef7532607f83_rand_style"}';
block_td_uid_8_5ef7532607f83.td_column_number = "3";
block_td_uid_8_5ef7532607f83.block_type = "td_block_mega_menu";
block_td_uid_8_5ef7532607f83.post_count = "5";
block_td_uid_8_5ef7532607f83.found_posts = "197";
block_td_uid_8_5ef7532607f83.header_color = "";
block_td_uid_8_5ef7532607f83.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef7532607f83.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_8_5ef7532607f83);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5ef7532607f83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ef7532607f83"><div id=td_uid_8_5ef7532607f83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/24/14-giugno-8-casi-in-toscana-due-giovani-di-25-anni-nuovi-positivi-in-citta/" rel="bookmark" class="td-image-wrap" title="24 Giugno: 5 nuovi casi in Toscana. 1 caso in provincia di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/toscana-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/toscana-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/toscana-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/toscana-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/toscana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="24 Giugno: 5 nuovi casi in Toscana. 1 caso in provincia di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/24/14-giugno-8-casi-in-toscana-due-giovani-di-25-anni-nuovi-positivi-in-citta/" rel="bookmark" title="24 Giugno: 5 nuovi casi in Toscana. 1 caso in provincia di Arezzo">24 Giugno: 5 nuovi casi in Toscana. 1 caso in provincia di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/23/con-6-sale-operatorie-su-8-ferme-il-san-donato-non-e-ancora-ripartito/" rel="bookmark" class="td-image-wrap" title="Con 6 sale operatorie su 8 ferme, il San Donato non è ancora ripartito"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Con 6 sale operatorie su 8 ferme, il San Donato non è ancora ripartito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/23/con-6-sale-operatorie-su-8-ferme-il-san-donato-non-e-ancora-ripartito/" rel="bookmark" title="Con 6 sale operatorie su 8 ferme, il San Donato non è ancora ripartito">Con 6 sale operatorie su 8 ferme, il San Donato non è ancora ripartito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/16/coronavirus-la-regione-raccomanda-di-non-utilizzare-i-guanti-meglio-lavarsi-spesso-le-mani/" rel="bookmark" class="td-image-wrap" title="Coronavirus, la Regione raccomanda di non utilizzare i guanti. Meglio lavarsi spesso le mani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Coronavirus-igiene-mani-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Coronavirus-igiene-mani-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Coronavirus-igiene-mani-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Coronavirus-igiene-mani-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Coronavirus-igiene-mani-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, la Regione raccomanda di non utilizzare i guanti. Meglio lavarsi spesso le mani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/16/coronavirus-la-regione-raccomanda-di-non-utilizzare-i-guanti-meglio-lavarsi-spesso-le-mani/" rel="bookmark" title="Coronavirus, la Regione raccomanda di non utilizzare i guanti. Meglio lavarsi spesso le mani">Coronavirus, la Regione raccomanda di non utilizzare i guanti. Meglio lavarsi spesso le mani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/13/1-giugno-sono-3-in-toscana-i-casi-positivi-1-caso-nella-asl-sud-est/" rel="bookmark" class="td-image-wrap" title="13 giugno. 7 nuovi casi in Toscana, nessunio nella ASL Sud Est"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronavirus9-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronavirus9-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronavirus9-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronavirus9-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronavirus9-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="13 giugno. 7 nuovi casi in Toscana, nessunio nella ASL Sud Est" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/13/1-giugno-sono-3-in-toscana-i-casi-positivi-1-caso-nella-asl-sud-est/" rel="bookmark" title="13 giugno. 7 nuovi casi in Toscana, nessunio nella ASL Sud Est">13 giugno. 7 nuovi casi in Toscana, nessunio nella ASL Sud Est</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/09/piccoli-pazienti-progetto-della-azienda-usl-sud-est-per-un-approccio-ludico-alla-riabilitazione/" rel="bookmark" class="td-image-wrap" title="Piccoli pazienti: progetto della Azienda Usl Sud Est per un approccio ludico alla riabilitazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/BIMBO-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/BIMBO-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/BIMBO-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/BIMBO-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/BIMBO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piccoli pazienti: progetto della Azienda Usl Sud Est per un approccio ludico alla riabilitazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/09/piccoli-pazienti-progetto-della-azienda-usl-sud-est-per-un-approccio-ludico-alla-riabilitazione/" rel="bookmark" title="Piccoli pazienti: progetto della Azienda Usl Sud Est per un approccio ludico alla riabilitazione">Piccoli pazienti: progetto della Azienda Usl Sud Est per un approccio ludico alla riabilitazione</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ef7532607f83" data-td_block_id="td_uid_8_5ef7532607f83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ef7532607f83" data-td_block_id="td_uid_8_5ef7532607f83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5ef753260c3a6 = new tdBlock();
block_td_uid_9_5ef753260c3a6.id = "td_uid_9_5ef753260c3a6";
block_td_uid_9_5ef753260c3a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ef753260c3a6_rand","tdc_css_class":"td_uid_9_5ef753260c3a6_rand","tdc_css_class_style":"td_uid_9_5ef753260c3a6_rand_style"}';
block_td_uid_9_5ef753260c3a6.td_column_number = "3";
block_td_uid_9_5ef753260c3a6.block_type = "td_block_mega_menu";
block_td_uid_9_5ef753260c3a6.post_count = "5";
block_td_uid_9_5ef753260c3a6.found_posts = "180";
block_td_uid_9_5ef753260c3a6.header_color = "";
block_td_uid_9_5ef753260c3a6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ef753260c3a6.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_9_5ef753260c3a6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5ef753260c3a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ef753260c3a6"><div id=td_uid_9_5ef753260c3a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/preludio-destate-spettacoli-musicali-e-teatrali-in-piazza-san-domenico/" rel="bookmark" class="td-image-wrap" title="“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/IMG_5498-1-1024x683-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/preludio-destate-spettacoli-musicali-e-teatrali-in-piazza-san-domenico/" rel="bookmark" title="“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico">“Preludio d&#8217;estate”, spettacoli musicali e teatrali in piazza San Domenico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/musica-classica-e-giovani-con-larezzo-youth-festival-contest-disegni-testi-e-video-per-raccontare-le-emozioni/" rel="bookmark" class="td-image-wrap" title="MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”:  DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/festa_della_musica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”:  DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/19/musica-classica-e-giovani-con-larezzo-youth-festival-contest-disegni-testi-e-video-per-raccontare-le-emozioni/" rel="bookmark" title="MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”:  DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI">MUSICA CLASSICA E GIOVANI CON L&#8217;“AREZZO YOUTH FESTIVAL CONTEST”: DISEGNI, TESTI E VIDEO PER RACCONTARE LE EMOZIONI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/notte-arcobaleno-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="NOTTE ARCOBALENO AD AREZZO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/Strada-Crispis-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NOTTE ARCOBALENO AD AREZZO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/18/notte-arcobaleno-ad-arezzo/" rel="bookmark" title="NOTTE ARCOBALENO AD AREZZO">NOTTE ARCOBALENO AD AREZZO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/il-cielo-e-suoi-incanti/" rel="bookmark" class="td-image-wrap" title="IL CIELO E SUOI INCANTI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL CIELO E SUOI INCANTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/il-cielo-e-suoi-incanti/" rel="bookmark" title="IL CIELO E SUOI INCANTI">IL CIELO E SUOI INCANTI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/28/decisione-unanime-della-consulta-annullata-la-giostra-del-saracino-del-20-giugno/" rel="bookmark" class="td-image-wrap" title="Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/28/decisione-unanime-della-consulta-annullata-la-giostra-del-saracino-del-20-giugno/" rel="bookmark" title="Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno">Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ef753260c3a6" data-td_block_id="td_uid_9_5ef753260c3a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ef753260c3a6" data-td_block_id="td_uid_9_5ef753260c3a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5ef7532610667 = new tdBlock();
block_td_uid_10_5ef7532610667.id = "td_uid_10_5ef7532610667";
block_td_uid_10_5ef7532610667.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5ef7532610667_rand","tdc_css_class":"td_uid_10_5ef7532610667_rand","tdc_css_class_style":"td_uid_10_5ef7532610667_rand_style"}';
block_td_uid_10_5ef7532610667.td_column_number = "3";
block_td_uid_10_5ef7532610667.block_type = "td_block_mega_menu";
block_td_uid_10_5ef7532610667.post_count = "5";
block_td_uid_10_5ef7532610667.found_posts = "37";
block_td_uid_10_5ef7532610667.header_color = "";
block_td_uid_10_5ef7532610667.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ef7532610667.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5ef7532610667);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5ef7532610667_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5ef7532610667"><div id=td_uid_10_5ef7532610667 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" class="td-image-wrap" title="FILM O PROFEZIA?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FILM O PROFEZIA?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" title="FILM O PROFEZIA?">FILM O PROFEZIA?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/09/corsi-e-ricorsi-storici-aretini/" rel="bookmark" class="td-image-wrap" title="CORSI E RICORSI STORICI ARETINI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-300x224.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-561x420.jpg 561w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro.jpg 627w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CORSI E RICORSI STORICI ARETINI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/09/corsi-e-ricorsi-storici-aretini/" rel="bookmark" title="CORSI E RICORSI STORICI ARETINI">CORSI E RICORSI STORICI ARETINI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/la-storia-della-stretta-di-mano/" rel="bookmark" class="td-image-wrap" title="LA STORIA DELLA STRETTA DI MANO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA STORIA DELLA STRETTA DI MANO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/la-storia-della-stretta-di-mano/" rel="bookmark" title="LA STORIA DELLA STRETTA DI MANO">LA STORIA DELLA STRETTA DI MANO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ef7532610667" data-td_block_id="td_uid_10_5ef7532610667"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ef7532610667" data-td_block_id="td_uid_10_5ef7532610667"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5ef75326164ec_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-13271" class="post-13271 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-societa-diritti" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li></ul>
<header>
<h1 class="entry-title">&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T15:01:39+00:00">27 Giugno 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F06%2F27%2Fecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEcco+cosa+faceva+il+centro+destra+mentre+non+lavorava+per+il+futuro+di+Arezzo%E2%80%9D&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F06%2F27%2Fecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo.jpg&description=%E2%80%9CEcco+cosa+faceva+il+centro+destra+mentre+non+lavorava+per+il+futuro+di+Arezzo%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221; %0A%0A https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo.jpg" data-caption=""><img width="640" height="496" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-640x496.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-640x496.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-300x233.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-768x596.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-541x420.jpg 541w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-681x528.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo.jpg 990w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="palazzo cavallo" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5ef7532619aac_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="font-weight: 400; text-align: justify;"><em>Dichiarazione dei Segretari provinciale e comunale del Pd, Francesco Ruscelli e Alessandro Caneschi</em></p>
<p style="font-weight: 400; text-align: justify;">Ghinelli è alle prese con una straordinaria manovra di distrazione di massa.</p>
<p style="font-weight: 400; text-align: justify;">Parla di tutto, meno che delle accuse gravissime che la legge muove nei suoi confronti e in quelli di persone che gli stanno accanto ogni giorno in Comune.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5ef75326196b7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="font-weight: 400; text-align: justify;">Al sindaco, dopo le indagini svolte dalle Forze dell&#8217;ordine, si apprende che sono contestati i reati di abuso d’ufficio, e cioè un delitto contro la pubblica amministrazione, e favoreggiamento, cioè un delitto contro l’amministrazione della giustizia.</p>
<p style="font-weight: 400; text-align: justify;">Ghinelli sta facendo il possibile per farci dimenticare due cose: queste accuse e il fatto che anche durante lo scandalo che attraversò la precedente giunta di centrodestra, della quale lui faceva parte, tanti fecero finta di niente all’inizio per poi finire gli uni condannati in modo definitivo, gli altri graziati dalla prescrizione.</p>
<p style="font-weight: 400; text-align: justify;">Allora come oggi, emergeva un quadro desolante e con un intreccio di politica e affari, viziato da tornaconti personali.</p>
<p style="font-weight: 400; text-align: justify;">Un quadro miserabile, dove la scurrilità delle espressioni fa il paio con attacchi e accuse sotterranee nei confronti di esponenti della stessa maggioranza.  Una guerra tra bande fatto di scambi e di favori, di persone spostate perché non rompessero le scatole. Un clima avvelenato, che ha indotto l’allora presidente Coingas a registrare centinaia di conversazioni , quasi fossero l’assicurazione sulla sua vita (politica).</p>
<p style="font-weight: 400; text-align: justify;">Ecco cosa accadeva negli ultimi 5 anni, nei quali il Comune non ha prodotto un progetto di rilancio economico, non un piano per le infrastrutture, non un progetto per combattere nuove e vecchie povertà, non un progetto per la cultura o per l’ambiente e lo sviluppo sostenibile. 5 anni nei quali, nonostante la propaganda sul turismo, Arezzo richiamava meno dell’1% dei visitatori della Toscana.</p>
<p style="font-weight: 400; text-align: justify;">C&#8217;è solo una buona notizia, per quanto amara: adesso gli aretini potranno finalmente capire cosa accadeva davvero in alcune stanze del Comune mentre la città restava ferma al palo.</p>
<p style="font-weight: 400; text-align: justify;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5ef7532619e16_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F06%2F27%2Fecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEcco+cosa+faceva+il+centro+destra+mentre+non+lavorava+per+il+futuro+di+Arezzo%E2%80%9D&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F06%2F27%2Fecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo.jpg&description=%E2%80%9CEcco+cosa+faceva+il+centro+destra+mentre+non+lavorava+per+il+futuro+di+Arezzo%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221; %0A%0A https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/">Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2020/06/27/da-arezzo-in-armenia-medico-del-san-donato-nel-team-nazionale-anti-covid/">Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2020-06-27T15:01:39+00:00"><meta itemprop="dateModified" content="2020-06-27T15:01:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="&quot;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="768"></span> </footer>
</article> 
<script>var block_td_uid_15_5ef753261b4fb = new tdBlock();
block_td_uid_15_5ef753261b4fb.id = "td_uid_15_5ef753261b4fb";
block_td_uid_15_5ef753261b4fb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5ef753261b4fb_rand","td_column_number":3,"live_filter_cur_post_id":13271,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ef753261b4fb_rand","tdc_css_class_style":"td_uid_15_5ef753261b4fb_rand_style"}';
block_td_uid_15_5ef753261b4fb.td_column_number = "3";
block_td_uid_15_5ef753261b4fb.block_type = "td_block_related_posts";
block_td_uid_15_5ef753261b4fb.post_count = "3";
block_td_uid_15_5ef753261b4fb.found_posts = "814";
block_td_uid_15_5ef753261b4fb.header_color = "";
block_td_uid_15_5ef753261b4fb.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ef753261b4fb.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_15_5ef753261b4fb);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5ef753261b4fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ef753261b4fb"><h4 class="td-related-title"><a id="td_uid_16_5ef753261bc4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ef753261b4fb" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5ef753261bc88" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ef753261b4fb" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5ef753261b4fb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/" rel="bookmark" class="td-image-wrap" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/" class="td-post-category">Politica Società Diritti</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/" rel="bookmark" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi">Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/lettera-dellassessore-lucia-tanti-alle-categorie-economiche-e-ai-sindacati/" rel="bookmark" class="td-image-wrap" title="Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/" class="td-post-category">Politica Società Diritti</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/lettera-dellassessore-lucia-tanti-alle-categorie-economiche-e-ai-sindacati/" rel="bookmark" title="Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati">Lettera dell&#8217;assessore Lucia Tanti alle categorie economiche e ai sindacati</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/26/luglio-scuole-municipali-aperte-tanti-un-segnale-forte-oltre-che-un-servizio/" rel="bookmark" class="td-image-wrap" title="Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-238x178.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-238x178.png 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/scuola-arezzo-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/" class="td-post-category">Politica Società Diritti</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/26/luglio-scuole-municipali-aperte-tanti-un-segnale-forte-oltre-che-un-servizio/" rel="bookmark" title="Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”">Luglio, scuole municipali aperte. Tanti: “Un segnale forte oltre che un servizio”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ef753261b4fb" data-td_block_id="td_uid_15_5ef753261b4fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ef753261b4fb" data-td_block_id="td_uid_15_5ef753261b4fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"13271 https:\/\/www.informarezzo.com\/new\/?p=13271","disqusShortname":"informarezzo","disqusTitle":"&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/06\/27\/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo\/","postId":13271};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Che palle</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/25/dio-non-paga-il-sabato/#comment-3229">Dio non paga il sabato</a></span><span class="comment-excerpt">Il politico apprezzato dalla gente intelligente non e’ quello che sa solo berciare, inveire e polemizzare ma è quello che</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/25/dio-non-paga-il-sabato/#comment-3228">Dio non paga il sabato</a></span><span class="comment-excerpt">Complimenti per il coraggio!! Davvero tanto. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/fe04547bedbbae478767fbccfe49b2b9?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe04547bedbbae478767fbccfe49b2b9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">miglio</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/24/un-dipinto-a-tinte-fosche-del-comune-di-arezzo-sotto-ghinelli-meglio-il-silenzio-che-talune-frasi/#comment-3227">Un dipinto a tinte fosche del Comune di Arezzo sotto Ghinelli. Meglio il silenzio che talune frasi.</a></span><span class="comment-excerpt">La Lega dopo aver azzeccato quasi tutto mi sembra in grossa crisi di strategia, anche a livello locale. A parte</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/21/in-morte-di-marco-benini-e-morto-un-uomo-libero-ciao-marco/#comment-3226">In morte di Marco Benini. E&#8217; morto un uomo libero: ciao Marco</a></span><span class="comment-excerpt">Non sapevo chi fosse veramente B.C. Mi dispiace veramente tanto e sento già la mancanza dei suoi commenti. Condoglianze alla</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/#comment-3225">SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa</a></span><span class="comment-excerpt">a me interessa che con il raddoppio di San Zeno si abbassino le tariffe dei rifiuti degli utenti e si</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/21/seitoscana-la-multiutility-iren-reggio-emilia-acquisisce-la-maggioranza-relativa/#comment-3224">SEITOSCANA: La multiutility IREN (Reggio Emilia) acquisisce la maggioranza relativa</a></span><span class="comment-excerpt">Io era da sempre per il commissariamento e rimpensare l'affidamento con una societa' che avesse come riferimento AISA impianti. I</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/21/in-morte-di-marco-benini-e-morto-un-uomo-libero-ciao-marco/#comment-3223">In morte di Marco Benini. E&#8217; morto un uomo libero: ciao Marco</a></span><span class="comment-excerpt">sentite condoglianze </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">il santo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/06/21/in-morte-di-marco-benini-e-morto-un-uomo-libero-ciao-marco/#comment-3222">In morte di Marco Benini. E&#8217; morto un uomo libero: ciao Marco</a></span><span class="comment-excerpt">Sono addolorato anche se non sapevo chi fosse questo "B.C.", ma leggevo le sue esternazioni sempre volentieri e il più</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5ef7532620640_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#dcb5b2bab3aeb1bdaeb9a6a6b39cbbb1bdb5b0f2bfb3b1"><span class="__cf_email__" data-cfemail="31585f575e435c5043544b4b5e71565c50585d1f525e5c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5ef7532624491_rand td_block_template_1" data-td-block-uid="td_uid_19_5ef7532624491"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5ef7532624491 = new tdBlock();
block_td_uid_19_5ef7532624491.id = "td_uid_19_5ef7532624491";
block_td_uid_19_5ef7532624491.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5ef7532624491_rand","tdc_css_class":"td_uid_19_5ef7532624491_rand","tdc_css_class_style":"td_uid_19_5ef7532624491_rand_style"}';
block_td_uid_19_5ef7532624491.td_column_number = "1";
block_td_uid_19_5ef7532624491.block_type = "td_block_7";
block_td_uid_19_5ef7532624491.post_count = "3";
block_td_uid_19_5ef7532624491.found_posts = "3110";
block_td_uid_19_5ef7532624491.header_color = "";
block_td_uid_19_5ef7532624491.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ef7532624491.max_num_pages = "1037";
tdBlocksArray.push(block_td_uid_19_5ef7532624491);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5ef7532624491 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/da-arezzo-in-armenia-medico-del-san-donato-nel-team-nazionale-anti-covid/" rel="bookmark" class="td-image-wrap" title="Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/06/armenia-infett-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/da-arezzo-in-armenia-medico-del-san-donato-nel-team-nazionale-anti-covid/" rel="bookmark" title="Da Arezzo in Armenia: medico del San Donato nel team nazionale anti Covid">Da Arezzo in Armenia: medico del San Donato nel team nazionale...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T15:08:59+00:00">27 Giugno 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/" rel="bookmark" class="td-image-wrap" title="&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/palazzo-cavallo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/ecco-cosa-faceva-il-centro-destra-mentre-non-lavorava-per-il-futuro-di-arezzo/" rel="bookmark" title="&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il futuro di Arezzo&#8221;">&#8220;Ecco cosa faceva il centro destra mentre non lavorava per il...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T15:01:39+00:00">27 Giugno 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/" rel="bookmark" class="td-image-wrap" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/06/27/arezzo-2020-scoperchiato-il-vaso-di-pandora-coingas-multiservizi/" rel="bookmark" title="Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi">Arezzo 2020: scoperchiato il vaso di Pandora Coingas-Multiservizi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T14:24:18+00:00">27 Giugno 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5ef7532626f7e_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ef7532626f7e"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">815</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">729</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">379</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">325</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">197</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">180</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">160</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/10/i-locali-della-ex-casa-delle-culture-ospiteranno-il-corso-di-laurea-triennale-in-sicurezza-amministrazione-e-servizi-al-territorio/" rel="bookmark" class="td-image-wrap" title="I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/10/i-locali-della-ex-casa-delle-culture-ospiteranno-il-corso-di-laurea-triennale-in-sicurezza-amministrazione-e-servizi-al-territorio/" rel="bookmark" title="I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”">I locali della ex Casa delle culture ospiteranno il corso di...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-10T20:50:33+00:00">10 Maggio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/08/incontro-annuale-2019-della-rete-re-a-dy-a-monte-san-savino/" rel="bookmark" class="td-image-wrap" title="INCONTRO ANNUALE 2019 DELLA RETE RE.A.DY A MONTE SAN SAVINO"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/ready-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/ready-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/ready-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/ready-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/ready-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="INCONTRO ANNUALE 2019 DELLA RETE RE.A.DY A MONTE SAN SAVINO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/08/incontro-annuale-2019-della-rete-re-a-dy-a-monte-san-savino/" rel="bookmark" title="INCONTRO ANNUALE 2019 DELLA RETE RE.A.DY A MONTE SAN SAVINO">INCONTRO ANNUALE 2019 DELLA RETE RE.A.DY A MONTE SAN SAVINO</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T15:16:12+00:00">8 Ottobre 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/nuova-ordinanza-semaforo-verde-per-le-attivita-nei-circoli-culturali/" rel="bookmark" class="td-image-wrap" title="Nuova ordinanza, semaforo verde per le attività nei circoli culturali"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/villa-severi-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/villa-severi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/villa-severi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/villa-severi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/villa-severi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuova ordinanza, semaforo verde per le attività nei circoli culturali" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/28/nuova-ordinanza-semaforo-verde-per-le-attivita-nei-circoli-culturali/" rel="bookmark" title="Nuova ordinanza, semaforo verde per le attività nei circoli culturali">Nuova ordinanza, semaforo verde per le attività nei circoli culturali</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T15:41:14+00:00">28 Maggio 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef753262de9a"></textarea>
<div id="td_live_css_uid_1_5ef753262de9a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef753262de9a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef753262de9a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>