<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus. | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus. Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"41fcdac520","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sbatti il mostro in prima pagina?' href='https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/' />
<link rel='next' title='Importanti risultati di una ricerca clinica della Fondazione Andrea Cesalpino sulla telemedicina in Pneumologia' href='https://www.informarezzo.com/new/index.php/2020/05/22/importanti-risultati-di-una-ricerca-clinica-della-fondazione-andrea-cesalpino-sulla-telemedicina-in-pneumologia/' />
<meta name="generator" content="WordPress 5.0.9" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=12487' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F05%2F22%2Fla-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F05%2F22%2Fla-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"06ca5a9fde","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-12487 single-format-standard la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ec855191417b = new tdBlock();
block_td_uid_1_5ec855191417b.id = "td_uid_1_5ec855191417b";
block_td_uid_1_5ec855191417b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ec855191417b_rand","tdc_css_class":"td_uid_1_5ec855191417b_rand","tdc_css_class_style":"td_uid_1_5ec855191417b_rand_style"}';
block_td_uid_1_5ec855191417b.td_column_number = "3";
block_td_uid_1_5ec855191417b.block_type = "td_block_mega_menu";
block_td_uid_1_5ec855191417b.post_count = "5";
block_td_uid_1_5ec855191417b.found_posts = "671";
block_td_uid_1_5ec855191417b.header_color = "";
block_td_uid_1_5ec855191417b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ec855191417b.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_1_5ec855191417b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ec855191417b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ec855191417b"><div id=td_uid_1_5ec855191417b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/arriva-crowd-tv-la-cultura-aretina-ha-la-sua-tv-online/" rel="bookmark" class="td-image-wrap" title="Arriva Crowd TV. La cultura aretina ha la sua tv online"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arriva Crowd TV. La cultura aretina ha la sua tv online" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/arriva-crowd-tv-la-cultura-aretina-ha-la-sua-tv-online/" rel="bookmark" title="Arriva Crowd TV. La cultura aretina ha la sua tv online">Arriva Crowd TV. La cultura aretina ha la sua tv online</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/i-dati-della-cassa-integrazione-di-aprile-155-volte-quella-dellanno-passato/" rel="bookmark" class="td-image-wrap" title="I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/i-dati-della-cassa-integrazione-di-aprile-155-volte-quella-dellanno-passato/" rel="bookmark" title="I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato">I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/men-go-music-fest-2020-rinviato-a-data-da-destinarsi/" rel="bookmark" class="td-image-wrap" title="Men/Go Music Fest 2020 rinviato a data da destinarsi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mengo_music_fest_arezzo_2019_07_15-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mengo_music_fest_arezzo_2019_07_15-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mengo_music_fest_arezzo_2019_07_15-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mengo_music_fest_arezzo_2019_07_15-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mengo_music_fest_arezzo_2019_07_15-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Men/Go Music Fest 2020 rinviato a data da destinarsi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/men-go-music-fest-2020-rinviato-a-data-da-destinarsi/" rel="bookmark" title="Men/Go Music Fest 2020 rinviato a data da destinarsi">Men/Go Music Fest 2020 rinviato a data da destinarsi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/lavori-di-prolungamento-della-tangenziale-senso-unico-alternato-in-via-buonconte-da-montefeltro/" rel="bookmark" class="td-image-wrap" title="Lavori di prolungamento della tangenziale, senso unico alternato in via Buonconte da Montefeltro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/lavori-in-corso-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/lavori-in-corso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/lavori-in-corso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/lavori-in-corso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/lavori-in-corso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori di prolungamento della tangenziale, senso unico alternato in via Buonconte da Montefeltro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/lavori-di-prolungamento-della-tangenziale-senso-unico-alternato-in-via-buonconte-da-montefeltro/" rel="bookmark" title="Lavori di prolungamento della tangenziale, senso unico alternato in via Buonconte da Montefeltro">Lavori di prolungamento della tangenziale, senso unico alternato in via Buonconte da Montefeltro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/mascherine-a-marchio-coop-in-vendita-nei-negozi-coop-fi-a-050/" rel="bookmark" class="td-image-wrap" title="MASCHERINE A MARCHIO COOP IN VENDITA NEI NEGOZI COOP.FI A 0,50"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MASCHERINE A MARCHIO COOP IN VENDITA NEI NEGOZI COOP.FI A 0,50" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/mascherine-a-marchio-coop-in-vendita-nei-negozi-coop-fi-a-050/" rel="bookmark" title="MASCHERINE A MARCHIO COOP IN VENDITA NEI NEGOZI COOP.FI A 0,50">MASCHERINE A MARCHIO COOP IN VENDITA NEI NEGOZI COOP.FI A 0,50</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ec855191417b" data-td_block_id="td_uid_1_5ec855191417b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ec855191417b" data-td_block_id="td_uid_1_5ec855191417b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ec8551919ab7 = new tdBlock();
block_td_uid_2_5ec8551919ab7.id = "td_uid_2_5ec8551919ab7";
block_td_uid_2_5ec8551919ab7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ec8551919ab7_rand","tdc_css_class":"td_uid_2_5ec8551919ab7_rand","tdc_css_class_style":"td_uid_2_5ec8551919ab7_rand_style"}';
block_td_uid_2_5ec8551919ab7.td_column_number = "3";
block_td_uid_2_5ec8551919ab7.block_type = "td_block_mega_menu";
block_td_uid_2_5ec8551919ab7.post_count = "5";
block_td_uid_2_5ec8551919ab7.found_posts = "765";
block_td_uid_2_5ec8551919ab7.header_color = "";
block_td_uid_2_5ec8551919ab7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ec8551919ab7.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_2_5ec8551919ab7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ec8551919ab7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ec8551919ab7"><div id=td_uid_2_5ec8551919ab7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/giornata-della-legalita-anche-il-comune-di-arezzo-aderisce-al-flashmob-anci/" rel="bookmark" class="td-image-wrap" title="GIORNATA DELLA LEGALITA’:  ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GIORNATA DELLA LEGALITA’:  ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/giornata-della-legalita-anche-il-comune-di-arezzo-aderisce-al-flashmob-anci/" rel="bookmark" title="GIORNATA DELLA LEGALITA’:  ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI">GIORNATA DELLA LEGALITA’: ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/mercato-del-sabato-le-novita-per-la-circolazione-e-la-sosta/" rel="bookmark" class="td-image-wrap" title="Mercato del sabato: le novità per la circolazione e la sosta"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mercato del sabato: le novità per la circolazione e la sosta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/mercato-del-sabato-le-novita-per-la-circolazione-e-la-sosta/" rel="bookmark" title="Mercato del sabato: le novità per la circolazione e la sosta">Mercato del sabato: le novità per la circolazione e la sosta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/arezzo-non-molla-e-riparte-linee-guida-per-lattuazione-di-misure-straordinarie-e-urgenti-per-fronteggiare-lemergenza-economica-e-sociale/" rel="bookmark" class="td-image-wrap" title="“AREZZO NON MOLLA E RIPARTE”. Linee guida per l&#8217;attuazione di misure straordinarie e urgenti per fronteggiare l&#8217;emergenza economica e sociale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/panorama-arezzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/panorama-arezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/panorama-arezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/panorama-arezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/panorama-arezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“AREZZO NON MOLLA E RIPARTE”. Linee guida per l&#8217;attuazione di misure straordinarie e urgenti per fronteggiare l&#8217;emergenza economica e sociale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/arezzo-non-molla-e-riparte-linee-guida-per-lattuazione-di-misure-straordinarie-e-urgenti-per-fronteggiare-lemergenza-economica-e-sociale/" rel="bookmark" title="“AREZZO NON MOLLA E RIPARTE”. Linee guida per l&#8217;attuazione di misure straordinarie e urgenti per fronteggiare l&#8217;emergenza economica e sociale">“AREZZO NON MOLLA E RIPARTE”. Linee guida per l&#8217;attuazione di misure straordinarie e urgenti per fronteggiare l&#8217;emergenza economica e sociale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/il-tramonto-dei-campi-solari-e-loscurita-sul-futuro-dei-servizi-per-linfanzia/" rel="bookmark" class="td-image-wrap" title="Il tramonto dei campi solari e l&#8217;oscurità sul futuro dei servizi per l&#8217;infanzia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/campi-solari-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/campi-solari-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/campi-solari-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/campi-solari-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/campi-solari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il tramonto dei campi solari e l&#8217;oscurità sul futuro dei servizi per l&#8217;infanzia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/il-tramonto-dei-campi-solari-e-loscurita-sul-futuro-dei-servizi-per-linfanzia/" rel="bookmark" title="Il tramonto dei campi solari e l&#8217;oscurità sul futuro dei servizi per l&#8217;infanzia">Il tramonto dei campi solari e l&#8217;oscurità sul futuro dei servizi per l&#8217;infanzia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/affrontare-una-crisi-annunciata-cercando-di-non-farsi-prendere-troppo-impreparati/" rel="bookmark" class="td-image-wrap" title="Affrontare una crisi annunciata, cercando di non farsi prendere troppo impreparati"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/brandi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/brandi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/brandi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/brandi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/brandi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Affrontare una crisi annunciata, cercando di non farsi prendere troppo impreparati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/affrontare-una-crisi-annunciata-cercando-di-non-farsi-prendere-troppo-impreparati/" rel="bookmark" title="Affrontare una crisi annunciata, cercando di non farsi prendere troppo impreparati">Affrontare una crisi annunciata, cercando di non farsi prendere troppo impreparati</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ec8551919ab7" data-td_block_id="td_uid_2_5ec8551919ab7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ec8551919ab7" data-td_block_id="td_uid_2_5ec8551919ab7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5ec855191de96 = new tdBlock();
block_td_uid_3_5ec855191de96.id = "td_uid_3_5ec855191de96";
block_td_uid_3_5ec855191de96.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ec855191de96_rand","tdc_css_class":"td_uid_3_5ec855191de96_rand","tdc_css_class_style":"td_uid_3_5ec855191de96_rand_style"}';
block_td_uid_3_5ec855191de96.td_column_number = "3";
block_td_uid_3_5ec855191de96.block_type = "td_block_mega_menu";
block_td_uid_3_5ec855191de96.post_count = "5";
block_td_uid_3_5ec855191de96.found_posts = "346";
block_td_uid_3_5ec855191de96.header_color = "";
block_td_uid_3_5ec855191de96.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ec855191de96.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_3_5ec855191de96);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5ec855191de96_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ec855191de96"><div id=td_uid_3_5ec855191de96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/" rel="bookmark" class="td-image-wrap" title="La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/" rel="bookmark" title="La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus.">La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/" rel="bookmark" class="td-image-wrap" title="Sbatti il mostro in prima pagina?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sbatti il mostro in prima pagina?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/" rel="bookmark" title="Sbatti il mostro in prima pagina?">Sbatti il mostro in prima pagina?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/" rel="bookmark" class="td-image-wrap" title="E’ iniziata la caccia alle streghe nella movida che non c’è"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ iniziata la caccia alle streghe nella movida che non c’è" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/" rel="bookmark" title="E’ iniziata la caccia alle streghe nella movida che non c’è">E’ iniziata la caccia alle streghe nella movida che non c’è</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/gli-ospedali-sono-vuoti-eppure-la-sanita-non-riesce-a-servire-il-territorio/" rel="bookmark" class="td-image-wrap" title="Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/ospedale.jpg 961w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/gli-ospedali-sono-vuoti-eppure-la-sanita-non-riesce-a-servire-il-territorio/" rel="bookmark" title="Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio">Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/fase-tre-riattiviamo-i-neuroni-o-almeno-impediamo-la-morte-dellultimo-rimasto/" rel="bookmark" class="td-image-wrap" title="Fase tre: riattiviamo i neuroni. O almeno impediamo la morte dell&#8217;ultimo rimasto!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/casa-culture-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/casa-culture-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/casa-culture-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/casa-culture-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/casa-culture-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fase tre: riattiviamo i neuroni. O almeno impediamo la morte dell&#8217;ultimo rimasto!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/21/fase-tre-riattiviamo-i-neuroni-o-almeno-impediamo-la-morte-dellultimo-rimasto/" rel="bookmark" title="Fase tre: riattiviamo i neuroni. O almeno impediamo la morte dell&#8217;ultimo rimasto!">Fase tre: riattiviamo i neuroni. O almeno impediamo la morte dell&#8217;ultimo rimasto!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ec855191de96" data-td_block_id="td_uid_3_5ec855191de96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ec855191de96" data-td_block_id="td_uid_3_5ec855191de96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5ec8551921c4b = new tdBlock();
block_td_uid_4_5ec8551921c4b.id = "td_uid_4_5ec8551921c4b";
block_td_uid_4_5ec8551921c4b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ec8551921c4b_rand","tdc_css_class":"td_uid_4_5ec8551921c4b_rand","tdc_css_class_style":"td_uid_4_5ec8551921c4b_rand_style"}';
block_td_uid_4_5ec8551921c4b.td_column_number = "3";
block_td_uid_4_5ec8551921c4b.block_type = "td_block_mega_menu";
block_td_uid_4_5ec8551921c4b.post_count = "5";
block_td_uid_4_5ec8551921c4b.found_posts = "143";
block_td_uid_4_5ec8551921c4b.header_color = "";
block_td_uid_4_5ec8551921c4b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ec8551921c4b.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_4_5ec8551921c4b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5ec8551921c4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ec8551921c4b"><div id=td_uid_4_5ec8551921c4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/11/agli-uffizi-un-percorso-virtuale-di-26-tappe-tra-i-misteri-delle-gemme-dipinte-nei-capolavori-del-museo/" rel="bookmark" class="td-image-wrap" title="Agli Uffizi un percorso virtuale di 26 tappe tra i misteri delle gemme dipinte nei capolavori del Museo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-11_191923-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-11_191923-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-11_191923-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-11_191923-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-11_191923-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agli Uffizi un percorso virtuale di 26 tappe tra i misteri delle gemme dipinte nei capolavori del Museo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/11/agli-uffizi-un-percorso-virtuale-di-26-tappe-tra-i-misteri-delle-gemme-dipinte-nei-capolavori-del-museo/" rel="bookmark" title="Agli Uffizi un percorso virtuale di 26 tappe tra i misteri delle gemme dipinte nei capolavori del Museo.">Agli Uffizi un percorso virtuale di 26 tappe tra i misteri delle gemme dipinte nei capolavori del Museo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/08/partirono-da-arezzo-gran-parte-delle-truppe-che-misero-a-ferro-e-fuoco-roma-nel-sacco-del-1527/" rel="bookmark" class="td-image-wrap" title="PARTIRONO  DA AREZZO GRAN PARTE DELLE TRUPPE CHE MISERO A FERRO E FUOCO ROMA, NEL “SACCO” DEL 1527"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/sacco-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/sacco-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/sacco-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/sacco-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/sacco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PARTIRONO  DA AREZZO GRAN PARTE DELLE TRUPPE CHE MISERO A FERRO E FUOCO ROMA, NEL “SACCO” DEL 1527" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/08/partirono-da-arezzo-gran-parte-delle-truppe-che-misero-a-ferro-e-fuoco-roma-nel-sacco-del-1527/" rel="bookmark" title="PARTIRONO  DA AREZZO GRAN PARTE DELLE TRUPPE CHE MISERO A FERRO E FUOCO ROMA, NEL “SACCO” DEL 1527">PARTIRONO DA AREZZO GRAN PARTE DELLE TRUPPE CHE MISERO A FERRO E FUOCO ROMA, NEL “SACCO” DEL 1527</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/23/il-nuovo-numero-di-up-magazine-arezzo-e-disponibile-online/" rel="bookmark" class="td-image-wrap" title="Il nuovo numero di Up Magazine Arezzo, è disponibile online."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/up-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/up-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/up-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/up-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/up-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il nuovo numero di Up Magazine Arezzo, è disponibile online." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/23/il-nuovo-numero-di-up-magazine-arezzo-e-disponibile-online/" rel="bookmark" title="Il nuovo numero di Up Magazine Arezzo, è disponibile online.">Il nuovo numero di Up Magazine Arezzo, è disponibile online.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/20/tra-alchimia-e-esoterismo-sodoma-e-marco-bigio-il-messaggio-nascosto-delle-tre-parche/" rel="bookmark" class="td-image-wrap" title="Tra alchimia e esoterismo; Sodoma e Marco Bigio, il messaggio nascosto delle “Tre parche”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/fig-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/fig-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/fig-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/fig-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/fig-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tra alchimia e esoterismo; Sodoma e Marco Bigio, il messaggio nascosto delle “Tre parche”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/20/tra-alchimia-e-esoterismo-sodoma-e-marco-bigio-il-messaggio-nascosto-delle-tre-parche/" rel="bookmark" title="Tra alchimia e esoterismo; Sodoma e Marco Bigio, il messaggio nascosto delle “Tre parche”">Tra alchimia e esoterismo; Sodoma e Marco Bigio, il messaggio nascosto delle “Tre parche”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/16/di-gatti-e-gabbiani-in-un-giorno-tristissimo/" rel="bookmark" class="td-image-wrap" title="Di gatti e gabbiani in un giorno tristissimo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Luis-Sepulveda-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Luis-Sepulveda-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Luis-Sepulveda-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Luis-Sepulveda-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Luis-Sepulveda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Di gatti e gabbiani in un giorno tristissimo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/16/di-gatti-e-gabbiani-in-un-giorno-tristissimo/" rel="bookmark" title="Di gatti e gabbiani in un giorno tristissimo">Di gatti e gabbiani in un giorno tristissimo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ec8551921c4b" data-td_block_id="td_uid_4_5ec8551921c4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ec8551921c4b" data-td_block_id="td_uid_4_5ec8551921c4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5ec855192594e = new tdBlock();
block_td_uid_5_5ec855192594e.id = "td_uid_5_5ec855192594e";
block_td_uid_5_5ec855192594e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ec855192594e_rand","tdc_css_class":"td_uid_5_5ec855192594e_rand","tdc_css_class_style":"td_uid_5_5ec855192594e_rand_style"}';
block_td_uid_5_5ec855192594e.td_column_number = "3";
block_td_uid_5_5ec855192594e.block_type = "td_block_mega_menu";
block_td_uid_5_5ec855192594e.post_count = "5";
block_td_uid_5_5ec855192594e.found_posts = "308";
block_td_uid_5_5ec855192594e.header_color = "";
block_td_uid_5_5ec855192594e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ec855192594e.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_5ec855192594e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5ec855192594e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ec855192594e"><div id=td_uid_5_5ec855192594e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/le-agenzie-di-viaggio-non-riaprono/" rel="bookmark" class="td-image-wrap" title="Le Agenzie di Viaggio non riaprono"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/aereo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/aereo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/aereo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/aereo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/aereo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le Agenzie di Viaggio non riaprono" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/le-agenzie-di-viaggio-non-riaprono/" rel="bookmark" title="Le Agenzie di Viaggio non riaprono">Le Agenzie di Viaggio non riaprono</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/20/valdichiana-outlet-village-riapre-le-porte/" rel="bookmark" class="td-image-wrap" title="Valdichiana Outlet Village riapre le porte"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Vov3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Vov3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Vov3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Vov3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Vov3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Valdichiana Outlet Village riapre le porte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/20/valdichiana-outlet-village-riapre-le-porte/" rel="bookmark" title="Valdichiana Outlet Village riapre le porte">Valdichiana Outlet Village riapre le porte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/17/ottenere-il-ristoro-abbonamenti-dopo-conversione-in-legge-dl-rilancio/" rel="bookmark" class="td-image-wrap" title="Ottenere il ristoro abbonamenti dopo conversione in legge Dl Rilancio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/treni-regionali-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/treni-regionali-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/treni-regionali-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/treni-regionali-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/treni-regionali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ottenere il ristoro abbonamenti dopo conversione in legge Dl Rilancio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/17/ottenere-il-ristoro-abbonamenti-dopo-conversione-in-legge-dl-rilancio/" rel="bookmark" title="Ottenere il ristoro abbonamenti dopo conversione in legge Dl Rilancio">Ottenere il ristoro abbonamenti dopo conversione in legge Dl Rilancio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/16/al-via-unlock-toscana-obbiettivo-attrarre-nuovi-investimenti/" rel="bookmark" class="td-image-wrap" title="Al via Unlock Toscana. Obbiettivo: attrarre nuovi investimenti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/automotive.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via Unlock Toscana. Obbiettivo: attrarre nuovi investimenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/16/al-via-unlock-toscana-obbiettivo-attrarre-nuovi-investimenti/" rel="bookmark" title="Al via Unlock Toscana. Obbiettivo: attrarre nuovi investimenti">Al via Unlock Toscana. Obbiettivo: attrarre nuovi investimenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/16/le-linee-di-indirizzo-per-la-ripartenza-delle-attivita-economiche-e-produttive/" rel="bookmark" class="td-image-wrap" title="Le linee di indirizzo per la ripartenza delle Attività Economiche e Produttive"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/locomotiva-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/locomotiva-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/locomotiva-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/locomotiva-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/locomotiva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le linee di indirizzo per la ripartenza delle Attività Economiche e Produttive" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/16/le-linee-di-indirizzo-per-la-ripartenza-delle-attivita-economiche-e-produttive/" rel="bookmark" title="Le linee di indirizzo per la ripartenza delle Attività Economiche e Produttive">Le linee di indirizzo per la ripartenza delle Attività Economiche e Produttive</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ec855192594e" data-td_block_id="td_uid_5_5ec855192594e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ec855192594e" data-td_block_id="td_uid_5_5ec855192594e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5ec85519295a5 = new tdBlock();
block_td_uid_6_5ec85519295a5.id = "td_uid_6_5ec85519295a5";
block_td_uid_6_5ec85519295a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ec85519295a5_rand","tdc_css_class":"td_uid_6_5ec85519295a5_rand","tdc_css_class_style":"td_uid_6_5ec85519295a5_rand_style"}';
block_td_uid_6_5ec85519295a5.td_column_number = "3";
block_td_uid_6_5ec85519295a5.block_type = "td_block_mega_menu";
block_td_uid_6_5ec85519295a5.post_count = "5";
block_td_uid_6_5ec85519295a5.found_posts = "91";
block_td_uid_6_5ec85519295a5.header_color = "";
block_td_uid_6_5ec85519295a5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ec85519295a5.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5ec85519295a5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5ec85519295a5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ec85519295a5"><div id=td_uid_6_5ec85519295a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/29/lettera-aperta-al-sindaco-di-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/29/lettera-aperta-al-sindaco-di-castiglion-fiorentino/" rel="bookmark" title="LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO">LETTERA APERTA al SINDACO di CASTIGLION FIORENTINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/le-priorita-sono-le-esigenze-dei-castiglionesi-non-le-polemiche-lavoriamo-senza-lamentarci-con-quello-che-abbiamo/" rel="bookmark" class="td-image-wrap" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/le-priorita-sono-le-esigenze-dei-castiglionesi-non-le-polemiche-lavoriamo-senza-lamentarci-con-quello-che-abbiamo/" rel="bookmark" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO">LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/29/adesso-e-il-momento-di-pianificare-la-ripartenza/" rel="bookmark" class="td-image-wrap" title="&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/29/adesso-e-il-momento-di-pianificare-la-ripartenza/" rel="bookmark" title="&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA">&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/27/riunita-la-commissione-bilancio-finanze-e-tributi-di-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/27/riunita-la-commissione-bilancio-finanze-e-tributi-di-castiglion-fiorentino/" rel="bookmark" title="Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino">Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/luca-pacioli-e-leonardo-da-vinci/" rel="bookmark" class="td-image-wrap" title="LUCA PACIOLI E LEONARDO DA VINCI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LUCA PACIOLI E LEONARDO DA VINCI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/luca-pacioli-e-leonardo-da-vinci/" rel="bookmark" title="LUCA PACIOLI E LEONARDO DA VINCI">LUCA PACIOLI E LEONARDO DA VINCI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ec85519295a5" data-td_block_id="td_uid_6_5ec85519295a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ec85519295a5" data-td_block_id="td_uid_6_5ec85519295a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5ec855192cd2d = new tdBlock();
block_td_uid_7_5ec855192cd2d.id = "td_uid_7_5ec855192cd2d";
block_td_uid_7_5ec855192cd2d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ec855192cd2d_rand","tdc_css_class":"td_uid_7_5ec855192cd2d_rand","tdc_css_class_style":"td_uid_7_5ec855192cd2d_rand_style"}';
block_td_uid_7_5ec855192cd2d.td_column_number = "3";
block_td_uid_7_5ec855192cd2d.block_type = "td_block_mega_menu";
block_td_uid_7_5ec855192cd2d.post_count = "5";
block_td_uid_7_5ec855192cd2d.found_posts = "157";
block_td_uid_7_5ec855192cd2d.header_color = "";
block_td_uid_7_5ec855192cd2d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ec855192cd2d.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5ec855192cd2d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5ec855192cd2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ec855192cd2d"><div id=td_uid_7_5ec855192cd2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/24/i-collaboratori-sportivi-dilettanti/" rel="bookmark" class="td-image-wrap" title="I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/stay-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/24/i-collaboratori-sportivi-dilettanti/" rel="bookmark" title="I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿">I collaboratori sportivi dilettanti e professionisti dopo il COVID-19﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/10/bonus-600-euro-collaboratori/" rel="bookmark" class="td-image-wrap" title="Bonus 600 euro collaboratori sportivi﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/soldi-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bonus 600 euro collaboratori sportivi﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/10/bonus-600-euro-collaboratori/" rel="bookmark" title="Bonus 600 euro collaboratori sportivi﻿">Bonus 600 euro collaboratori sportivi﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/25/la-torre-davorio-e-quella-di-babele/" rel="bookmark" class="td-image-wrap" title="La Torre d’Avorio e quella di Babele"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Torre d’Avorio e quella di Babele" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/25/la-torre-davorio-e-quella-di-babele/" rel="bookmark" title="La Torre d’Avorio e quella di Babele">La Torre d’Avorio e quella di Babele</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/13/uefa/" rel="bookmark" class="td-image-wrap" title="Anche l’UEFA abbassa la saracinesca﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/13/uefa/" rel="bookmark" title="Anche l’UEFA abbassa la saracinesca﻿">Anche l’UEFA abbassa la saracinesca﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/il-presidente-la-cava-chiede-la-sospensione-del-campionato-come-portare-i-giocatori-nella-zona-rossa/" rel="bookmark" class="td-image-wrap" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/il-presidente-la-cava-chiede-la-sospensione-del-campionato-come-portare-i-giocatori-nella-zona-rossa/" rel="bookmark" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?">Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ec855192cd2d" data-td_block_id="td_uid_7_5ec855192cd2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ec855192cd2d" data-td_block_id="td_uid_7_5ec855192cd2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5ec85519302d2 = new tdBlock();
block_td_uid_8_5ec85519302d2.id = "td_uid_8_5ec85519302d2";
block_td_uid_8_5ec85519302d2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ec85519302d2_rand","tdc_css_class":"td_uid_8_5ec85519302d2_rand","tdc_css_class_style":"td_uid_8_5ec85519302d2_rand_style"}';
block_td_uid_8_5ec85519302d2.td_column_number = "3";
block_td_uid_8_5ec85519302d2.block_type = "td_block_mega_menu";
block_td_uid_8_5ec85519302d2.post_count = "5";
block_td_uid_8_5ec85519302d2.found_posts = "187";
block_td_uid_8_5ec85519302d2.header_color = "";
block_td_uid_8_5ec85519302d2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec85519302d2.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_8_5ec85519302d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5ec85519302d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ec85519302d2"><div id=td_uid_8_5ec85519302d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/importanti-risultati-di-una-ricerca-clinica-della-fondazione-andrea-cesalpino-sulla-telemedicina-in-pneumologia/" rel="bookmark" class="td-image-wrap" title="Importanti risultati di una ricerca clinica della Fondazione Andrea Cesalpino sulla telemedicina in Pneumologia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/cesalpino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/cesalpino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/cesalpino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/cesalpino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/cesalpino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Importanti risultati di una ricerca clinica della Fondazione Andrea Cesalpino sulla telemedicina in Pneumologia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/importanti-risultati-di-una-ricerca-clinica-della-fondazione-andrea-cesalpino-sulla-telemedicina-in-pneumologia/" rel="bookmark" title="Importanti risultati di una ricerca clinica della Fondazione Andrea Cesalpino sulla telemedicina in Pneumologia">Importanti risultati di una ricerca clinica della Fondazione Andrea Cesalpino sulla telemedicina in Pneumologia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/maggio-in-toscana/" rel="bookmark" class="td-image-wrap" title="22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/maggio-in-toscana/" rel="bookmark" title="22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo">22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/19/farmacie-comunali-un-bilancio-del-2019-con-il-segno-piu/" rel="bookmark" class="td-image-wrap" title="Farmacie Comunali, un bilancio del 2019 con il segno “più”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Farmacie Comunali, un bilancio del 2019 con il segno “più”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/19/farmacie-comunali-un-bilancio-del-2019-con-il-segno-piu/" rel="bookmark" title="Farmacie Comunali, un bilancio del 2019 con il segno “più”">Farmacie Comunali, un bilancio del 2019 con il segno “più”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/16/prime-valutazioni-sulla-fase-2-lindice-di-contagiosita-r0-in-toscana-e-stabilmente-sotto-1-da-circa-un-mese/" rel="bookmark" class="td-image-wrap" title="Prime valutazioni sulla fase 2. L’indice di contagiosità R0 in Toscana è stabilmente sotto 1 da circa un mese."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-16_130939-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-16_130939-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-16_130939-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-16_130939-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-16_130939-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prime valutazioni sulla fase 2. L’indice di contagiosità R0 in Toscana è stabilmente sotto 1 da circa un mese." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/16/prime-valutazioni-sulla-fase-2-lindice-di-contagiosita-r0-in-toscana-e-stabilmente-sotto-1-da-circa-un-mese/" rel="bookmark" title="Prime valutazioni sulla fase 2. L’indice di contagiosità R0 in Toscana è stabilmente sotto 1 da circa un mese.">Prime valutazioni sulla fase 2. L’indice di contagiosità R0 in Toscana è stabilmente sotto 1 da circa un mese.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/15/testare-tracciare-trattare-la-regione-toscana-detta-tempi-e-percorsi-certi/" rel="bookmark" class="td-image-wrap" title="Testare, tracciare, trattare: la regione Toscana detta tempi e percorsi certi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/Coronavirus-test-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Testare, tracciare, trattare: la regione Toscana detta tempi e percorsi certi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/15/testare-tracciare-trattare-la-regione-toscana-detta-tempi-e-percorsi-certi/" rel="bookmark" title="Testare, tracciare, trattare: la regione Toscana detta tempi e percorsi certi">Testare, tracciare, trattare: la regione Toscana detta tempi e percorsi certi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ec85519302d2" data-td_block_id="td_uid_8_5ec85519302d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ec85519302d2" data-td_block_id="td_uid_8_5ec85519302d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5ec85519341e2 = new tdBlock();
block_td_uid_9_5ec85519341e2.id = "td_uid_9_5ec85519341e2";
block_td_uid_9_5ec85519341e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ec85519341e2_rand","tdc_css_class":"td_uid_9_5ec85519341e2_rand","tdc_css_class_style":"td_uid_9_5ec85519341e2_rand_style"}';
block_td_uid_9_5ec85519341e2.td_column_number = "3";
block_td_uid_9_5ec85519341e2.block_type = "td_block_mega_menu";
block_td_uid_9_5ec85519341e2.post_count = "5";
block_td_uid_9_5ec85519341e2.found_posts = "177";
block_td_uid_9_5ec85519341e2.header_color = "";
block_td_uid_9_5ec85519341e2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec85519341e2.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_9_5ec85519341e2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5ec85519341e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ec85519341e2"><div id=td_uid_9_5ec85519341e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/il-cielo-e-suoi-incanti/" rel="bookmark" class="td-image-wrap" title="IL CIELO E SUOI INCANTI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-03_165223-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL CIELO E SUOI INCANTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/il-cielo-e-suoi-incanti/" rel="bookmark" title="IL CIELO E SUOI INCANTI">IL CIELO E SUOI INCANTI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/28/decisione-unanime-della-consulta-annullata-la-giostra-del-saracino-del-20-giugno/" rel="bookmark" class="td-image-wrap" title="Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/piazza-grande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/28/decisione-unanime-della-consulta-annullata-la-giostra-del-saracino-del-20-giugno/" rel="bookmark" title="Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno">Decisione unanime della Consulta: annullata la Giostra del Saracino del 20 giugno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/12/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto-2/" rel="bookmark" class="td-image-wrap" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-12_214111-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-12_214111-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-12_214111-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-12_214111-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-12_214111-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/12/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto-2/" rel="bookmark" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO">GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto/" rel="bookmark" class="td-image-wrap" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto/" rel="bookmark" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO">GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/30/quel-maledetto-san-barnaba-11-giugno-1289-quello-stramaledetto-sabato-di-campaldino/" rel="bookmark" class="td-image-wrap" title="“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/30/quel-maledetto-san-barnaba-11-giugno-1289-quello-stramaledetto-sabato-di-campaldino/" rel="bookmark" title="“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”">“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ec85519341e2" data-td_block_id="td_uid_9_5ec85519341e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ec85519341e2" data-td_block_id="td_uid_9_5ec85519341e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5ec8551937c90 = new tdBlock();
block_td_uid_10_5ec8551937c90.id = "td_uid_10_5ec8551937c90";
block_td_uid_10_5ec8551937c90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5ec8551937c90_rand","tdc_css_class":"td_uid_10_5ec8551937c90_rand","tdc_css_class_style":"td_uid_10_5ec8551937c90_rand_style"}';
block_td_uid_10_5ec8551937c90.td_column_number = "3";
block_td_uid_10_5ec8551937c90.block_type = "td_block_mega_menu";
block_td_uid_10_5ec8551937c90.post_count = "5";
block_td_uid_10_5ec8551937c90.found_posts = "38";
block_td_uid_10_5ec8551937c90.header_color = "";
block_td_uid_10_5ec8551937c90.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ec8551937c90.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5ec8551937c90);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5ec8551937c90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5ec8551937c90"><div id=td_uid_10_5ec8551937c90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" class="td-image-wrap" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/14/le-ordinanze-regionali-ci-sono-adesso-servirebbe-che-la-asl-sudest-si-rimboccasse-le-maniche/" rel="bookmark" title="Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!">Le ordinanze regionali ci sono. Adesso servirebbe che la ASL Sudest si rimboccasse le maniche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" class="td-image-wrap" title="OMAGGIO A DALI’"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png" alt="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/13/omaggio-a-dali/" rel="bookmark" title="OMAGGIO A DALI’">OMAGGIO A DALI’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" class="td-image-wrap" title="FILM O PROFEZIA?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/film-virus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FILM O PROFEZIA?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/10/film-o-profezia/" rel="bookmark" title="FILM O PROFEZIA?">FILM O PROFEZIA?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/09/corsi-e-ricorsi-storici-aretini/" rel="bookmark" class="td-image-wrap" title="CORSI E RICORSI STORICI ARETINI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-300x224.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-561x420.jpg 561w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/bagnoro.jpg 627w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CORSI E RICORSI STORICI ARETINI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/09/corsi-e-ricorsi-storici-aretini/" rel="bookmark" title="CORSI E RICORSI STORICI ARETINI">CORSI E RICORSI STORICI ARETINI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/la-storia-della-stretta-di-mano/" rel="bookmark" class="td-image-wrap" title="LA STORIA DELLA STRETTA DI MANO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/mano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA STORIA DELLA STRETTA DI MANO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/03/la-storia-della-stretta-di-mano/" rel="bookmark" title="LA STORIA DELLA STRETTA DI MANO">LA STORIA DELLA STRETTA DI MANO</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ec8551937c90" data-td_block_id="td_uid_10_5ec8551937c90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ec8551937c90" data-td_block_id="td_uid_10_5ec8551937c90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">Coronavirus istruzioni</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5ec855193de63_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-12487" class="post-12487 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-punto-di-vista" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione</a></li></ul>
<header>
<h1 class="entry-title">La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus.</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T21:25:16+00:00">22 Maggio 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F05%2F22%2Fla-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+ramanzina+al+sindaco+Ghinelli+la+faccio+io.+Proprio+da+lui+viene+una+crescente+disattenzione+sul+coronavirus.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F05%2F22%2Fla-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002.jpg&description=La+ramanzina+al+sindaco+Ghinelli+la+faccio+io.+Proprio+da+lui+viene+una+crescente+disattenzione+sul+coronavirus.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus. %0A%0A https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002.jpg" data-caption=""><img width="640" height="230" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-640x230.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-640x230.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-300x108.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-768x276.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-1024x368.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-1170x420.jpg 1170w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002-681x245.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002.jpg 1487w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2020-05-22_212002" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5ec8551941c3c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Basta vedere la pagina del sito del Comune di Arezzo dedicata alla situazione Covid 19: gli ultimi dati sono del 17 maggio (circa cinque giorni fa), i grafici sono aggiornati alla data del 26 aprile (circa 26 giorni fa). Allego screenshots, magari aggiornano subito dopo l&#8217;uscita di questo &#8220;promemoria&#8221;.</p>
<p><img class="alignnone wp-image-12491 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212404.jpg" alt="" width="696" height="428" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212404.jpg 696w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212404-300x184.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212404-683x420.jpg 683w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212404-640x394.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212404-681x419.jpg 681w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: justify;">Avevo sentito il sindaco di Arezzo pronunciare la frase &#8220;oggi non vi farò ramanzine&#8221; nel corso della oramai consueta trasmissione a beatificazione dell&#8217;ingegnere.<br />
Credo fosse quella di lunedì, martedì ero andato a cercare la pagina Facebook che è riconducibile direttamente a Ghinelli ma è anche pagina istituzionale del Comune. Per legare direttamente i visitatori a Egli, non al sindaco: molto strumento propaganda elettorale.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5ec855194180b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><img class="alignnone wp-image-12490 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212356.jpg" alt="" width="683" height="455" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212356.jpg 683w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212356-300x200.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212356-630x420.jpg 630w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212356-640x426.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212356-681x454.jpg 681w" sizes="(max-width: 683px) 100vw, 683px" /></p>
<p style="text-align: justify;">Oramai si configura una commistione o sovrapposizione fra il ruolo istituzionale, quale rappresentante super partes della comunità ogni volta che indossa la fascia o rilascia dichiarazioni perché sindaco della città, ed il ruolo personale (che è un livello diverso, quando è a casa sua piuttosto che giocare al pallone con gli amici): &#8220;oggi non vi farò ramanzine&#8221; è frase che può pronunciare nei confronti dei bambini che giocano a pallone sotto le sue finestre, non lo dica a me, da lui accetto soltanto ruolo politico o istituzionale. Lo può dire ai suoi figli, forse anche chi lo ha votato ama questo suo piglio paternalistico, ma durante una &#8220;comunicazione&#8221; istituzionale questo approccio è scorretto: mi fornisca informazioni utili su quest&#8217;emergenza, mi avvisi e informi su ordinanze ancor più se di sua competenza, ma i pistolotti con annessa ramanzina li faccia ai suoi supporter durante un comizio, non all&#8217;interno di uno spazio istituzionale.</p>


<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Perché poi la ramanzina gliela faccio io, e gliela posso fare perché è il mio sindaco anche se non lo votato.</p>
<p style="text-align: justify;">Non si può avere informazioni vecchie anzi vecchissime sulla pagina specifica del sito &#8220;la retina&#8221;. Salvo intravedere in questo disinteresse la volontà di trascurare il permanere del rischio covid e focalizzare sulla ripresa delle attività. Il contagio è purtroppo ancora tra noi, certo i numeri sono incoraggianti a livello nazionale nel loro trend di discesa, ma non ne siamo assolutamente fuori anche se comprendiamo che la necessità di una ripresa delle attività economiche dovesse avvenire prima della scomparsa dei nuovi casi o prima della fornitura di un&#8217;efficace vaccino.</p>
<p style="text-align: justify;">Più che le paternali occorre una capacità di coinvolgere la popolazione nel mantenimento di ogni forma possibile di precauzione: non è una caratteristica della amministrazione e della comunicazione del Ghinelli, Egli ha affrontato questa cosa con cipiglio poliziesco, puntando sulla minaccia della sanzione e non sulla coinvolgimento positivo e proattivo della comunità. Un podestà avrebbe supportato con ricino e bastone questa linea di condotta, meglio oggi che quei tempi son  stati travolti dall&#8217;Italia della repubblica.</p>
<p style="text-align: justify;">Il nostro invece è l&#8217;uomo dei pistolotti o l&#8217;uomo dei grafici, pareva che giocassero a chi c&#8217;aveva la linea migliore (salvo che poi le loro previsioni erano drammaticamente sbagliate), degli inseguimenti drone contro passeggiatore, l&#8217;uomo che con soddisfazione diceva che erano state rilevate cinque sanzioni, che sputava cattiveria su un ignaro gelataio: ora vorrebbe appuntarsi al petto la particolarmente modesta diffusione del contagio nella nostra città, ma questo è un merito degli aretini, non suo.</p>
<p style="text-align: justify;">A me rimarrà impresso la richiesta di tutti i dati di coloro che si fossero sottoposti ad un tampone con esito negativo, con la intemerata contro il direttore della Usl Toscana sudest. Chissà com&#8217;è andata a finire?</p>
<p style="text-align: justify;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5ec8551941fc6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F05%2F22%2Fla-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+ramanzina+al+sindaco+Ghinelli+la+faccio+io.+Proprio+da+lui+viene+una+crescente+disattenzione+sul+coronavirus.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F05%2F22%2Fla-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002.jpg&description=La+ramanzina+al+sindaco+Ghinelli+la+faccio+io.+Proprio+da+lui+viene+una+crescente+disattenzione+sul+coronavirus.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus. %0A%0A https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/">Sbatti il mostro in prima pagina?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2020/05/22/importanti-risultati-di-una-ricerca-clinica-della-fondazione-andrea-cesalpino-sulla-telemedicina-in-pneumologia/">Importanti risultati di una ricerca clinica della Fondazione Andrea Cesalpino sulla telemedicina in Pneumologia</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/"><img alt='' src='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Ruzzi"></span><meta itemprop="datePublished" content="2020-05-22T21:25:16+00:00"><meta itemprop="dateModified" content="2020-05-22T21:25:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/05/22/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_212002.jpg"><meta itemprop="width" content="1487"><meta itemprop="height" content="534"></span> </footer>
</article> 
<script>var block_td_uid_15_5ec855194375d = new tdBlock();
block_td_uid_15_5ec855194375d.id = "td_uid_15_5ec855194375d";
block_td_uid_15_5ec855194375d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5ec855194375d_rand","td_column_number":3,"live_filter_cur_post_id":12487,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ec855194375d_rand","tdc_css_class_style":"td_uid_15_5ec855194375d_rand_style"}';
block_td_uid_15_5ec855194375d.td_column_number = "3";
block_td_uid_15_5ec855194375d.block_type = "td_block_related_posts";
block_td_uid_15_5ec855194375d.post_count = "3";
block_td_uid_15_5ec855194375d.found_posts = "833";
block_td_uid_15_5ec855194375d.header_color = "";
block_td_uid_15_5ec855194375d.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ec855194375d.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_15_5ec855194375d);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5ec855194375d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ec855194375d"><h4 class="td-related-title"><a id="td_uid_16_5ec8551943fe6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ec855194375d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5ec8551944023" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ec855194375d" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5ec855194375d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/" rel="bookmark" class="td-image-wrap" title="Sbatti il mostro in prima pagina?"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_170854-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sbatti il mostro in prima pagina?" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/" class="td-post-category">L'opinione</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/" rel="bookmark" title="Sbatti il mostro in prima pagina?">Sbatti il mostro in prima pagina?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/maggio-in-toscana/" rel="bookmark" class="td-image-wrap" title="22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/2020-05-22_183259-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/maggio-in-toscana/" rel="bookmark" title="22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo">22 maggio. 35 nuovi casi in Toscana. Uno in provincia di Arezzo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/" rel="bookmark" class="td-image-wrap" title="E’ iniziata la caccia alle streghe nella movida che non c’è"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="E’ iniziata la caccia alle streghe nella movida che non c’è" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/" rel="bookmark" title="E’ iniziata la caccia alle streghe nella movida che non c’è">E’ iniziata la caccia alle streghe nella movida che non c’è</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ec855194375d" data-td_block_id="td_uid_15_5ec855194375d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ec855194375d" data-td_block_id="td_uid_15_5ec855194375d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"12487 https:\/\/www.informarezzo.com\/new\/?p=12487","disqusShortname":"informarezzo","disqusTitle":"La ramanzina al sindaco Ghinelli la faccio io. Proprio da lui viene una crescente disattenzione sul coronavirus.","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/05\/22\/la-ramanzina-al-sindaco-ghinelli-la-faccio-io-proprio-da-lui-viene-una-crescente-disattenzione-sul-coronavirus\/","postId":12487};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4103b30592cbbfe410a00cf6154ec728?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4103b30592cbbfe410a00cf6154ec728?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Oreste da Pietramala</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/21/mascherine-a-marchio-coop-in-vendita-nei-negozi-coop-fi-a-050/#comment-3078">MASCHERINE A MARCHIO COOP IN VENDITA NEI NEGOZI COOP.FI A 0,50</a></span><span class="comment-excerpt">dov'è scritto "messaggio pubblicitario" che non lo vedo? </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Francesco</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/gli-ospedali-sono-vuoti-eppure-la-sanita-non-riesce-a-servire-il-territorio/#comment-3077">Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio</a></span><span class="comment-excerpt">Mia madre sta cercando da ieri di fasi dare una data per una prestazione di priorità B (entro 10 giorni).</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Pietro</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/gli-ospedali-sono-vuoti-eppure-la-sanita-non-riesce-a-servire-il-territorio/#comment-3076">Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio</a></span><span class="comment-excerpt">Confermo tutto. Due giorni per parlare due volte con il Cup, solo da telefono fisso addirittura, in più non ci</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Fabiana</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/gli-ospedali-sono-vuoti-eppure-la-sanita-non-riesce-a-servire-il-territorio/#comment-3075">Gli ospedali sono vuoti eppure la sanità non riesce a servire il territorio</a></span><span class="comment-excerpt">Cup chiusi, CUP TEL non pervenuto. Mai come adesso il detto della mia mamma "è bene un 'nn avere bisogno</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/#comment-3074">E’ iniziata la caccia alle streghe nella movida che non c’è</a></span><span class="comment-excerpt">Non dubitavo, ma mi pare giusto, anche solo per anzianità:) , ognuno sceglie se e cosa fare. Senza, si vax,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/#comment-3073">E’ iniziata la caccia alle streghe nella movida che non c’è</a></span><span class="comment-excerpt">Io se arrivo lo faccio, anzi se serve un volontario per i test, mi offro... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/sbatti-il-mostro-in-prima-pagina/#comment-3072">Sbatti il mostro in prima pagina?</a></span><span class="comment-excerpt">https://www.oltre.tv/dottor-speciani-mantenere-panico-arrivo-vaccino/ REPETITA IUVANT </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/#comment-3071">E’ iniziata la caccia alle streghe nella movida che non c’è</a></span><span class="comment-excerpt">https://www.oltre.tv/dottor-speciani-mantenere-panico-arrivo-vaccino/ </span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5ec85519484ab_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#533a3d353c213e32213629293c13343e323a3f7d303c3e"><span class="__cf_email__" data-cfemail="c0a9aea6afb2ada1b2a5babaaf80a7ada1a9aceea3afad">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
 <i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5ec855194bcfe_rand td_block_template_1" data-td-block-uid="td_uid_19_5ec855194bcfe"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5ec855194bcfe = new tdBlock();
block_td_uid_19_5ec855194bcfe.id = "td_uid_19_5ec855194bcfe";
block_td_uid_19_5ec855194bcfe.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5ec855194bcfe_rand","tdc_css_class":"td_uid_19_5ec855194bcfe_rand","tdc_css_class_style":"td_uid_19_5ec855194bcfe_rand_style"}';
block_td_uid_19_5ec855194bcfe.td_column_number = "1";
block_td_uid_19_5ec855194bcfe.block_type = "td_block_7";
block_td_uid_19_5ec855194bcfe.post_count = "3";
block_td_uid_19_5ec855194bcfe.found_posts = "2924";
block_td_uid_19_5ec855194bcfe.header_color = "";
block_td_uid_19_5ec855194bcfe.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ec855194bcfe.max_num_pages = "975";
tdBlocksArray.push(block_td_uid_19_5ec855194bcfe);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5ec855194bcfe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/giornata-della-legalita-anche-il-comune-di-arezzo-aderisce-al-flashmob-anci/" rel="bookmark" class="td-image-wrap" title="GIORNATA DELLA LEGALITA’:  ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/capaci-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GIORNATA DELLA LEGALITA’:  ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/giornata-della-legalita-anche-il-comune-di-arezzo-aderisce-al-flashmob-anci/" rel="bookmark" title="GIORNATA DELLA LEGALITA’:  ANCHE IL COMUNE DI AREZZO ADERISCE AL FLASHMOB ANCI">GIORNATA DELLA LEGALITA’: ANCHE IL COMUNE DI AREZZO ADERISCE AL...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T22:41:28+00:00">22 Maggio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/arriva-crowd-tv-la-cultura-aretina-ha-la-sua-tv-online/" rel="bookmark" class="td-image-wrap" title="Arriva Crowd TV. La cultura aretina ha la sua tv online"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/Inceneritore-2-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arriva Crowd TV. La cultura aretina ha la sua tv online" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/arriva-crowd-tv-la-cultura-aretina-ha-la-sua-tv-online/" rel="bookmark" title="Arriva Crowd TV. La cultura aretina ha la sua tv online">Arriva Crowd TV. La cultura aretina ha la sua tv online</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T21:37:56+00:00">22 Maggio 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/i-dati-della-cassa-integrazione-di-aprile-155-volte-quella-dellanno-passato/" rel="bookmark" class="td-image-wrap" title="I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/randellini-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/i-dati-della-cassa-integrazione-di-aprile-155-volte-quella-dellanno-passato/" rel="bookmark" title="I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno passato">I dati della Cassa Integrazione di aprile: 155 volte quella dell&#8217;anno...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T21:35:24+00:00">22 Maggio 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5ec855194ea99_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ec855194ea99"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">765</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">671</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">346</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">308</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">187</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">177</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">157</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/01/ghinelli-attraversa-il-rubicone-e-chiude-il-rebus-candidatura/" rel="bookmark" class="td-image-wrap" title="Ghinelli attraversa il Rubicone e chiude il rebus candidatura"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/ghinelli-cesare-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/ghinelli-cesare-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/ghinelli-cesare-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/ghinelli-cesare-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/ghinelli-cesare-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ghinelli attraversa il Rubicone e chiude il rebus candidatura" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/01/ghinelli-attraversa-il-rubicone-e-chiude-il-rebus-candidatura/" rel="bookmark" title="Ghinelli attraversa il Rubicone e chiude il rebus candidatura">Ghinelli attraversa il Rubicone e chiude il rebus candidatura</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T10:33:00+00:00">1 Febbraio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/" rel="bookmark" class="td-image-wrap" title="E’ iniziata la caccia alle streghe nella movida che non c’è"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/05/jorge--238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E’ iniziata la caccia alle streghe nella movida che non c’è" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/05/22/e-iniziata-la-caccia-alle-streghe-nella-movida-che-non-ce/" rel="bookmark" title="E’ iniziata la caccia alle streghe nella movida che non c’è">E’ iniziata la caccia alle streghe nella movida che non c’è</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T13:34:37+00:00">22 Maggio 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/03/processo-banca-etruria-il-comune-di-arezzo-ammesso-come-parte-civile/" rel="bookmark" class="td-image-wrap" title="AL VIA IL PIU&#8217; COLOSSALE PROCESSO DELLA STORIA ARETINA:  AMMESSE 2.200 PARTI CIVILI, COMPRESO IL COMUNE"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AL VIA IL PIU&#8217; COLOSSALE PROCESSO DELLA STORIA ARETINA:  AMMESSE 2.200 PARTI CIVILI, COMPRESO IL COMUNE" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/03/processo-banca-etruria-il-comune-di-arezzo-ammesso-come-parte-civile/" rel="bookmark" title="AL VIA IL PIU&#8217; COLOSSALE PROCESSO DELLA STORIA ARETINA:  AMMESSE 2.200 PARTI CIVILI, COMPRESO IL COMUNE">AL VIA IL PIU&#8217; COLOSSALE PROCESSO DELLA STORIA ARETINA: AMMESSE...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T13:25:20+00:00">3 Maggio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.9'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec8551955119"></textarea>
<div id="td_live_css_uid_1_5ec8551955119" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec8551955119');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec8551955119");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>