<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; 6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"30f75df778","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Mascherine? Si, ma non al seggio elettorale' href='https://www.informarezzo.com/new/index.php/2020/04/06/mascherine-si-ma-non-al-seggio-elettorale/' />
<link rel='next' title='LE DUE FASI' href='https://www.informarezzo.com/new/index.php/2020/04/06/le-due-fasi/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=9966' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F04%2F06%2Fcoronaviru6aprile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F04%2F06%2Fcoronaviru6aprile%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"284bfe8363","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-9966 single-format-standard coronaviru6aprile global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9822"><a href="https://www.informarezzo.com/new/index.php/le-norme-per-il-contenimento-del-coronavirus/">#9818 (senza titolo)</a></li>
<li id="menu-item-9954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">#9950 (senza titolo)</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e8b576dca758 = new tdBlock();
block_td_uid_1_5e8b576dca758.id = "td_uid_1_5e8b576dca758";
block_td_uid_1_5e8b576dca758.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e8b576dca758_rand","tdc_css_class":"td_uid_1_5e8b576dca758_rand","tdc_css_class_style":"td_uid_1_5e8b576dca758_rand_style"}';
block_td_uid_1_5e8b576dca758.td_column_number = "3";
block_td_uid_1_5e8b576dca758.block_type = "td_block_mega_menu";
block_td_uid_1_5e8b576dca758.post_count = "5";
block_td_uid_1_5e8b576dca758.found_posts = "576";
block_td_uid_1_5e8b576dca758.header_color = "";
block_td_uid_1_5e8b576dca758.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e8b576dca758.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_1_5e8b576dca758);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e8b576dca758_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e8b576dca758"><div id=td_uid_1_5e8b576dca758 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/i-trasferimenti-di-pazienti-anziani-nel-centro-tecnico-figc-di-coverciano/" rel="bookmark" class="td-image-wrap" title="I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/i-trasferimenti-di-pazienti-anziani-nel-centro-tecnico-figc-di-coverciano/" rel="bookmark" title="I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano">I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/la-protezione-civile-della-provincia-di-arezzo-ritira-le-mascherine-chirurgiche-della-regione-toscana-destinate-ai-comuni/" rel="bookmark" class="td-image-wrap" title="LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/la-protezione-civile-della-provincia-di-arezzo-ritira-le-mascherine-chirurgiche-della-regione-toscana-destinate-ai-comuni/" rel="bookmark" title="LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI">LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/saranno-distribuite-10-milioni-di-mascherine-protettive-per-tutti-i-toscani/" rel="bookmark" class="td-image-wrap" title="Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-300x225.jpeg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-768x576.jpeg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-1024x768.jpeg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-560x420.jpeg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-238x178.jpeg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-640x480.jpeg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01-681x511.jpeg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Rossi-Calenzano-mascherine_01.jpeg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/saranno-distribuite-10-milioni-di-mascherine-protettive-per-tutti-i-toscani/" rel="bookmark" title="Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani">Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/niente-panico-cani-e-gatti-sono-risultati-positivi-al-covid-19-ma-e-luomo-ad-infettarli-e-non-viceversa/" rel="bookmark" class="td-image-wrap" title="Niente panico! Cani e gatti sono risultati positivi al COVID-19 ma è l&#8217;uomo ad infettarli (e non viceversa)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/gatti-coronavirus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niente panico! Cani e gatti sono risultati positivi al COVID-19 ma è l&#8217;uomo ad infettarli (e non viceversa)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/niente-panico-cani-e-gatti-sono-risultati-positivi-al-covid-19-ma-e-luomo-ad-infettarli-e-non-viceversa/" rel="bookmark" title="Niente panico! Cani e gatti sono risultati positivi al COVID-19 ma è l&#8217;uomo ad infettarli (e non viceversa)">Niente panico! Cani e gatti sono risultati positivi al COVID-19 ma è l&#8217;uomo ad infettarli (e non viceversa)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/la-donazione-del-banco-alimentare-acacia-ente-benefico-del-grande-oriente-ditalia/" rel="bookmark" class="td-image-wrap" title="La donazione del Banco Alimentare Acacia ente benefico del Grande Oriente d&#8217;Italia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/acacia.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La donazione del Banco Alimentare Acacia ente benefico del Grande Oriente d&#8217;Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/la-donazione-del-banco-alimentare-acacia-ente-benefico-del-grande-oriente-ditalia/" rel="bookmark" title="La donazione del Banco Alimentare Acacia ente benefico del Grande Oriente d&#8217;Italia">La donazione del Banco Alimentare Acacia ente benefico del Grande Oriente d&#8217;Italia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e8b576dca758" data-td_block_id="td_uid_1_5e8b576dca758"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e8b576dca758" data-td_block_id="td_uid_1_5e8b576dca758"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e8b576dceca3 = new tdBlock();
block_td_uid_2_5e8b576dceca3.id = "td_uid_2_5e8b576dceca3";
block_td_uid_2_5e8b576dceca3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e8b576dceca3_rand","tdc_css_class":"td_uid_2_5e8b576dceca3_rand","tdc_css_class_style":"td_uid_2_5e8b576dceca3_rand_style"}';
block_td_uid_2_5e8b576dceca3.td_column_number = "3";
block_td_uid_2_5e8b576dceca3.block_type = "td_block_mega_menu";
block_td_uid_2_5e8b576dceca3.post_count = "5";
block_td_uid_2_5e8b576dceca3.found_posts = "692";
block_td_uid_2_5e8b576dceca3.header_color = "";
block_td_uid_2_5e8b576dceca3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8b576dceca3.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_2_5e8b576dceca3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8b576dceca3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e8b576dceca3"><div id=td_uid_2_5e8b576dceca3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/bene-le-mascherine-della-regione-toscana-per-tutti-non-solo-per-gli-elettori/" rel="bookmark" class="td-image-wrap" title="Bene le mascherine della Regione Toscana. Per tutti, non solo per gli elettori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/mascherine-ffp2-3276521.660x368-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/mascherine-ffp2-3276521.660x368-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mascherine-ffp2-3276521.660x368-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mascherine-ffp2-3276521.660x368-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mascherine-ffp2-3276521.660x368-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bene le mascherine della Regione Toscana. Per tutti, non solo per gli elettori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/bene-le-mascherine-della-regione-toscana-per-tutti-non-solo-per-gli-elettori/" rel="bookmark" title="Bene le mascherine della Regione Toscana. Per tutti, non solo per gli elettori">Bene le mascherine della Regione Toscana. Per tutti, non solo per gli elettori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/mascherine-si-ma-non-al-seggio-elettorale/" rel="bookmark" class="td-image-wrap" title="Mascherine? Si, ma non al seggio elettorale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/sezione.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mascherine? Si, ma non al seggio elettorale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/mascherine-si-ma-non-al-seggio-elettorale/" rel="bookmark" title="Mascherine? Si, ma non al seggio elettorale">Mascherine? Si, ma non al seggio elettorale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/mercato-del-sabato/" rel="bookmark" class="td-image-wrap" title="Mercato del sabato, le proposte del PD al Sindaco﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mercato del sabato, le proposte del PD al Sindaco﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/mercato-del-sabato/" rel="bookmark" title="Mercato del sabato, le proposte del PD al Sindaco﻿">Mercato del sabato, le proposte del PD al Sindaco﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/lavoriamo-perche-il-covid-non-colpisca-anche-linformazione/" rel="bookmark" class="td-image-wrap" title="Lavoriamo perché il Covid non colpisca anche l&#8217;informazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Pila-di-giornali-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Pila-di-giornali-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Pila-di-giornali-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Pila-di-giornali-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Pila-di-giornali-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavoriamo perché il Covid non colpisca anche l&#8217;informazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/lavoriamo-perche-il-covid-non-colpisca-anche-linformazione/" rel="bookmark" title="Lavoriamo perché il Covid non colpisca anche l&#8217;informazione">Lavoriamo perché il Covid non colpisca anche l&#8217;informazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/i-cambi-di-residenza-come-fare/" rel="bookmark" class="td-image-wrap" title="I cambi di residenza: come fare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/unico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/unico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/unico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/unico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/unico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I cambi di residenza: come fare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/i-cambi-di-residenza-come-fare/" rel="bookmark" title="I cambi di residenza: come fare">I cambi di residenza: come fare</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8b576dceca3" data-td_block_id="td_uid_2_5e8b576dceca3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e8b576dceca3" data-td_block_id="td_uid_2_5e8b576dceca3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e8b576dd3394 = new tdBlock();
block_td_uid_3_5e8b576dd3394.id = "td_uid_3_5e8b576dd3394";
block_td_uid_3_5e8b576dd3394.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e8b576dd3394_rand","tdc_css_class":"td_uid_3_5e8b576dd3394_rand","tdc_css_class_style":"td_uid_3_5e8b576dd3394_rand_style"}';
block_td_uid_3_5e8b576dd3394.td_column_number = "3";
block_td_uid_3_5e8b576dd3394.block_type = "td_block_mega_menu";
block_td_uid_3_5e8b576dd3394.post_count = "5";
block_td_uid_3_5e8b576dd3394.found_posts = "286";
block_td_uid_3_5e8b576dd3394.header_color = "";
block_td_uid_3_5e8b576dd3394.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e8b576dd3394.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_3_5e8b576dd3394);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e8b576dd3394_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e8b576dd3394"><div id=td_uid_3_5e8b576dd3394 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/le-due-fasi/" rel="bookmark" class="td-image-wrap" title="LE DUE FASI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/fasi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/fasi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/fasi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/fasi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/fasi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE DUE FASI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/le-due-fasi/" rel="bookmark" title="LE DUE FASI">LE DUE FASI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/ad-arezzo-non-si-rinuncia-alla-burocrazia-manco-in-emergenza-pandemica/" rel="bookmark" class="td-image-wrap" title="Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/ad-arezzo-non-si-rinuncia-alla-burocrazia-manco-in-emergenza-pandemica/" rel="bookmark" title="Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica">Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/eroi-si-ma-fuori-dalle-balle-rigutino-ed-il-gran-rifiuto/" rel="bookmark" class="td-image-wrap" title="Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/eroi-si-ma-fuori-dalle-balle-rigutino-ed-il-gran-rifiuto/" rel="bookmark" title="Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto.">Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/il-sabato-del-villaggio-est/" rel="bookmark" class="td-image-wrap" title="Il sabato del villaggio Est"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/popolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il sabato del villaggio Est" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/il-sabato-del-villaggio-est/" rel="bookmark" title="Il sabato del villaggio Est">Il sabato del villaggio Est</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/lettera-aperta-cari-amici-rigutinesi-e-vitianesi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta. Cari amici rigutinesi e vitianesi&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/santino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/santino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/santino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/santino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/santino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta. Cari amici rigutinesi e vitianesi&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/04/lettera-aperta-cari-amici-rigutinesi-e-vitianesi/" rel="bookmark" title="Lettera aperta. Cari amici rigutinesi e vitianesi&#8230;">Lettera aperta. Cari amici rigutinesi e vitianesi&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e8b576dd3394" data-td_block_id="td_uid_3_5e8b576dd3394"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e8b576dd3394" data-td_block_id="td_uid_3_5e8b576dd3394"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e8b576dd74a9 = new tdBlock();
block_td_uid_4_5e8b576dd74a9.id = "td_uid_4_5e8b576dd74a9";
block_td_uid_4_5e8b576dd74a9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e8b576dd74a9_rand","tdc_css_class":"td_uid_4_5e8b576dd74a9_rand","tdc_css_class_style":"td_uid_4_5e8b576dd74a9_rand_style"}';
block_td_uid_4_5e8b576dd74a9.td_column_number = "3";
block_td_uid_4_5e8b576dd74a9.block_type = "td_block_mega_menu";
block_td_uid_4_5e8b576dd74a9.post_count = "5";
block_td_uid_4_5e8b576dd74a9.found_posts = "135";
block_td_uid_4_5e8b576dd74a9.header_color = "";
block_td_uid_4_5e8b576dd74a9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e8b576dd74a9.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_4_5e8b576dd74a9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e8b576dd74a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e8b576dd74a9"><div id=td_uid_4_5e8b576dd74a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/emergenza-coronavirus-il-dipartimento-di-arezzo-delluniversita-di-siena-lancia-la-campagna-social-cosastoimparando/" rel="bookmark" class="td-image-wrap" title="Emergenza coronavirus: Il Dipartimento di Arezzo dell&#8217;Università di Siena lancia la campagna social #cosastoimparando"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emergenza coronavirus: Il Dipartimento di Arezzo dell&#8217;Università di Siena lancia la campagna social #cosastoimparando" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/emergenza-coronavirus-il-dipartimento-di-arezzo-delluniversita-di-siena-lancia-la-campagna-social-cosastoimparando/" rel="bookmark" title="Emergenza coronavirus: Il Dipartimento di Arezzo dell&#8217;Università di Siena lancia la campagna social #cosastoimparando">Emergenza coronavirus: Il Dipartimento di Arezzo dell&#8217;Università di Siena lancia la campagna social #cosastoimparando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/01/apre-toscana-art-bonus-il-portale-che-incentiva-il-mecenatismo-a-sostegno-di-cultura-e-paesaggio/" rel="bookmark" class="td-image-wrap" title="Apre Toscana Art Bonus, il portale che incentiva il mecenatismo a sostegno di cultura e  paesaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/arte-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/arte-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/arte-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/arte-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/arte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apre Toscana Art Bonus, il portale che incentiva il mecenatismo a sostegno di cultura e  paesaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/01/apre-toscana-art-bonus-il-portale-che-incentiva-il-mecenatismo-a-sostegno-di-cultura-e-paesaggio/" rel="bookmark" title="Apre Toscana Art Bonus, il portale che incentiva il mecenatismo a sostegno di cultura e  paesaggio">Apre Toscana Art Bonus, il portale che incentiva il mecenatismo a sostegno di cultura e  paesaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/trio-a-supporto-della-didattica-nelle-scuole/" rel="bookmark" class="td-image-wrap" title="Trio a supporto della didattica nelle scuole"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/didattica.jpg 750w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trio a supporto della didattica nelle scuole" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/trio-a-supporto-della-didattica-nelle-scuole/" rel="bookmark" title="Trio a supporto della didattica nelle scuole">Trio a supporto della didattica nelle scuole</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/estra-progetto-nazionale-di-formazione-digitale-su-innovazione-energetica-e-consumo-sostenibile/" rel="bookmark" class="td-image-wrap" title="ESTRA: progetto nazionale di formazione digitale su innovazione energetica e consumo sostenibile."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/teledidattica-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/teledidattica-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/teledidattica-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/teledidattica-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/teledidattica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ESTRA: progetto nazionale di formazione digitale su innovazione energetica e consumo sostenibile." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/estra-progetto-nazionale-di-formazione-digitale-su-innovazione-energetica-e-consumo-sostenibile/" rel="bookmark" title="ESTRA: progetto nazionale di formazione digitale su innovazione energetica e consumo sostenibile.">ESTRA: progetto nazionale di formazione digitale su innovazione energetica e consumo sostenibile.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/29/solo-la-cultura-ci-salvera-la-congiura-de-pazzi-delitto-e-castigo-negli-affreschi-quattrocenteschi-della-cappella-sistina/" rel="bookmark" class="td-image-wrap" title="Solo la cultura ci salverà. La Congiura de’ Pazzi. Delitto e castigo negli affreschi quattrocenteschi della Cappella Sistina."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/congiura-de-pazzi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/congiura-de-pazzi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/congiura-de-pazzi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/congiura-de-pazzi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/congiura-de-pazzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Solo la cultura ci salverà. La Congiura de’ Pazzi. Delitto e castigo negli affreschi quattrocenteschi della Cappella Sistina." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/29/solo-la-cultura-ci-salvera-la-congiura-de-pazzi-delitto-e-castigo-negli-affreschi-quattrocenteschi-della-cappella-sistina/" rel="bookmark" title="Solo la cultura ci salverà. La Congiura de’ Pazzi. Delitto e castigo negli affreschi quattrocenteschi della Cappella Sistina.">Solo la cultura ci salverà. La Congiura de’ Pazzi. Delitto e castigo negli affreschi quattrocenteschi della Cappella Sistina.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e8b576dd74a9" data-td_block_id="td_uid_4_5e8b576dd74a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e8b576dd74a9" data-td_block_id="td_uid_4_5e8b576dd74a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e8b576ddb668 = new tdBlock();
block_td_uid_5_5e8b576ddb668.id = "td_uid_5_5e8b576ddb668";
block_td_uid_5_5e8b576ddb668.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e8b576ddb668_rand","tdc_css_class":"td_uid_5_5e8b576ddb668_rand","tdc_css_class_style":"td_uid_5_5e8b576ddb668_rand_style"}';
block_td_uid_5_5e8b576ddb668.td_column_number = "3";
block_td_uid_5_5e8b576ddb668.block_type = "td_block_mega_menu";
block_td_uid_5_5e8b576ddb668.post_count = "5";
block_td_uid_5_5e8b576ddb668.found_posts = "263";
block_td_uid_5_5e8b576ddb668.header_color = "";
block_td_uid_5_5e8b576ddb668.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8b576ddb668.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_5_5e8b576ddb668);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e8b576ddb668_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e8b576ddb668"><div id=td_uid_5_5e8b576ddb668 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/confesercenti-interviene-in-merito-alla-polemica-social-sullevento-il-mercatale-e-sul-mercato-giotto/" rel="bookmark" class="td-image-wrap" title="Confesercenti interviene in merito alla polemica social sull’evento il Mercatale e sul mercato Giotto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mercatale-aprile-coronavirus-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Confesercenti interviene in merito alla polemica social sull’evento il Mercatale e sul mercato Giotto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/confesercenti-interviene-in-merito-alla-polemica-social-sullevento-il-mercatale-e-sul-mercato-giotto/" rel="bookmark" title="Confesercenti interviene in merito alla polemica social sull’evento il Mercatale e sul mercato Giotto">Confesercenti interviene in merito alla polemica social sull’evento il Mercatale e sul mercato Giotto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/03/cassa-integrazione-in-deroga-in-tre-giorni-domande-da-9-mila-imprese-per-19-mila-lavoratori/" rel="bookmark" class="td-image-wrap" title="Cassa integrazione in deroga, in tre giorni domande da 9 mila imprese per 19 mila lavoratori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/industria-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/industria-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/industria-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/industria-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/industria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cassa integrazione in deroga, in tre giorni domande da 9 mila imprese per 19 mila lavoratori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/03/cassa-integrazione-in-deroga-in-tre-giorni-domande-da-9-mila-imprese-per-19-mila-lavoratori/" rel="bookmark" title="Cassa integrazione in deroga, in tre giorni domande da 9 mila imprese per 19 mila lavoratori">Cassa integrazione in deroga, in tre giorni domande da 9 mila imprese per 19 mila lavoratori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/03/buoni-spesa/" rel="bookmark" class="td-image-wrap" title="Buoni spesa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Buoni spesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/03/buoni-spesa/" rel="bookmark" title="Buoni spesa">Buoni spesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/03/ortofrutta-in-ginocchio-dopo-il-virus-e-arrivato-il-gelo/" rel="bookmark" class="td-image-wrap" title="Ortofrutta in ginocchio, dopo il virus è arrivato il gelo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Brina-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Brina-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Brina-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Brina-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Brina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ortofrutta in ginocchio, dopo il virus è arrivato il gelo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/03/ortofrutta-in-ginocchio-dopo-il-virus-e-arrivato-il-gelo/" rel="bookmark" title="Ortofrutta in ginocchio, dopo il virus è arrivato il gelo">Ortofrutta in ginocchio, dopo il virus è arrivato il gelo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/emergenza-coronavirus-i-buoni-spesa/" rel="bookmark" class="td-image-wrap" title="Emergenza coronavirus: i buoni spesa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/spesa-a-casa-620x330-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emergenza coronavirus: i buoni spesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/emergenza-coronavirus-i-buoni-spesa/" rel="bookmark" title="Emergenza coronavirus: i buoni spesa">Emergenza coronavirus: i buoni spesa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8b576ddb668" data-td_block_id="td_uid_5_5e8b576ddb668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e8b576ddb668" data-td_block_id="td_uid_5_5e8b576ddb668"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e8b576ddf83e = new tdBlock();
block_td_uid_6_5e8b576ddf83e.id = "td_uid_6_5e8b576ddf83e";
block_td_uid_6_5e8b576ddf83e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e8b576ddf83e_rand","tdc_css_class":"td_uid_6_5e8b576ddf83e_rand","tdc_css_class_style":"td_uid_6_5e8b576ddf83e_rand_style"}';
block_td_uid_6_5e8b576ddf83e.td_column_number = "3";
block_td_uid_6_5e8b576ddf83e.block_type = "td_block_mega_menu";
block_td_uid_6_5e8b576ddf83e.post_count = "5";
block_td_uid_6_5e8b576ddf83e.found_posts = "90";
block_td_uid_6_5e8b576ddf83e.header_color = "";
block_td_uid_6_5e8b576ddf83e.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8b576ddf83e.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_6_5e8b576ddf83e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e8b576ddf83e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e8b576ddf83e"><div id=td_uid_6_5e8b576ddf83e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/le-priorita-sono-le-esigenze-dei-castiglionesi-non-le-polemiche-lavoriamo-senza-lamentarci-con-quello-che-abbiamo/" rel="bookmark" class="td-image-wrap" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/castiglion_fiorentino.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/le-priorita-sono-le-esigenze-dei-castiglionesi-non-le-polemiche-lavoriamo-senza-lamentarci-con-quello-che-abbiamo/" rel="bookmark" title="LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO">LE PRIORITÀ SONO LE ESIGENZE DEI CASTIGLIONESI NON LE POLEMICHE, LAVORIAMO SENZA LAMENTARCI CON QUELLO CHE ABBIAMO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/29/adesso-e-il-momento-di-pianificare-la-ripartenza/" rel="bookmark" class="td-image-wrap" title="&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/29/adesso-e-il-momento-di-pianificare-la-ripartenza/" rel="bookmark" title="&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA">&#8220;ADESSO E’ IL MOMENTO DI PIANIFICARE LA RIPARTENZA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/27/riunita-la-commissione-bilancio-finanze-e-tributi-di-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/27/riunita-la-commissione-bilancio-finanze-e-tributi-di-castiglion-fiorentino/" rel="bookmark" title="Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino">Riunita la Commissione Bilancio, Finanze e Tributi di Castiglion Fiorentino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/luca-pacioli-e-leonardo-da-vinci/" rel="bookmark" class="td-image-wrap" title="LUCA PACIOLI E LEONARDO DA VINCI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LUCA PACIOLI E LEONARDO DA VINCI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/luca-pacioli-e-leonardo-da-vinci/" rel="bookmark" title="LUCA PACIOLI E LEONARDO DA VINCI">LUCA PACIOLI E LEONARDO DA VINCI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/26/castiglion-fiorentino-aumento-della-tari-e-introduzione-tassa-di-soggiorno/" rel="bookmark" class="td-image-wrap" title="Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/26/castiglion-fiorentino-aumento-della-tari-e-introduzione-tassa-di-soggiorno/" rel="bookmark" title="Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno">Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8b576ddf83e" data-td_block_id="td_uid_6_5e8b576ddf83e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e8b576ddf83e" data-td_block_id="td_uid_6_5e8b576ddf83e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e8b576de3c29 = new tdBlock();
block_td_uid_7_5e8b576de3c29.id = "td_uid_7_5e8b576de3c29";
block_td_uid_7_5e8b576de3c29.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e8b576de3c29_rand","tdc_css_class":"td_uid_7_5e8b576de3c29_rand","tdc_css_class_style":"td_uid_7_5e8b576de3c29_rand_style"}';
block_td_uid_7_5e8b576de3c29.td_column_number = "3";
block_td_uid_7_5e8b576de3c29.block_type = "td_block_mega_menu";
block_td_uid_7_5e8b576de3c29.post_count = "5";
block_td_uid_7_5e8b576de3c29.found_posts = "155";
block_td_uid_7_5e8b576de3c29.header_color = "";
block_td_uid_7_5e8b576de3c29.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e8b576de3c29.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_7_5e8b576de3c29);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e8b576de3c29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e8b576de3c29"><div id=td_uid_7_5e8b576de3c29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/25/la-torre-davorio-e-quella-di-babele/" rel="bookmark" class="td-image-wrap" title="La Torre d’Avorio e quella di Babele"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/coronacalcio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Torre d’Avorio e quella di Babele" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/25/la-torre-davorio-e-quella-di-babele/" rel="bookmark" title="La Torre d’Avorio e quella di Babele">La Torre d’Avorio e quella di Babele</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/13/uefa/" rel="bookmark" class="td-image-wrap" title="Anche l’UEFA abbassa la saracinesca﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/saracinesca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/saracinesca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/saracinesca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/saracinesca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/saracinesca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anche l’UEFA abbassa la saracinesca﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/13/uefa/" rel="bookmark" title="Anche l’UEFA abbassa la saracinesca﻿">Anche l’UEFA abbassa la saracinesca﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/il-presidente-la-cava-chiede-la-sospensione-del-campionato-come-portare-i-giocatori-nella-zona-rossa/" rel="bookmark" class="td-image-wrap" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/il-presidente-la-cava-chiede-la-sospensione-del-campionato-come-portare-i-giocatori-nella-zona-rossa/" rel="bookmark" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?">Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/sport-e-giovani-il-nuovo-bando-contributi/" rel="bookmark" class="td-image-wrap" title="Sport e giovani: il nuovo bando contributi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sport e giovani: il nuovo bando contributi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/sport-e-giovani-il-nuovo-bando-contributi/" rel="bookmark" title="Sport e giovani: il nuovo bando contributi">Sport e giovani: il nuovo bando contributi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/situazione-kafkianapecunia-non-olet/" rel="bookmark" class="td-image-wrap" title="Situazione kafkiana…Pecunia non olet"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Situazione kafkiana…Pecunia non olet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/situazione-kafkianapecunia-non-olet/" rel="bookmark" title="Situazione kafkiana…Pecunia non olet">Situazione kafkiana…Pecunia non olet</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e8b576de3c29" data-td_block_id="td_uid_7_5e8b576de3c29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e8b576de3c29" data-td_block_id="td_uid_7_5e8b576de3c29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e8b576de7c6b = new tdBlock();
block_td_uid_8_5e8b576de7c6b.id = "td_uid_8_5e8b576de7c6b";
block_td_uid_8_5e8b576de7c6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e8b576de7c6b_rand","tdc_css_class":"td_uid_8_5e8b576de7c6b_rand","tdc_css_class_style":"td_uid_8_5e8b576de7c6b_rand_style"}';
block_td_uid_8_5e8b576de7c6b.td_column_number = "3";
block_td_uid_8_5e8b576de7c6b.block_type = "td_block_mega_menu";
block_td_uid_8_5e8b576de7c6b.post_count = "5";
block_td_uid_8_5e8b576de7c6b.found_posts = "164";
block_td_uid_8_5e8b576de7c6b.header_color = "";
block_td_uid_8_5e8b576de7c6b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e8b576de7c6b.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_8_5e8b576de7c6b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e8b576de7c6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e8b576de7c6b"><div id=td_uid_8_5e8b576de7c6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/" rel="bookmark" class="td-image-wrap" title="6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/" rel="bookmark" title="6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali">6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/il-plasma-dei-pazienti-guariti-la-speranza-per-curare-malati-critici/" rel="bookmark" class="td-image-wrap" title="Il plasma dei pazienti guariti: la speranza per curare malati critici"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il plasma dei pazienti guariti: la speranza per curare malati critici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/il-plasma-dei-pazienti-guariti-la-speranza-per-curare-malati-critici/" rel="bookmark" title="Il plasma dei pazienti guariti: la speranza per curare malati critici">Il plasma dei pazienti guariti: la speranza per curare malati critici</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/ultime-dal-fronte-orientale/" rel="bookmark" class="td-image-wrap" title="Ultime dal fronte orientale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/inferimiera-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/inferimiera-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/inferimiera-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/inferimiera-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/inferimiera-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ultime dal fronte orientale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/02/ultime-dal-fronte-orientale/" rel="bookmark" title="Ultime dal fronte orientale">Ultime dal fronte orientale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/ricette-elettroniche-via-sms-anche-dagli-specialisti-ospedalieri/" rel="bookmark" class="td-image-wrap" title="Ricette elettroniche via SMS anche dagli specialisti ospedalieri"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/foto-x-farmaci-via-sms-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/foto-x-farmaci-via-sms-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/foto-x-farmaci-via-sms-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/foto-x-farmaci-via-sms-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/foto-x-farmaci-via-sms-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ricette elettroniche via SMS anche dagli specialisti ospedalieri" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/ricette-elettroniche-via-sms-anche-dagli-specialisti-ospedalieri/" rel="bookmark" title="Ricette elettroniche via SMS anche dagli specialisti ospedalieri">Ricette elettroniche via SMS anche dagli specialisti ospedalieri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/al-via-esami-a-tappeto-nelle-rsa/" rel="bookmark" class="td-image-wrap" title="Al via esami a tappeto nelle Rsa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Rsa-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Rsa-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Rsa-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Rsa-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Rsa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via esami a tappeto nelle Rsa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/31/al-via-esami-a-tappeto-nelle-rsa/" rel="bookmark" title="Al via esami a tappeto nelle Rsa">Al via esami a tappeto nelle Rsa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e8b576de7c6b" data-td_block_id="td_uid_8_5e8b576de7c6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e8b576de7c6b" data-td_block_id="td_uid_8_5e8b576de7c6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e8b576deba18 = new tdBlock();
block_td_uid_9_5e8b576deba18.id = "td_uid_9_5e8b576deba18";
block_td_uid_9_5e8b576deba18.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e8b576deba18_rand","tdc_css_class":"td_uid_9_5e8b576deba18_rand","tdc_css_class_style":"td_uid_9_5e8b576deba18_rand_style"}';
block_td_uid_9_5e8b576deba18.td_column_number = "3";
block_td_uid_9_5e8b576deba18.block_type = "td_block_mega_menu";
block_td_uid_9_5e8b576deba18.post_count = "5";
block_td_uid_9_5e8b576deba18.found_posts = "173";
block_td_uid_9_5e8b576deba18.header_color = "";
block_td_uid_9_5e8b576deba18.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8b576deba18.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_9_5e8b576deba18);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e8b576deba18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e8b576deba18"><div id=td_uid_9_5e8b576deba18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto/" rel="bookmark" class="td-image-wrap" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto/" rel="bookmark" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO">GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/30/quel-maledetto-san-barnaba-11-giugno-1289-quello-stramaledetto-sabato-di-campaldino/" rel="bookmark" class="td-image-wrap" title="“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/image003-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/30/quel-maledetto-san-barnaba-11-giugno-1289-quello-stramaledetto-sabato-di-campaldino/" rel="bookmark" title="“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”">“QUEL MALEDETTO SAN BARNABA: 11 GIUGNO 1289, QUELLO STRAMALEDETTO SABATO DI CAMPALDINO”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/13/restoacasaconteletruria/" rel="bookmark" class="td-image-wrap" title="RESTOACASACONTELETRURIA: UNA TV DI SERVIZIO PER IL TERRITORIO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tele-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/tele-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tele-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tele-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/tele-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RESTOACASACONTELETRURIA: UNA TV DI SERVIZIO PER IL TERRITORIO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/13/restoacasaconteletruria/" rel="bookmark" title="RESTOACASACONTELETRURIA: UNA TV DI SERVIZIO PER IL TERRITORIO">RESTOACASACONTELETRURIA: UNA TV DI SERVIZIO PER IL TERRITORIO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/piu-europa/" rel="bookmark" class="td-image-wrap" title="Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/piu-europa/" rel="bookmark" title="Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova">Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/il-premio-civitas-aretii-a-flora-gualdani-ostetrica-e-fondatrice-di-casa-betlemme/" rel="bookmark" class="td-image-wrap" title="Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/il-premio-civitas-aretii-a-flora-gualdani-ostetrica-e-fondatrice-di-casa-betlemme/" rel="bookmark" title="Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”">Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8b576deba18" data-td_block_id="td_uid_9_5e8b576deba18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e8b576deba18" data-td_block_id="td_uid_9_5e8b576deba18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e8b576df25ee = new tdBlock();
block_td_uid_10_5e8b576df25ee.id = "td_uid_10_5e8b576df25ee";
block_td_uid_10_5e8b576df25ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e8b576df25ee_rand","tdc_css_class":"td_uid_10_5e8b576df25ee_rand","tdc_css_class_style":"td_uid_10_5e8b576df25ee_rand_style"}';
block_td_uid_10_5e8b576df25ee.td_column_number = "3";
block_td_uid_10_5e8b576df25ee.block_type = "td_block_mega_menu";
block_td_uid_10_5e8b576df25ee.post_count = "5";
block_td_uid_10_5e8b576df25ee.found_posts = "23";
block_td_uid_10_5e8b576df25ee.header_color = "";
block_td_uid_10_5e8b576df25ee.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e8b576df25ee.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_10_5e8b576df25ee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5e8b576df25ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e8b576df25ee"><div id=td_uid_10_5e8b576df25ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/lettera-aperta-dellassociazione-bangladesh-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al sindaco Ghinelli dell’associazione Bangladesh Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/italia-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/italia-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/italia-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/italia-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/italia-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al sindaco Ghinelli dell’associazione Bangladesh Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/lettera-aperta-dellassociazione-bangladesh-arezzo/" rel="bookmark" title="Lettera aperta al sindaco Ghinelli dell’associazione Bangladesh Arezzo">Lettera aperta al sindaco Ghinelli dell’associazione Bangladesh Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/21/ne-untori-ne-colonne-infami/" rel="bookmark" class="td-image-wrap" title="Né untori, né colonne infami"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/gelateria-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/gelateria-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/gelateria-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/gelateria-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/gelateria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Né untori, né colonne infami" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/21/ne-untori-ne-colonne-infami/" rel="bookmark" title="Né untori, né colonne infami">Né untori, né colonne infami</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/20/il-gelataio-e-la-colonna/" rel="bookmark" class="td-image-wrap" title="Il gelataio e la colonna infame"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Il-Petrone-La-colonna-infame-di-Piazza-Grande-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Il-Petrone-La-colonna-infame-di-Piazza-Grande-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Il-Petrone-La-colonna-infame-di-Piazza-Grande-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Il-Petrone-La-colonna-infame-di-Piazza-Grande-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Il-Petrone-La-colonna-infame-di-Piazza-Grande-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il gelataio e la colonna infame" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/20/il-gelataio-e-la-colonna/" rel="bookmark" title="Il gelataio e la colonna infame">Il gelataio e la colonna infame</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/14/2044-lettera-dal-futuro/" rel="bookmark" class="td-image-wrap" title="2044: lettera dal futuro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/2020-03-14_190331-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/2020-03-14_190331-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/2020-03-14_190331-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/2020-03-14_190331-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/2020-03-14_190331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2044: lettera dal futuro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/14/2044-lettera-dal-futuro/" rel="bookmark" title="2044: lettera dal futuro">2044: lettera dal futuro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/cosa-ci-insegna-il-modello-di-mobilita-villa-costanza/" rel="bookmark" class="td-image-wrap" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/cosa-ci-insegna-il-modello-di-mobilita-villa-costanza/" rel="bookmark" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA">COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e8b576df25ee" data-td_block_id="td_uid_10_5e8b576df25ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e8b576df25ee" data-td_block_id="td_uid_10_5e8b576df25ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9822"><a href="https://www.informarezzo.com/new/index.php/le-norme-per-il-contenimento-del-coronavirus/">#9818 (senza titolo)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9954"><a href="https://www.informarezzo.com/new/index.php/coronavirus/">#9950 (senza titolo)</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5e8b576e059fe_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-9966" class="post-9966 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T16:00:50+00:00">6 Aprile 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/#comments"><i class="td-icon-comments"></i>4</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F04%2F06%2Fcoronaviru6aprile%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=6+aprile%3A+154+nuovi+casi+in+Toscana.+Otto+casi+in+provincia+di+Arezzo+di+cui+uno+in+citt%C3%A0%3A+356+totali&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F04%2F06%2Fcoronaviru6aprile%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053.jpg&description=6+aprile%3A+154+nuovi+casi+in+Toscana.+Otto+casi+in+provincia+di+Arezzo+di+cui+uno+in+citt%C3%A0%3A+356+totali">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali %0A%0A https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053.jpg" data-caption=""><img width="640" height="288" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-640x288.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-640x288.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-300x135.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-768x345.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-1024x460.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-935x420.jpg 935w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053-681x306.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053.jpg 1115w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2020-04-06_171053" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5e8b576e0a059_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<div class="row">
<div id="column-1" class="col-md-12 portlet-column portlet-column-only">
<section class="rt-subheader rt-subheader--news">
<div class="rt-subheader__wrapper">
<div class="rt-subheader__title-wrapper">
<h6 class="rt-subheader__title" style="text-align: justify;"><span style="font-family: Verdana, Geneva, sans-serif; font-size: 14px;">Sono in tutto 106 le guarigioni virali, 244 i pazienti clinicamente guariti, 350 i deceduti</span></h6>
</div>
</div>
</section>
</div>
</div>
<div class="row has-sidebar">
<div id="column-2" class="col-md-12 col-lg-9 portlet-column portlet-column-first">
<div class="rt-page__content rt-page-content--left" style="text-align: justify;">
<div class="rt-page__content-text">
<p><strong>Sono 154 i nuovi casi positivi al Coronavirus registrati in Toscana </strong>a ventiquattro ore dal precedente bollettino, analizzati nei laboratori toscani; e <strong>25 i nuovi decessi</strong>. Discendente il trend dei nuovi casi positivi (ieri erano stati 175). Sale invece il numero di decessi: 25, rispetto ai 18 di ieri. Molto contenuto l’aumento di ricoveri (+5 rispetto a ieri); e anche di quelli in terapia intensiva (+3).</p>
<p><img class="alignnone wp-image-10870 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212.jpg" alt="" width="1127" height="579" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212.jpg 1127w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212-300x154.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212-768x395.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212-1024x526.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212-818x420.jpg 818w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212-640x329.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171212-681x350.jpg 681w" sizes="(max-width: 1127px) 100vw, 1127px" /></p>
<p><strong>Ad oggi sono dunque 6.001 i contagiati dall’inizio dell’emergenza</strong>. <strong>106 sono finora le guarigioni virali </strong>(i cosiddetti &#8220;negativizzati&#8221;, risultati negativi al test ripetuto per due volte a distanza di 24 ore), <strong>244 le guarigioni cliniche</strong> (senza più sintomi ma non ancora negativizzati) e <strong>350 i decessi</strong>. I <strong>casi attualmente positivi in cura rimangono dunque 5.301</strong>. Ad oggi, le guarigioni (virali e cliniche) sono uguali al numero di decessi: 350. Spetterà in ogni caso all’Istituto superiore di sanità attribuire le morti al Coronavirus: nella quasi totalità dei casi, si tratta infatti di persone che avevano patologie concomitanti.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5e8b576e09bcb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><strong>Questi i 25 decessi registrati in Toscana nelle ultime 24 ore</strong>, che vanno ad aggiungersi ai 325 registrati fino a ieri, per un totale di 350 decessi dall’inizio dell’epidemia. Con l’indicazione di sesso, età, comune di domicilio: M, 82, Lucca; M, 77, Carrara; M, 62, Massa; M, 87, Carrara; F, 75, Viareggio;  F, 77, Camaiore; M, 71, Forte dei Marmi; M, 82, Capannori; F, 93, Firenze; M, 75, Firenze; F, 58, Pelago; M, 69, Barberino Tavarnelle; M, 70, Firenze; M, 85, Reggello; F, 64, Fiesole; F, 80, Firenze; M, 94, Rignano sull’Arno; M, 84, Bagno a Ripoli; F, 85, Firenze; F, 90, Firenze; M, 74, Certaldo; M, 88, Villa Basilica (Lucca); F, 89, Prato; F, 87, Monterotondo Marittimo; M, 66, Piancastagnaio.</p>
<p>Per quanto riguarda i <strong>ricoveri</strong>, ad oggi sono<strong> 1.116 (non in terapia intensiva)</strong>, e <strong>279 in terapia intensiva.</strong></p>
<p><img class="alignnone wp-image-10871 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145.jpg" alt="" width="1121" height="462" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145.jpg 1121w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145-300x124.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145-768x317.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145-1024x422.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145-1019x420.jpg 1019w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145-640x264.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171145-681x281.jpg 681w" sizes="(max-width: 1121px) 100vw, 1121px" /></p>


<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p>Questi i numeri che fotografano la situazione toscana a lunedì 6 aprile, così come sono stati trasmessi dall’assessorato al diritto alla salute al Ministero della salute, e come verranno comunicati dal capo della Protezione civile Angelo Borrelli.</p>
<p>Di 6.001 tamponi fino ad oggi risultati positivi al test, questa è la suddivisione per provincia di segnalazione, che non sempre corrisponde necessariamente a quella di residenza: 1.769 Firenze, 400 Pistoia, 342 Prato (totale Asl centro: 2.511), 888 Lucca, 698 Massa-Carrara, 560 Pisa, 323 Livorno (totale Asl nord ovest: 2.469), 284 Grosseto, 350 Siena, 356 Arezzo (totale sud est: 1.021).</p>
<p><img class="alignnone wp-image-10872 size-full" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_170843.jpg" alt="" width="983" height="217" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_170843.jpg 983w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_170843-300x66.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_170843-768x170.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_170843-640x141.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_170843-681x150.jpg 681w" sizes="(max-width: 983px) 100vw, 983px" /></p>
<p>Dal 1° febbraio ad oggi nei laboratori toscani sono stati effettuati in tutto<strong> 52.849 tamponi, su 45.725 persone</strong> (in alcuni casi sono stati effettuati più test per lo stesso paziente). <strong>Solo nelle ultime 24 ore, sono stati fatti 1.843 tamponi</strong>. Questo aumento si deve al fatto che il numero di laboratori impegnati nel processare i tamponi è ancora salito. Attualmente i laboratori sono 13: ai tre laboratori di microbiologia e virologia delle tre aziende ospedaliero universitarie di Careggi, Pisa e Siena, in funzione dall’inizio di febbraio, negli ultimi giorni se ne sono aggiunti infatti altri 10: Ispro (Istituto per lo studio, la prevenzione e la rete oncologica), i laboratori di Arezzo e Grosseto (Asl sud est), Livorno, Lucca e 2 a Massa (Asl nord ovest), Prato (Asl centro), Meyer, più un laboratorio privato.</p>
<p>Dal monitoraggio giornaliero sono invece <strong>15.400 le persone in isolamento domiciliare in tutta la Toscana</strong>: 7.402 nella Asl centro, 6.584 nella Asl nord ovest, 1.414 nella Asl sud est.</p>
<p><strong>Le informazioni sui singoli casi saranno fornite dagli uffici stampa delle aziende sanitarie, nel rispetto della privacy, con successivi comunicati stampa o per telefono.</strong></p>
</div>
</div>
<div class="rt-btn-wrapper rt-btn-wrapper--right-align">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="text-align: justify;" data-a2a-title="Coronavirus, 154 nuovi casi, 1.843 tamponi, 25 decessi in Toscana. 6.001 i contagi dall’inizio"></div>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5e8b576e0a4ba_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F04%2F06%2Fcoronaviru6aprile%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=6+aprile%3A+154+nuovi+casi+in+Toscana.+Otto+casi+in+provincia+di+Arezzo+di+cui+uno+in+citt%C3%A0%3A+356+totali&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F04%2F06%2Fcoronaviru6aprile%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053.jpg&description=6+aprile%3A+154+nuovi+casi+in+Toscana.+Otto+casi+in+provincia+di+Arezzo+di+cui+uno+in+citt%C3%A0%3A+356+totali">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali %0A%0A https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/04/06/mascherine-si-ma-non-al-seggio-elettorale/">Mascherine? Si, ma non al seggio elettorale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2020/04/06/le-due-fasi/">LE DUE FASI</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2020-04-06T16:00:50+00:00"><meta itemprop="dateModified" content="2020-04-06T17:14:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/04/06/coronaviru6aprile/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in città: 356 totali"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_171053.jpg"><meta itemprop="width" content="1115"><meta itemprop="height" content="501"></span> </footer>
</article> 
<script>var block_td_uid_15_5e8b576e0bc76 = new tdBlock();
block_td_uid_15_5e8b576e0bc76.id = "td_uid_15_5e8b576e0bc76";
block_td_uid_15_5e8b576e0bc76.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5e8b576e0bc76_rand","td_column_number":3,"live_filter_cur_post_id":9966,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e8b576e0bc76_rand","tdc_css_class_style":"td_uid_15_5e8b576e0bc76_rand_style"}';
block_td_uid_15_5e8b576e0bc76.td_column_number = "3";
block_td_uid_15_5e8b576e0bc76.block_type = "td_block_related_posts";
block_td_uid_15_5e8b576e0bc76.post_count = "3";
block_td_uid_15_5e8b576e0bc76.found_posts = "783";
block_td_uid_15_5e8b576e0bc76.header_color = "";
block_td_uid_15_5e8b576e0bc76.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e8b576e0bc76.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_15_5e8b576e0bc76);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5e8b576e0bc76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e8b576e0bc76"><h4 class="td-related-title"><a id="td_uid_16_5e8b576e0c511" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e8b576e0bc76" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5e8b576e0c554" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e8b576e0bc76" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5e8b576e0bc76 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/ad-arezzo-non-si-rinuncia-alla-burocrazia-manco-in-emergenza-pandemica/" rel="bookmark" class="td-image-wrap" title="Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.png 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/ad-arezzo-non-si-rinuncia-alla-burocrazia-manco-in-emergenza-pandemica/" rel="bookmark" title="Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica">Ad Arezzo non si rinuncia alla burocrazia manco in emergenza pandemica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/il-plasma-dei-pazienti-guariti-la-speranza-per-curare-malati-critici/" rel="bookmark" class="td-image-wrap" title="Il plasma dei pazienti guariti: la speranza per curare malati critici"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/Aoup-Rossi-Menichetti-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Il plasma dei pazienti guariti: la speranza per curare malati critici" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/il-plasma-dei-pazienti-guariti-la-speranza-per-curare-malati-critici/" rel="bookmark" title="Il plasma dei pazienti guariti: la speranza per curare malati critici">Il plasma dei pazienti guariti: la speranza per curare malati critici</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/eroi-si-ma-fuori-dalle-balle-rigutino-ed-il-gran-rifiuto/" rel="bookmark" class="td-image-wrap" title="Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/murales-coronavirus-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/05/eroi-si-ma-fuori-dalle-balle-rigutino-ed-il-gran-rifiuto/" rel="bookmark" title="Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto.">Eroi sì, ma fuori dalle balle. Rigutino ed il gran rifiuto.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e8b576e0bc76" data-td_block_id="td_uid_15_5e8b576e0bc76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e8b576e0bc76" data-td_block_id="td_uid_15_5e8b576e0bc76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"9966 https:\/\/www.informarezzo.com\/new\/?p=9966","disqusShortname":"informarezzo","disqusTitle":"6 aprile: 154 nuovi casi in Toscana. Otto casi in provincia di Arezzo di cui uno in citt\u00e0: 356 totali","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/04\/06\/coronaviru6aprile\/","postId":9966};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/#comment-2880">Manifatturiero aretino in ginocchio: non bastano le prime misure economiche</a></span><span class="comment-excerpt">Questo è l’ultimo intervento sull’argomento. Ho passato una vita a studiare la storia italiana del ‘900 e non ho voglia</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">tempo scaduto</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/#comment-2887">Manifatturiero aretino in ginocchio: non bastano le prime misure economiche</a></span><span class="comment-excerpt">non esageriamo, nel dopoguerra un pasto completo lo pagavano 20 lire e un’immobile di 100 mq a roma costava mediamente</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/05/saranno-distribuite-10-milioni-di-mascherine-protettive-per-tutti-i-toscani/#comment-2886">Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani</a></span><span class="comment-excerpt">Mea culpa se qualcuno si è sentito offeso per l'accostamento fatto col Rosario e la tv. Lo so che è</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/05/saranno-distribuite-10-milioni-di-mascherine-protettive-per-tutti-i-toscani/#comment-2885">Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani</a></span><span class="comment-excerpt">Bene, quindi lo facciamo come atto di Fede, beato chi ce l'ha, come chi porta un Santino in tasca o</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/#comment-2884">Manifatturiero aretino in ginocchio: non bastano le prime misure economiche</a></span><span class="comment-excerpt">Ah certo. Col controvalore di un appartamento compravi du chili di lesso! A fare come in Venezuela so bono anche</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">cencio disse mal di straccio</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/02/le-ricette-di-chi-non-sa/#comment-2883">LE RICETTE DI CHI NON SA</a></span><span class="comment-excerpt">non conta quello che c’e’ scritto sui giornali, contano i fatti. un partito che si definisce sovranista e poi rimane</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e0721a131f0ce21b7db15c6e83bfdb4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">tempo scaduto</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/02/manifatturiero-aretino-in-ginocchio-non-bastano-le-prime-misure-economiche/#comment-2882">Manifatturiero aretino in ginocchio: non bastano le prime misure economiche</a></span><span class="comment-excerpt">la lega neanche la prendo in considerazione visto che e’ un partito farlocco al pari di fdi e di tutti</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/04/05/saranno-distribuite-10-milioni-di-mascherine-protettive-per-tutti-i-toscani/#comment-2881">Saranno distribuite 10 milioni di mascherine protettive per tutti i toscani</a></span><span class="comment-excerpt">io eviterei posizioni assolute a prescindere. La comunità scientifica sta muovendo i primi passi e il principio precauzionale è sempre</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5e8b576e11c2e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#96fff8f0f9e4fbf7e4f3ececf9d6f1fbf7fffab8f5f9fb"><span class="__cf_email__" data-cfemail="c1a8afa7aeb3aca0b3a4bbbbae81a6aca0a8adefa2aeac">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5e8b576e152c3_rand td_block_template_1" data-td-block-uid="td_uid_19_5e8b576e152c3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5e8b576e152c3 = new tdBlock();
block_td_uid_19_5e8b576e152c3.id = "td_uid_19_5e8b576e152c3";
block_td_uid_19_5e8b576e152c3.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5e8b576e152c3_rand","tdc_css_class":"td_uid_19_5e8b576e152c3_rand","tdc_css_class_style":"td_uid_19_5e8b576e152c3_rand_style"}';
block_td_uid_19_5e8b576e152c3.td_column_number = "1";
block_td_uid_19_5e8b576e152c3.block_type = "td_block_7";
block_td_uid_19_5e8b576e152c3.post_count = "3";
block_td_uid_19_5e8b576e152c3.found_posts = "2592";
block_td_uid_19_5e8b576e152c3.header_color = "";
block_td_uid_19_5e8b576e152c3.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e8b576e152c3.max_num_pages = "864";
tdBlocksArray.push(block_td_uid_19_5e8b576e152c3);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5e8b576e152c3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/i-trasferimenti-di-pazienti-anziani-nel-centro-tecnico-figc-di-coverciano/" rel="bookmark" class="td-image-wrap" title="I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/centro-tecnico-figc-coverciano-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/i-trasferimenti-di-pazienti-anziani-nel-centro-tecnico-figc-di-coverciano/" rel="bookmark" title="I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano">I trasferimenti di pazienti anziani nel centro tecnico Figc di Coverciano</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T17:53:02+00:00">6 Aprile 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/la-protezione-civile-della-provincia-di-arezzo-ritira-le-mascherine-chirurgiche-della-regione-toscana-destinate-ai-comuni/" rel="bookmark" class="td-image-wrap" title="LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/mascherine-chirurgiche-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/la-protezione-civile-della-provincia-di-arezzo-ritira-le-mascherine-chirurgiche-della-regione-toscana-destinate-ai-comuni/" rel="bookmark" title="LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE DELLA REGIONE TOSCANA DESTINATE AI COMUNI">LA PROTEZIONE CIVILE DELLA PROVINCIA DI AREZZO RITIRA LE MASCHERINE CHIRURGICHE...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T17:49:44+00:00">6 Aprile 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto/" rel="bookmark" class="td-image-wrap" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/04/2020-04-06_174207-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/04/06/guida-ai-misteri-piaceri-e-dolori-del-politicamente-corretto/" rel="bookmark" title="GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO">GUIDA AI MISTERI, PIACERI E DOLORI DEL POLITICAMENTE CORRETTO</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T17:43:08+00:00">6 Aprile 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5e8b576e18e7e_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5e8b576e18e7e"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">692</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">576</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">286</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">263</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">173</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">164</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">155</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/18/visco-testimone-al-processo-banca-etruria/" rel="bookmark" class="td-image-wrap" title="Visco testimone al processo Banca Etruria"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ignazio_Visco_1-1-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Visco testimone al processo Banca Etruria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/18/visco-testimone-al-processo-banca-etruria/" rel="bookmark" title="Visco testimone al processo Banca Etruria">Visco testimone al processo Banca Etruria</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-18T12:56:45+00:00">18 Maggio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi">Lettera aperta di Maurizio Bianconi a Silvio Berlusconi</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-04T08:54:45+00:00">4 Agosto 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/28/triste-trepido-per-i-miei-concittadini-ed-il-mio-territorio-ma-lancio-un-jaccuse/" rel="bookmark" class="td-image-wrap" title="Triste, trepido per i miei concittadini ed il mio territorio, ma lancio un j&#8217;accuse."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Triste, trepido per i miei concittadini ed il mio territorio, ma lancio un j&#8217;accuse." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/28/triste-trepido-per-i-miei-concittadini-ed-il-mio-territorio-ma-lancio-un-jaccuse/" rel="bookmark" title="Triste, trepido per i miei concittadini ed il mio territorio, ma lancio un j&#8217;accuse.">Triste, trepido per i miei concittadini ed il mio territorio, ma...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T13:00:01+00:00">28 Luglio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8b576e1fdad"></textarea>
<div id="td_live_css_uid_1_5e8b576e1fdad" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8b576e1fdad');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8b576e1fdad");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>