<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"b0fa5f93fc","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nota congiunta dei Sindaci di Arezzo, Bibbiena, Cortona, Montevarchi e Sansepolcro insieme alla Presidente della Provincia di Arezzo' href='https://www.informarezzo.com/new/index.php/2020/03/08/nota-congiunta-dei-sindaci-di-arezzo-bibbiena-cortona-montevarchi-e-sansepolcro-insieme-alla-presidente-della-provincia-di-arezzo/' />
<link rel='next' title='Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;' href='https://www.informarezzo.com/new/index.php/2020/03/08/pd-per-lemergenza-covid-19-si-lavori-tutti-insieme/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=9912' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F03%2F08%2Fcoronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F03%2F08%2Fcoronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"6903e63000","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-9912 single-format-standard coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li id="menu-item-9822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9822"><a href="https://www.informarezzo.com/new/index.php/le-norme-per-il-contenimento-del-coronavirus/">Le norme per il contenimento del Coronavirus (i due decreti)</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e655992c1e7c = new tdBlock();
block_td_uid_1_5e655992c1e7c.id = "td_uid_1_5e655992c1e7c";
block_td_uid_1_5e655992c1e7c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e655992c1e7c_rand","tdc_css_class":"td_uid_1_5e655992c1e7c_rand","tdc_css_class_style":"td_uid_1_5e655992c1e7c_rand_style"}';
block_td_uid_1_5e655992c1e7c.td_column_number = "3";
block_td_uid_1_5e655992c1e7c.block_type = "td_block_mega_menu";
block_td_uid_1_5e655992c1e7c.post_count = "5";
block_td_uid_1_5e655992c1e7c.found_posts = "515";
block_td_uid_1_5e655992c1e7c.header_color = "";
block_td_uid_1_5e655992c1e7c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e655992c1e7c.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_1_5e655992c1e7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e655992c1e7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e655992c1e7c"><div id=td_uid_1_5e655992c1e7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/primo-guarito-definitivo-in-toscana-negativo-il-calciatore-della-pianese/" rel="bookmark" class="td-image-wrap" title="Primo guarito definitivo in Toscana: &#8220;Negativo il calciatore della Pianese&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/pianese-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/pianese-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/pianese-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/pianese-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/pianese-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primo guarito definitivo in Toscana: &#8220;Negativo il calciatore della Pianese&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/primo-guarito-definitivo-in-toscana-negativo-il-calciatore-della-pianese/" rel="bookmark" title="Primo guarito definitivo in Toscana: &#8220;Negativo il calciatore della Pianese&#8221;">Primo guarito definitivo in Toscana: &#8220;Negativo il calciatore della Pianese&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/le-norme-adottate-stanotte/" rel="bookmark" class="td-image-wrap" title="Le norme adottate stanotte"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/conte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le norme adottate stanotte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/le-norme-adottate-stanotte/" rel="bookmark" title="Le norme adottate stanotte">Le norme adottate stanotte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/situazione-arezzo-rosse-bibbiena/" rel="bookmark" class="td-image-wrap" title="Coronavirus: positiva insegnante a Bibbiena. Quarantena obbligatoria per chi arriva da zone rosse"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus: positiva insegnante a Bibbiena. Quarantena obbligatoria per chi arriva da zone rosse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/situazione-arezzo-rosse-bibbiena/" rel="bookmark" title="Coronavirus: positiva insegnante a Bibbiena. Quarantena obbligatoria per chi arriva da zone rosse">Coronavirus: positiva insegnante a Bibbiena. Quarantena obbligatoria per chi arriva da zone rosse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/appello-al-governo/" rel="bookmark" class="td-image-wrap" title="La zona rossa al confine con la provincia di Arezzo: è un vero &#8220;coprifuoco&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/caraffaello-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/caraffaello-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/caraffaello-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/caraffaello-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/caraffaello-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La zona rossa al confine con la provincia di Arezzo: è un vero &#8220;coprifuoco&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/appello-al-governo/" rel="bookmark" title="La zona rossa al confine con la provincia di Arezzo: è un vero &#8220;coprifuoco&#8221;">La zona rossa al confine con la provincia di Arezzo: è un vero &#8220;coprifuoco&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/strappa-violentemente-la-borsa-di-una-pensionata-e-scappa-pattuglia-dei-carabinieri-lo-insegue-e-lo-arresta/" rel="bookmark" class="td-image-wrap" title="Scippa la borsa ad una pensionata e scappa: pattuglia dei carabinieri lo insegue e lo arresta"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scippa la borsa ad una pensionata e scappa: pattuglia dei carabinieri lo insegue e lo arresta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/strappa-violentemente-la-borsa-di-una-pensionata-e-scappa-pattuglia-dei-carabinieri-lo-insegue-e-lo-arresta/" rel="bookmark" title="Scippa la borsa ad una pensionata e scappa: pattuglia dei carabinieri lo insegue e lo arresta">Scippa la borsa ad una pensionata e scappa: pattuglia dei carabinieri lo insegue e lo arresta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e655992c1e7c" data-td_block_id="td_uid_1_5e655992c1e7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e655992c1e7c" data-td_block_id="td_uid_1_5e655992c1e7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e655992c7d00 = new tdBlock();
block_td_uid_2_5e655992c7d00.id = "td_uid_2_5e655992c7d00";
block_td_uid_2_5e655992c7d00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e655992c7d00_rand","tdc_css_class":"td_uid_2_5e655992c7d00_rand","tdc_css_class_style":"td_uid_2_5e655992c7d00_rand_style"}';
block_td_uid_2_5e655992c7d00.td_column_number = "3";
block_td_uid_2_5e655992c7d00.block_type = "td_block_mega_menu";
block_td_uid_2_5e655992c7d00.post_count = "5";
block_td_uid_2_5e655992c7d00.found_posts = "661";
block_td_uid_2_5e655992c7d00.header_color = "";
block_td_uid_2_5e655992c7d00.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e655992c7d00.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_2_5e655992c7d00);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e655992c7d00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e655992c7d00"><div id=td_uid_2_5e655992c7d00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/pd-per-lemergenza-covid-19-si-lavori-tutti-insieme/" rel="bookmark" class="td-image-wrap" title="Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/pd-per-lemergenza-covid-19-si-lavori-tutti-insieme/" rel="bookmark" title="Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;">Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/nota-congiunta-dei-sindaci-di-arezzo-bibbiena-cortona-montevarchi-e-sansepolcro-insieme-alla-presidente-della-provincia-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Nota congiunta dei Sindaci di Arezzo, Bibbiena, Cortona, Montevarchi e Sansepolcro insieme alla Presidente della Provincia di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/trombe-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nota congiunta dei Sindaci di Arezzo, Bibbiena, Cortona, Montevarchi e Sansepolcro insieme alla Presidente della Provincia di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/nota-congiunta-dei-sindaci-di-arezzo-bibbiena-cortona-montevarchi-e-sansepolcro-insieme-alla-presidente-della-provincia-di-arezzo/" rel="bookmark" title="Nota congiunta dei Sindaci di Arezzo, Bibbiena, Cortona, Montevarchi e Sansepolcro insieme alla Presidente della Provincia di Arezzo">Nota congiunta dei Sindaci di Arezzo, Bibbiena, Cortona, Montevarchi e Sansepolcro insieme alla Presidente della Provincia di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/messaggio-del-sindaco-agli-aretini/" rel="bookmark" class="td-image-wrap" title="Messaggio del sindaco agli aretini"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Messaggio del sindaco agli aretini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/messaggio-del-sindaco-agli-aretini/" rel="bookmark" title="Messaggio del sindaco agli aretini">Messaggio del sindaco agli aretini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/luciano-ralli-e-il-candidato-a-sindaco-di-arezzo-di-unampia-alleanza-civica-sociale-e-politica-per-la-citta/" rel="bookmark" class="td-image-wrap" title="Luciano Ralli è il candidato a Sindaco di Arezzo di un’ampia alleanza civica, sociale e politica per la città"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ralli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ralli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ralli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ralli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ralli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luciano Ralli è il candidato a Sindaco di Arezzo di un’ampia alleanza civica, sociale e politica per la città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/luciano-ralli-e-il-candidato-a-sindaco-di-arezzo-di-unampia-alleanza-civica-sociale-e-politica-per-la-citta/" rel="bookmark" title="Luciano Ralli è il candidato a Sindaco di Arezzo di un’ampia alleanza civica, sociale e politica per la città">Luciano Ralli è il candidato a Sindaco di Arezzo di un’ampia alleanza civica, sociale e politica per la città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/ghinelli-e-tanti-le-tappe-del-piano-famiglia-filo-diretto-su-whtasapp/" rel="bookmark" class="td-image-wrap" title="Ghinelli e Tanti: “le tappe del piano famiglia. Filo diretto su WhtasApp”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/whatsapplogo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/whatsapplogo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/whatsapplogo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/whatsapplogo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/whatsapplogo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ghinelli e Tanti: “le tappe del piano famiglia. Filo diretto su WhtasApp”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/ghinelli-e-tanti-le-tappe-del-piano-famiglia-filo-diretto-su-whtasapp/" rel="bookmark" title="Ghinelli e Tanti: “le tappe del piano famiglia. Filo diretto su WhtasApp”">Ghinelli e Tanti: “le tappe del piano famiglia. Filo diretto su WhtasApp”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e655992c7d00" data-td_block_id="td_uid_2_5e655992c7d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e655992c7d00" data-td_block_id="td_uid_2_5e655992c7d00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e655992cc206 = new tdBlock();
block_td_uid_3_5e655992cc206.id = "td_uid_3_5e655992cc206";
block_td_uid_3_5e655992cc206.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e655992cc206_rand","tdc_css_class":"td_uid_3_5e655992cc206_rand","tdc_css_class_style":"td_uid_3_5e655992cc206_rand_style"}';
block_td_uid_3_5e655992cc206.td_column_number = "3";
block_td_uid_3_5e655992cc206.block_type = "td_block_mega_menu";
block_td_uid_3_5e655992cc206.post_count = "5";
block_td_uid_3_5e655992cc206.found_posts = "239";
block_td_uid_3_5e655992cc206.header_color = "";
block_td_uid_3_5e655992cc206.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e655992cc206.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_3_5e655992cc206);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e655992cc206_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e655992cc206"><div id=td_uid_3_5e655992cc206 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/la-botteghina-di-s-agostino-manda-un-messaggio-alla-citta/" rel="bookmark" class="td-image-wrap" title="La botteghina di S.Agostino manda un messaggio alla città"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/bene-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/bene-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/bene-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/bene-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/bene-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La botteghina di S.Agostino manda un messaggio alla città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/la-botteghina-di-s-agostino-manda-un-messaggio-alla-citta/" rel="bookmark" title="La botteghina di S.Agostino manda un messaggio alla città">La botteghina di S.Agostino manda un messaggio alla città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/fatalismo-caustico-ghinelli-carina-e-giusta-la-battuta-che-smorza-la-tensione-non-voglio-che-arezzo-diventi-una-citta-rossa-e-non-mi-riferisco-alla-politica/" rel="bookmark" class="td-image-wrap" title="Fatalismo caustico. Ghinelli, carina (e giusta) la battuta che smorza la tensione: &#8220;Non voglio che Arezzo diventi una città rossa e non mi riferisco alla politica&#8221;."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fatalismo caustico. Ghinelli, carina (e giusta) la battuta che smorza la tensione: &#8220;Non voglio che Arezzo diventi una città rossa e non mi riferisco alla politica&#8221;." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/07/fatalismo-caustico-ghinelli-carina-e-giusta-la-battuta-che-smorza-la-tensione-non-voglio-che-arezzo-diventi-una-citta-rossa-e-non-mi-riferisco-alla-politica/" rel="bookmark" title="Fatalismo caustico. Ghinelli, carina (e giusta) la battuta che smorza la tensione: &#8220;Non voglio che Arezzo diventi una città rossa e non mi riferisco alla politica&#8221;.">Fatalismo caustico. Ghinelli, carina (e giusta) la battuta che smorza la tensione: &#8220;Non voglio che Arezzo diventi una città rossa e non mi riferisco&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/laudacia-che/" rel="bookmark" class="td-image-wrap" title="L’AUDACIA che…"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/wazup-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/wazup-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/wazup-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/wazup-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/wazup-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’AUDACIA che…" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/laudacia-che/" rel="bookmark" title="L’AUDACIA che…">L’AUDACIA che…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/donare-dare-ad-altri-liberamente-e-senza-compenso/" rel="bookmark" class="td-image-wrap" title="Questa amministrazione è brava a copiare i metodi staliniani, il pensiero unico unito al culto della personalità."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-comunista-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-comunista-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-comunista-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-comunista-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ghinelli-comunista-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Questa amministrazione è brava a copiare i metodi staliniani, il pensiero unico unito al culto della personalità." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/donare-dare-ad-altri-liberamente-e-senza-compenso/" rel="bookmark" title="Questa amministrazione è brava a copiare i metodi staliniani, il pensiero unico unito al culto della personalità.">Questa amministrazione è brava a copiare i metodi staliniani, il pensiero unico unito al culto della personalità.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/coronavirus-arezzo-le-polemiche-non-servono-voglio-un-sindaco-che-sia-al-pezzo-non-uno-in-campagna-elettorale/" rel="bookmark" class="td-image-wrap" title="Coronavirus Arezzo: le polemiche non servono. Voglio un sindaco che sia al pezzo, non uno in campagna elettorale."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ruzzi2-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/ruzzi2-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ruzzi2-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ruzzi2-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/ruzzi2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus Arezzo: le polemiche non servono. Voglio un sindaco che sia al pezzo, non uno in campagna elettorale." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/coronavirus-arezzo-le-polemiche-non-servono-voglio-un-sindaco-che-sia-al-pezzo-non-uno-in-campagna-elettorale/" rel="bookmark" title="Coronavirus Arezzo: le polemiche non servono. Voglio un sindaco che sia al pezzo, non uno in campagna elettorale.">Coronavirus Arezzo: le polemiche non servono. Voglio un sindaco che sia al pezzo, non uno in campagna elettorale.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e655992cc206" data-td_block_id="td_uid_3_5e655992cc206"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e655992cc206" data-td_block_id="td_uid_3_5e655992cc206"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e655992cfc73 = new tdBlock();
block_td_uid_4_5e655992cfc73.id = "td_uid_4_5e655992cfc73";
block_td_uid_4_5e655992cfc73.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e655992cfc73_rand","tdc_css_class":"td_uid_4_5e655992cfc73_rand","tdc_css_class_style":"td_uid_4_5e655992cfc73_rand_style"}';
block_td_uid_4_5e655992cfc73.td_column_number = "3";
block_td_uid_4_5e655992cfc73.block_type = "td_block_mega_menu";
block_td_uid_4_5e655992cfc73.post_count = "5";
block_td_uid_4_5e655992cfc73.found_posts = "129";
block_td_uid_4_5e655992cfc73.header_color = "";
block_td_uid_4_5e655992cfc73.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e655992cfc73.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_4_5e655992cfc73);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e655992cfc73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e655992cfc73"><div id=td_uid_4_5e655992cfc73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/colpevole-oltre-ogni-ragionevole-dubbio-nel-mondo-dellarte/" rel="bookmark" class="td-image-wrap" title="“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/colpevole-oltre-ogni-ragionevole-dubbio-nel-mondo-dellarte/" rel="bookmark" title="“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte">“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/raffaello1520-1483-presentato-levento-clou-del-2020-si-dimette-il-comitato-scientifico-degli-uffizi-ma-eike-schmidt-respinge-le-accuse/" rel="bookmark" class="td-image-wrap" title="Raffaello1520-1483. Presentato l’evento clou del 2020: si dimette il comitato scientifico degli Uffizi ma Eike Schmidt respinge le accuse"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/schmidt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Raffaello1520-1483. Presentato l’evento clou del 2020: si dimette il comitato scientifico degli Uffizi ma Eike Schmidt respinge le accuse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/raffaello1520-1483-presentato-levento-clou-del-2020-si-dimette-il-comitato-scientifico-degli-uffizi-ma-eike-schmidt-respinge-le-accuse/" rel="bookmark" title="Raffaello1520-1483. Presentato l’evento clou del 2020: si dimette il comitato scientifico degli Uffizi ma Eike Schmidt respinge le accuse">Raffaello1520-1483. Presentato l’evento clou del 2020: si dimette il comitato scientifico degli Uffizi ma Eike Schmidt respinge le accuse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/il-sesto-di-di-marzo-la-domenica-intorno-allotto-ore-di-notte-a-chiusi-della-vernia-nacque-michelagnolo/" rel="bookmark" class="td-image-wrap" title="Il sesto dì di marzo la domenica, intorno all’otto ore di notte, a Chiusi della Vernia nacque Michelagnolo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/michelangelo-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/michelangelo-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/michelangelo-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/michelangelo-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/michelangelo-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il sesto dì di marzo la domenica, intorno all’otto ore di notte, a Chiusi della Vernia nacque Michelagnolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/il-sesto-di-di-marzo-la-domenica-intorno-allotto-ore-di-notte-a-chiusi-della-vernia-nacque-michelagnolo/" rel="bookmark" title="Il sesto dì di marzo la domenica, intorno all’otto ore di notte, a Chiusi della Vernia nacque Michelagnolo">Il sesto dì di marzo la domenica, intorno all’otto ore di notte, a Chiusi della Vernia nacque Michelagnolo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/luniversita-di-siena-firma-un-accordo-per-scambi-di-docenti-e-studenti-e-collaborazioni-scientifiche-con-il-centro-per-la-prevenzione-della-radicalizzazione-di-montreal/" rel="bookmark" class="td-image-wrap" title="L’Università di Siena firma un accordo per scambi di docenti e studenti e collaborazioni scientifiche con il Centro per la prevenzione della radicalizzazione di Montreal"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/Accordo-Montreal.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Università di Siena firma un accordo per scambi di docenti e studenti e collaborazioni scientifiche con il Centro per la prevenzione della radicalizzazione di Montreal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/luniversita-di-siena-firma-un-accordo-per-scambi-di-docenti-e-studenti-e-collaborazioni-scientifiche-con-il-centro-per-la-prevenzione-della-radicalizzazione-di-montreal/" rel="bookmark" title="L’Università di Siena firma un accordo per scambi di docenti e studenti e collaborazioni scientifiche con il Centro per la prevenzione della radicalizzazione di Montreal">L’Università di Siena firma un accordo per scambi di docenti e studenti e collaborazioni scientifiche con il Centro per la prevenzione della radicalizzazione di&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/orto-in-tasca-e-orti-in-colti-attivita-per-famiglie-e-adulti-alla-biblioteca-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Orto In-Tasca e Orti In-Colti: attività per famiglie e adulti alla Biblioteca di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/orto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/orto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/orto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/orto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/orto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Orto In-Tasca e Orti In-Colti: attività per famiglie e adulti alla Biblioteca di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/orto-in-tasca-e-orti-in-colti-attivita-per-famiglie-e-adulti-alla-biblioteca-di-arezzo/" rel="bookmark" title="Orto In-Tasca e Orti In-Colti: attività per famiglie e adulti alla Biblioteca di Arezzo">Orto In-Tasca e Orti In-Colti: attività per famiglie e adulti alla Biblioteca di Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e655992cfc73" data-td_block_id="td_uid_4_5e655992cfc73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e655992cfc73" data-td_block_id="td_uid_4_5e655992cfc73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e655992d3479 = new tdBlock();
block_td_uid_5_5e655992d3479.id = "td_uid_5_5e655992d3479";
block_td_uid_5_5e655992d3479.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e655992d3479_rand","tdc_css_class":"td_uid_5_5e655992d3479_rand","tdc_css_class_style":"td_uid_5_5e655992d3479_rand_style"}';
block_td_uid_5_5e655992d3479.td_column_number = "3";
block_td_uid_5_5e655992d3479.block_type = "td_block_mega_menu";
block_td_uid_5_5e655992d3479.post_count = "5";
block_td_uid_5_5e655992d3479.found_posts = "240";
block_td_uid_5_5e655992d3479.header_color = "";
block_td_uid_5_5e655992d3479.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e655992d3479.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_5_5e655992d3479);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e655992d3479_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e655992d3479"><div id=td_uid_5_5e655992d3479 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/anva-confesercenti-e-fiva-confcommercio-intervengono-sullo-stop-ai-mercati-nel-comune-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Anva-Confesercenti e Fiva-Confcommercio intervengono sullo stop ai mercati nel comune di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/mercato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anva-Confesercenti e Fiva-Confcommercio intervengono sullo stop ai mercati nel comune di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/anva-confesercenti-e-fiva-confcommercio-intervengono-sullo-stop-ai-mercati-nel-comune-di-arezzo/" rel="bookmark" title="Anva-Confesercenti e Fiva-Confcommercio intervengono sullo stop ai mercati nel comune di Arezzo">Anva-Confesercenti e Fiva-Confcommercio intervengono sullo stop ai mercati nel comune di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/emergenza-covid-19-ubi-banca-e-pronta-a-concedere-moratoria-alle-aziende-colpite-dalle-conseguenze-della-diffusione-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="EMERGENZA COVID-19 UBI BANCA È PRONTA A CONCEDERE MORATORIA ALLE AZIENDE COLPITE DALLE CONSEGUENZE DELLA DIFFUSIONE DEL CORONAVIRUS"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EMERGENZA COVID-19 UBI BANCA È PRONTA A CONCEDERE MORATORIA ALLE AZIENDE COLPITE DALLE CONSEGUENZE DELLA DIFFUSIONE DEL CORONAVIRUS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/06/emergenza-covid-19-ubi-banca-e-pronta-a-concedere-moratoria-alle-aziende-colpite-dalle-conseguenze-della-diffusione-del-coronavirus/" rel="bookmark" title="EMERGENZA COVID-19 UBI BANCA È PRONTA A CONCEDERE MORATORIA ALLE AZIENDE COLPITE DALLE CONSEGUENZE DELLA DIFFUSIONE DEL CORONAVIRUS">EMERGENZA COVID-19 UBI BANCA È PRONTA A CONCEDERE MORATORIA ALLE AZIENDE COLPITE DALLE CONSEGUENZE DELLA DIFFUSIONE DEL CORONAVIRUS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/20/lofferta-di-banca-intesa-non-e-concordata-e-il-si-non-e-scontato/" rel="bookmark" class="td-image-wrap" title="L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato." /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/20/lofferta-di-banca-intesa-non-e-concordata-e-il-si-non-e-scontato/" rel="bookmark" title="L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato.">L&#8217;offerta di Banca Intesa non è concordata e il sì non è scontato.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/19/ubi-banca-e-banca-intesa-una-grossa-sorpresa-stiamo-in-guardia/" rel="bookmark" class="td-image-wrap" title="UBI Banca e Banca Intesa, una grossa sorpresa – stiamo in guardia!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/intesa-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/intesa-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/intesa-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/intesa-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/intesa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UBI Banca e Banca Intesa, una grossa sorpresa – stiamo in guardia!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/19/ubi-banca-e-banca-intesa-una-grossa-sorpresa-stiamo-in-guardia/" rel="bookmark" title="UBI Banca e Banca Intesa, una grossa sorpresa – stiamo in guardia!">UBI Banca e Banca Intesa, una grossa sorpresa – stiamo in guardia!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/12/non-siamo-la-cenerentola-del-pil/" rel="bookmark" class="td-image-wrap" title="“Non siamo la Cenerentola del Pil”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/STATI-GENERALI-DEL-COMMERCIO-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/STATI-GENERALI-DEL-COMMERCIO-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/STATI-GENERALI-DEL-COMMERCIO-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/STATI-GENERALI-DEL-COMMERCIO-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/STATI-GENERALI-DEL-COMMERCIO-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Non siamo la Cenerentola del Pil”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/12/non-siamo-la-cenerentola-del-pil/" rel="bookmark" title="“Non siamo la Cenerentola del Pil”">“Non siamo la Cenerentola del Pil”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e655992d3479" data-td_block_id="td_uid_5_5e655992d3479"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e655992d3479" data-td_block_id="td_uid_5_5e655992d3479"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e655992d6d5f = new tdBlock();
block_td_uid_6_5e655992d6d5f.id = "td_uid_6_5e655992d6d5f";
block_td_uid_6_5e655992d6d5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e655992d6d5f_rand","tdc_css_class":"td_uid_6_5e655992d6d5f_rand","tdc_css_class_style":"td_uid_6_5e655992d6d5f_rand_style"}';
block_td_uid_6_5e655992d6d5f.td_column_number = "3";
block_td_uid_6_5e655992d6d5f.block_type = "td_block_mega_menu";
block_td_uid_6_5e655992d6d5f.post_count = "5";
block_td_uid_6_5e655992d6d5f.found_posts = "87";
block_td_uid_6_5e655992d6d5f.header_color = "";
block_td_uid_6_5e655992d6d5f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e655992d6d5f.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_6_5e655992d6d5f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e655992d6d5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e655992d6d5f"><div id=td_uid_6_5e655992d6d5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/luca-pacioli-e-leonardo-da-vinci/" rel="bookmark" class="td-image-wrap" title="LUCA PACIOLI E LEONARDO DA VINCI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LUCA PACIOLI E LEONARDO DA VINCI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/luca-pacioli-e-leonardo-da-vinci/" rel="bookmark" title="LUCA PACIOLI E LEONARDO DA VINCI">LUCA PACIOLI E LEONARDO DA VINCI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/26/castiglion-fiorentino-aumento-della-tari-e-introduzione-tassa-di-soggiorno/" rel="bookmark" class="td-image-wrap" title="Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/26/castiglion-fiorentino-aumento-della-tari-e-introduzione-tassa-di-soggiorno/" rel="bookmark" title="Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno">Castiglion Fiorentino: aumento della Tari e introduzione tassa di soggiorno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/25/fra-luca-pacioli-e-leonardo-due-geni-intra-arno-et-tevere/" rel="bookmark" class="td-image-wrap" title="Frà LUCA PACIOLI e LEONARDO. Due geni &#8221; intra Arno et Tevere&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/pacioli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/pacioli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/pacioli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/pacioli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/pacioli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Frà LUCA PACIOLI e LEONARDO. Due geni &#8221; intra Arno et Tevere&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/25/fra-luca-pacioli-e-leonardo-due-geni-intra-arno-et-tevere/" rel="bookmark" title="Frà LUCA PACIOLI e LEONARDO. Due geni &#8221; intra Arno et Tevere&#8221;">Frà LUCA PACIOLI e LEONARDO. Due geni &#8221; intra Arno et Tevere&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/12/lurbanistica-a-cortona-al-tempo-del-centro-destra/" rel="bookmark" class="td-image-wrap" title="L’URBANISTICA A CORTONA AL TEMPO DEL CENTRO DESTRA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’URBANISTICA A CORTONA AL TEMPO DEL CENTRO DESTRA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/12/lurbanistica-a-cortona-al-tempo-del-centro-destra/" rel="bookmark" title="L’URBANISTICA A CORTONA AL TEMPO DEL CENTRO DESTRA">L’URBANISTICA A CORTONA AL TEMPO DEL CENTRO DESTRA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/05/torre-di-berta-in-cartone-in-piazza-a-sansepolcro/" rel="bookmark" class="td-image-wrap" title="Torre di Berta in cartone in piazza a Sansepolcro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/03-borgo-torre-di-berta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/03-borgo-torre-di-berta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/03-borgo-torre-di-berta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/03-borgo-torre-di-berta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/03-borgo-torre-di-berta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Torre di Berta in cartone in piazza a Sansepolcro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/05/torre-di-berta-in-cartone-in-piazza-a-sansepolcro/" rel="bookmark" title="Torre di Berta in cartone in piazza a Sansepolcro">Torre di Berta in cartone in piazza a Sansepolcro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e655992d6d5f" data-td_block_id="td_uid_6_5e655992d6d5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e655992d6d5f" data-td_block_id="td_uid_6_5e655992d6d5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e655992da8c6 = new tdBlock();
block_td_uid_7_5e655992da8c6.id = "td_uid_7_5e655992da8c6";
block_td_uid_7_5e655992da8c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e655992da8c6_rand","tdc_css_class":"td_uid_7_5e655992da8c6_rand","tdc_css_class_style":"td_uid_7_5e655992da8c6_rand_style"}';
block_td_uid_7_5e655992da8c6.td_column_number = "3";
block_td_uid_7_5e655992da8c6.block_type = "td_block_mega_menu";
block_td_uid_7_5e655992da8c6.post_count = "5";
block_td_uid_7_5e655992da8c6.found_posts = "153";
block_td_uid_7_5e655992da8c6.header_color = "";
block_td_uid_7_5e655992da8c6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e655992da8c6.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_7_5e655992da8c6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e655992da8c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e655992da8c6"><div id=td_uid_7_5e655992da8c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/il-presidente-la-cava-chiede-la-sospensione-del-campionato-come-portare-i-giocatori-nella-zona-rossa/" rel="bookmark" class="td-image-wrap" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/la-cava-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/il-presidente-la-cava-chiede-la-sospensione-del-campionato-come-portare-i-giocatori-nella-zona-rossa/" rel="bookmark" title="Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?">Il presidente La Cava chiede la sospensione del campionato. Come portare i giocatori nella zona rossa?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/sport-e-giovani-il-nuovo-bando-contributi/" rel="bookmark" class="td-image-wrap" title="Sport e giovani: il nuovo bando contributi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sport e giovani: il nuovo bando contributi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/sport-e-giovani-il-nuovo-bando-contributi/" rel="bookmark" title="Sport e giovani: il nuovo bando contributi">Sport e giovani: il nuovo bando contributi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/situazione-kafkianapecunia-non-olet/" rel="bookmark" class="td-image-wrap" title="Situazione kafkiana…Pecunia non olet"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/photo-1542029123374-26f7a8e05fdd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Situazione kafkiana…Pecunia non olet" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/02/situazione-kafkianapecunia-non-olet/" rel="bookmark" title="Situazione kafkiana…Pecunia non olet">Situazione kafkiana…Pecunia non olet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/27/lidea-di-nicchi-e-risolutiva-o-e-solo-una-boutade-elettorale/" rel="bookmark" class="td-image-wrap" title="L’idea di Nicchi è risolutiva o è solo una boutade elettorale?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/nicchi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/nicchi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/nicchi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/nicchi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/nicchi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’idea di Nicchi è risolutiva o è solo una boutade elettorale?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/27/lidea-di-nicchi-e-risolutiva-o-e-solo-una-boutade-elettorale/" rel="bookmark" title="L’idea di Nicchi è risolutiva o è solo una boutade elettorale?">L’idea di Nicchi è risolutiva o è solo una boutade elettorale?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/22/monza-arezzo-1-1/" rel="bookmark" class="td-image-wrap" title="Monza &#8211; Arezzo 1 &#8211; 1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-22_180859-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-22_180859-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-22_180859-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-22_180859-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-22_180859-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Monza &#8211; Arezzo 1 &#8211; 1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/22/monza-arezzo-1-1/" rel="bookmark" title="Monza &#8211; Arezzo 1 &#8211; 1">Monza &#8211; Arezzo 1 &#8211; 1</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e655992da8c6" data-td_block_id="td_uid_7_5e655992da8c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e655992da8c6" data-td_block_id="td_uid_7_5e655992da8c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e655992de5b0 = new tdBlock();
block_td_uid_8_5e655992de5b0.id = "td_uid_8_5e655992de5b0";
block_td_uid_8_5e655992de5b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e655992de5b0_rand","tdc_css_class":"td_uid_8_5e655992de5b0_rand","tdc_css_class_style":"td_uid_8_5e655992de5b0_rand_style"}';
block_td_uid_8_5e655992de5b0.td_column_number = "3";
block_td_uid_8_5e655992de5b0.block_type = "td_block_mega_menu";
block_td_uid_8_5e655992de5b0.post_count = "5";
block_td_uid_8_5e655992de5b0.found_posts = "133";
block_td_uid_8_5e655992de5b0.header_color = "";
block_td_uid_8_5e655992de5b0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e655992de5b0.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_8_5e655992de5b0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e655992de5b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e655992de5b0"><div id=td_uid_8_5e655992de5b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/" rel="bookmark" class="td-image-wrap" title="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/" rel="bookmark" title="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse">Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/scuole-chiuse-la-regione-toscana-rimborsera-le-spese-per-baby-sitter-del-personale-sanitario/" rel="bookmark" class="td-image-wrap" title="Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/scuole-chiuse-la-regione-toscana-rimborsera-le-spese-per-baby-sitter-del-personale-sanitario/" rel="bookmark" title="Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario">Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/si-sono-agggravate-le-condizioni-del-sessantenne-di-poppi-contagiato-dal-coronavirus/" rel="bookmark" class="td-image-wrap" title="Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/si-sono-agggravate-le-condizioni-del-sessantenne-di-poppi-contagiato-dal-coronavirus/" rel="bookmark" title="Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus.">Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/attivita-ridotta-al-25-per-cento-negli-ospedali-toscani/" rel="bookmark" class="td-image-wrap" title="Attività ridotta al 25 per cento negli ospedali toscani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attività ridotta al 25 per cento negli ospedali toscani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/attivita-ridotta-al-25-per-cento-negli-ospedali-toscani/" rel="bookmark" title="Attività ridotta al 25 per cento negli ospedali toscani">Attività ridotta al 25 per cento negli ospedali toscani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/27/il-coronavirus-entra-nel-campionato-di-legapro/" rel="bookmark" class="td-image-wrap" title="Il coronavirus entra nel campionato di Legapro"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-sgonfio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il coronavirus entra nel campionato di Legapro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/27/il-coronavirus-entra-nel-campionato-di-legapro/" rel="bookmark" title="Il coronavirus entra nel campionato di Legapro">Il coronavirus entra nel campionato di Legapro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e655992de5b0" data-td_block_id="td_uid_8_5e655992de5b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e655992de5b0" data-td_block_id="td_uid_8_5e655992de5b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e655992e1a33 = new tdBlock();
block_td_uid_9_5e655992e1a33.id = "td_uid_9_5e655992e1a33";
block_td_uid_9_5e655992e1a33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e655992e1a33_rand","tdc_css_class":"td_uid_9_5e655992e1a33_rand","tdc_css_class_style":"td_uid_9_5e655992e1a33_rand_style"}';
block_td_uid_9_5e655992e1a33.td_column_number = "3";
block_td_uid_9_5e655992e1a33.block_type = "td_block_mega_menu";
block_td_uid_9_5e655992e1a33.post_count = "5";
block_td_uid_9_5e655992e1a33.found_posts = "170";
block_td_uid_9_5e655992e1a33.header_color = "";
block_td_uid_9_5e655992e1a33.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e655992e1a33.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_9_5e655992e1a33);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e655992e1a33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e655992e1a33"><div id=td_uid_9_5e655992e1a33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/piu-europa/" rel="bookmark" class="td-image-wrap" title="Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/rinviato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/piu-europa/" rel="bookmark" title="Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova">Piu’ Europa rinvia l’assemblea comunale con la partecipazione di Benedetto Della Vedova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/il-premio-civitas-aretii-a-flora-gualdani-ostetrica-e-fondatrice-di-casa-betlemme/" rel="bookmark" class="td-image-wrap" title="Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/civitas-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/28/il-premio-civitas-aretii-a-flora-gualdani-ostetrica-e-fondatrice-di-casa-betlemme/" rel="bookmark" title="Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”">Il premio Civitas Aretii a Flora Gualdani, ostetrica e fondatrice di “Casa Betlemme”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/27/prima-edizione-del-saracino-del-cuore-giostra-in-campo-per-una-citta-cardioprotetta/" rel="bookmark" class="td-image-wrap" title="Prima edizione del “Saracino del cuore”. Giostra in campo per una città cardioprotetta"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/saracino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/saracino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/saracino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/saracino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/saracino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prima edizione del “Saracino del cuore”. Giostra in campo per una città cardioprotetta" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/27/prima-edizione-del-saracino-del-cuore-giostra-in-campo-per-una-citta-cardioprotetta/" rel="bookmark" title="Prima edizione del “Saracino del cuore”. Giostra in campo per una città cardioprotetta">Prima edizione del “Saracino del cuore”. Giostra in campo per una città cardioprotetta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/14/lomaggio-della-giostra-del-saracino-alla-madonna-del-conforto/" rel="bookmark" class="td-image-wrap" title="L’OMAGGIO DELLA GIOSTRA DEL SARACINO ALLA MADONNA DEL CONFORTO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/conforto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/conforto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/conforto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/conforto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/conforto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’OMAGGIO DELLA GIOSTRA DEL SARACINO ALLA MADONNA DEL CONFORTO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/14/lomaggio-della-giostra-del-saracino-alla-madonna-del-conforto/" rel="bookmark" title="L’OMAGGIO DELLA GIOSTRA DEL SARACINO ALLA MADONNA DEL CONFORTO">L’OMAGGIO DELLA GIOSTRA DEL SARACINO ALLA MADONNA DEL CONFORTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/02/14/prato-firma-la-pace-la-prima-citta-a-sostenere-la-campagna-globale-di-rondine/" rel="bookmark" class="td-image-wrap" title="Prato firma la Pace: la prima città a sostenere la campagna globale di Rondine"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-14_170959-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-14_170959-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-14_170959-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-14_170959-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/02/2020-02-14_170959-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prato firma la Pace: la prima città a sostenere la campagna globale di Rondine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/02/14/prato-firma-la-pace-la-prima-citta-a-sostenere-la-campagna-globale-di-rondine/" rel="bookmark" title="Prato firma la Pace: la prima città a sostenere la campagna globale di Rondine">Prato firma la Pace: la prima città a sostenere la campagna globale di Rondine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e655992e1a33" data-td_block_id="td_uid_9_5e655992e1a33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e655992e1a33" data-td_block_id="td_uid_9_5e655992e1a33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e655992e56e1 = new tdBlock();
block_td_uid_10_5e655992e56e1.id = "td_uid_10_5e655992e56e1";
block_td_uid_10_5e655992e56e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e655992e56e1_rand","tdc_css_class":"td_uid_10_5e655992e56e1_rand","tdc_css_class_style":"td_uid_10_5e655992e56e1_rand_style"}';
block_td_uid_10_5e655992e56e1.td_column_number = "3";
block_td_uid_10_5e655992e56e1.block_type = "td_block_mega_menu";
block_td_uid_10_5e655992e56e1.post_count = "5";
block_td_uid_10_5e655992e56e1.found_posts = "19";
block_td_uid_10_5e655992e56e1.header_color = "";
block_td_uid_10_5e655992e56e1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e655992e56e1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5e655992e56e1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5e655992e56e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e655992e56e1"><div id=td_uid_10_5e655992e56e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/cosa-ci-insegna-il-modello-di-mobilita-villa-costanza/" rel="bookmark" class="td-image-wrap" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/cosa-ci-insegna-il-modello-di-mobilita-villa-costanza/" rel="bookmark" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA">COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/biglietti-a-scoppio-ritardato-con-multa-finale/" rel="bookmark" class="td-image-wrap" title="Biglietti a scoppio ritardato con multa finale!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biglietti a scoppio ritardato con multa finale!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/biglietti-a-scoppio-ritardato-con-multa-finale/" rel="bookmark" title="Biglietti a scoppio ritardato con multa finale!">Biglietti a scoppio ritardato con multa finale!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi">Lettera aperta di Maurizio Bianconi a Silvio Berlusconi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Liceo Petrarca di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al Liceo Petrarca di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" title="Lettera aperta al Liceo Petrarca di Arezzo">Lettera aperta al Liceo Petrarca di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" class="td-image-wrap" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare">Richiesta pubblicazione lettera plauso reparto chirurgia vascolare</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e655992e56e1" data-td_block_id="td_uid_10_5e655992e56e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e655992e56e1" data-td_block_id="td_uid_10_5e655992e56e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9822"><a href="https://www.informarezzo.com/new/index.php/le-norme-per-il-contenimento-del-coronavirus/">Le norme per il contenimento del Coronavirus (i due decreti)</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5e655992ebefd_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
 <div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-9912" class="post-9912 post type-post status-publish format-standard has-post-thumbnail hentry category-salute" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li></ul>
<header>
<h1 class="entry-title">Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T19:28:21+00:00">8 Marzo 2020</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F03%2F08%2Fcoronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+isolamento+fiduciario+per+chi+arriva+dalle+zone+rosse&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F03%2F08%2Fcoronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5.jpg&description=Coronavirus%2C+isolamento+fiduciario+per+chi+arriva+dalle+zone+rosse">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse %0A%0A https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-640x426.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-640x426.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-300x200.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-631x420.jpg 631w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-681x453.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5.jpg 721w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Enrico-Rossi-Small-5" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5e655992eed2e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<div class="rt-subheader__title-wrapper">
<h6 class="rt-subheader__title" style="text-align: justify;"><em>Pubblicata l&#8217;ordinanza che riguarda chi ha soggiornato in Lombardia o nelle altre quattordici province considerate a maggiore rischio</em></h6>
<p style="text-align: justify;">E’ stata <a href="https://www.toscana-notizie.it/documents/735693/0/Ordinanza+n.+9+Covid-19+.pdf/dfb5e182-eaaf-9d31-0096-b7bb89c27315?t=1583690538020" target="_blank" rel="noopener">firmata e pubblicata in serata l’ordinanza</a> preannunciata stamani dal presidente della Toscana Enrico Rossi per chi arriva (o negli ultimi quattordici giorni è arrivato) dalla Lombardia e dalle altre quattordici province dichiarate zona rossa, ovvero Modena, Parma, Piacenza, Reggio Emilia, Rimini, Pesaro, Urbino, Alessandria, Asti, Novara, Verbano-Cusio-Ossola, Vercelli, Padova, Treviso e Venezia.</p>
<p>“A chiunque faccia ingresso in Toscana – recita l’ordinanza &#8211; , o vi abbia fatto ingresso negli ultimi quattordici giorni, dopo avere soggiornato in zone a rischio epidemiologico, come identificate dall’Organizzazione Mondiale della Sanità, ovvero nelle regioni e province, di cui all’art.1 del DPCM dell’8 marzo 2020 o a quelle che dovessero essere individuate con successivi provvedimenti di livello nazionale, è fatto obbligo di procedere all’isolamento fiduciario volontario dal giorno dell’ultima esposizione, comunicando tale circostanza, soprattutto in presenza di sintomi, se residente o domiciliati in Toscana, al proprio medico di medicina generale o pediatra di libera scelta”. Altrimenti si può chiamare il numero unico dell’Azienda USL di riferimento: Toscana Centro 055/5454777, Toscana Nord Ovest 050/954444, Toscana Sud Est 800579579.</p>
<p style="text-align: justify;">Le informazioni saranno trasmesse ai servizi di igiene pubblica dei dipartimenti di prevenzione territorialmente competenti, che adotteranno i provvedimenti necessari per la sorveglianza sanitaria e l’isolamento fiduciario. Saranno loro a ricontattare le persone per acquisire ulteriori informazioni e determinare anche la durata dell’isolamento.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5e655992ee950_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Le persone in isolamento fiduciario non possono avere contatti con altre persone, hanno il divieto di spostarsi o di partecipare a viaggi, hanno l’obbligo di rimanere raggiungibili per l’attività di sorveglianza, devono evitare contatti stretti e dunque indossare una mascherina chirurgica nel caso che vivano assieme ad altre persone, oltre ad osservare scrupolosamente le ordinarie misure igieniche come il lavaggio frequente delle mani, l’utilizzo di fazzoletti monouso, la pulizia e disinfezione frequente delle superfici ed aerazione degli ambienti.</p>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5e655992ef091_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F03%2F08%2Fcoronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+isolamento+fiduciario+per+chi+arriva+dalle+zone+rosse&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2020%2F03%2F08%2Fcoronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5.jpg&description=Coronavirus%2C+isolamento+fiduciario+per+chi+arriva+dalle+zone+rosse">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse %0A%0A https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2020/03/08/nota-congiunta-dei-sindaci-di-arezzo-bibbiena-cortona-montevarchi-e-sansepolcro-insieme-alla-presidente-della-provincia-di-arezzo/">Nota congiunta dei Sindaci di Arezzo, Bibbiena, Cortona, Montevarchi e Sansepolcro insieme alla Presidente della Provincia di Arezzo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2020/03/08/pd-per-lemergenza-covid-19-si-lavori-tutti-insieme/">Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2020-03-08T19:28:21+00:00"><meta itemprop="dateModified" content="2020-03-08T21:43:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5.jpg"><meta itemprop="width" content="721"><meta itemprop="height" content="480"></span> </footer>
</article> 
<script>var block_td_uid_15_5e655992f0717 = new tdBlock();
block_td_uid_15_5e655992f0717.id = "td_uid_15_5e655992f0717";
block_td_uid_15_5e655992f0717.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5e655992f0717_rand","td_column_number":3,"live_filter_cur_post_id":9912,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5e655992f0717_rand","tdc_css_class_style":"td_uid_15_5e655992f0717_rand_style"}';
block_td_uid_15_5e655992f0717.td_column_number = "3";
block_td_uid_15_5e655992f0717.block_type = "td_block_related_posts";
block_td_uid_15_5e655992f0717.post_count = "3";
block_td_uid_15_5e655992f0717.found_posts = "132";
block_td_uid_15_5e655992f0717.header_color = "";
block_td_uid_15_5e655992f0717.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e655992f0717.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_15_5e655992f0717);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5e655992f0717_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5e655992f0717"><h4 class="td-related-title"><a id="td_uid_16_5e655992f0e83" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e655992f0717" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5e655992f0ec0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e655992f0717" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5e655992f0717 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/scuole-chiuse-la-regione-toscana-rimborsera-le-spese-per-baby-sitter-del-personale-sanitario/" rel="bookmark" class="td-image-wrap" title="Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/05/scuole-chiuse-la-regione-toscana-rimborsera-le-spese-per-baby-sitter-del-personale-sanitario/" rel="bookmark" title="Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario">Scuole chiuse: la Regione Toscana rimborserà le spese per baby sitter del personale sanitario</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/si-sono-agggravate-le-condizioni-del-sessantenne-di-poppi-contagiato-dal-coronavirus/" rel="bookmark" class="td-image-wrap" title="Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/terapia-intensiva-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/si-sono-agggravate-le-condizioni-del-sessantenne-di-poppi-contagiato-dal-coronavirus/" rel="bookmark" title="Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus.">Si sono aggravate le condizioni del sessantenne di Poppi contagiato dal coronavirus.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/attivita-ridotta-al-25-per-cento-negli-ospedali-toscani/" rel="bookmark" class="td-image-wrap" title="Attività ridotta al 25 per cento negli ospedali toscani"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Attività ridotta al 25 per cento negli ospedali toscani" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/salute/" class="td-post-category">Salute</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/04/attivita-ridotta-al-25-per-cento-negli-ospedali-toscani/" rel="bookmark" title="Attività ridotta al 25 per cento negli ospedali toscani">Attività ridotta al 25 per cento negli ospedali toscani</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e655992f0717" data-td_block_id="td_uid_15_5e655992f0717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5e655992f0717" data-td_block_id="td_uid_15_5e655992f0717"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"9912 https:\/\/www.informarezzo.com\/new\/?p=9912","disqusShortname":"informarezzo","disqusTitle":"Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2020\/03\/08\/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse\/","postId":9912};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/04/per-la-prima-volta-dopo-72-anni-dalla-sua-approvazione-il-governo-sospende-le-garanzie-costituzionali/#comment-2647">Per la prima volta dopo 72 anni dalla sua approvazione, il governo sospende le garanzie costituzionali</a></span><span class="comment-excerpt">E' comunque il male minore: 500 studenti in un aula significa che se si ammala uno, si ammalano tutti e</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/04/per-la-prima-volta-dopo-72-anni-dalla-sua-approvazione-il-governo-sospende-le-garanzie-costituzionali/#comment-2649">Per la prima volta dopo 72 anni dalla sua approvazione, il governo sospende le garanzie costituzionali</a></span><span class="comment-excerpt">Può darsi tu abbia ragione, forse, oppure è meglio propagarla in tutti i rivoli per diluire i malati in tutti</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">il santo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/04/punto-e-accapo-di-maurizio-bianconi/#comment-2648">Punto e accapo. Di Maurizio Bianconi!</a></span><span class="comment-excerpt">Ero arrivato da poco dalla natia terra senese ed appassionato, solo appassionato, di politica quando il lavoro me lo permetteva</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/90be6f9e6a25bc382a010bf6c8861439?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">stefano65</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/04/per-la-prima-volta-dopo-72-anni-dalla-sua-approvazione-il-governo-sospende-le-garanzie-costituzionali/#comment-2644">Per la prima volta dopo 72 anni dalla sua approvazione, il governo sospende le garanzie costituzionali</a></span><span class="comment-excerpt">Con tutto il rispetto per la libertà altrui e le regole democratiche, con tutte le prescrizioni e precauzioni, nonché il</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/04/punto-e-accapo-di-maurizio-bianconi/#comment-2642">Punto e accapo. Di Maurizio Bianconi!</a></span><span class="comment-excerpt">Immagino primi anni 70 a S.Jacopo </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f5396b495bb147761134ce2316cc2f3d?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5396b495bb147761134ce2316cc2f3d?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">alessandro ruzzi</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/04/punto-e-accapo-di-maurizio-bianconi/#comment-2641">Punto e accapo. Di Maurizio Bianconi!</a></span><span class="comment-excerpt">non per mancare di rispetto a voler puntigliare sulle ere geologiche, ma di quando è questa foto?? dove era il</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/05/sono-112-i-bambini-in-quarantena-nel-comune-di-arezzo/#comment-2640">Sono 160 i bambini in quarantena nel comune di Arezzo</a></span><span class="comment-excerpt">tanto che siamo di comunicati, sarebbe interessante sapere anche questa. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Finalmente una cosa seria </span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2020/03/05/sono-112-i-bambini-in-quarantena-nel-comune-di-arezzo/#comment-2639">Sono 160 i bambini in quarantena nel comune di Arezzo</a></span><span class="comment-excerpt">Questo è un vero problema per tutti i cittadini di Arezzo, e' giusto che tu abbia posto questo importantissimo quesito.</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5e655993016c6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#f59c9b939a87989487908f8f9ab59298949c99db969a98"><span class="__cf_email__" data-cfemail="422b2c242d302f23302738382d02252f232b2e6c212d2f">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5e65599301f37_rand td_block_template_1" data-td-block-uid="td_uid_19_5e65599301f37"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5e65599301f37 = new tdBlock();
block_td_uid_19_5e65599301f37.id = "td_uid_19_5e65599301f37";
block_td_uid_19_5e65599301f37.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5e65599301f37_rand","tdc_css_class":"td_uid_19_5e65599301f37_rand","tdc_css_class_style":"td_uid_19_5e65599301f37_rand_style"}';
block_td_uid_19_5e65599301f37.td_column_number = "1";
block_td_uid_19_5e65599301f37.block_type = "td_block_7";
block_td_uid_19_5e65599301f37.post_count = "3";
block_td_uid_19_5e65599301f37.found_posts = "2381";
block_td_uid_19_5e65599301f37.header_color = "";
block_td_uid_19_5e65599301f37.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e65599301f37.max_num_pages = "794";
tdBlocksArray.push(block_td_uid_19_5e65599301f37);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5e65599301f37 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/colpevole-oltre-ogni-ragionevole-dubbio-nel-mondo-dellarte/" rel="bookmark" class="td-image-wrap" title="“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/arte-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/colpevole-oltre-ogni-ragionevole-dubbio-nel-mondo-dellarte/" rel="bookmark" title="“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte">“Colpevole oltre ogni ragionevole dubbio” nel mondo dell’arte</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T21:01:25+00:00">8 Marzo 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/pd-per-lemergenza-covid-19-si-lavori-tutti-insieme/" rel="bookmark" class="td-image-wrap" title="Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/icapponidirenzo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/pd-per-lemergenza-covid-19-si-lavori-tutti-insieme/" rel="bookmark" title="Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;">Pd: &#8220;per l&#8217;emergenza Covid 19 si lavori tutti insieme&#8221;</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T20:57:29+00:00">8 Marzo 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/" rel="bookmark" class="td-image-wrap" title="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/03/Enrico-Rossi-Small-5-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/03/08/coronavirus-isolamento-fiduciario-per-chi-arriva-dalle-zone-rosse/" rel="bookmark" title="Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse">Coronavirus, isolamento fiduciario per chi arriva dalle zone rosse</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T19:28:21+00:00">8 Marzo 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5e65599304adc_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5e65599304adc"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">661</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">515</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">240</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">239</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">170</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">153</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">133</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/04/aggressioni-agli-operatori-sanitari-attivati-gruppi-di-lavoro-per-arginare-il-fenomeno/" rel="bookmark" class="td-image-wrap" title="Aggressioni agli operatori sanitari, attivati gruppi di lavoro per arginare il fenomeno"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/04_03_2019-opi_arezzo3-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/04_03_2019-opi_arezzo3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/04_03_2019-opi_arezzo3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/04_03_2019-opi_arezzo3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/04_03_2019-opi_arezzo3-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aggressioni agli operatori sanitari, attivati gruppi di lavoro per arginare il fenomeno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/04/aggressioni-agli-operatori-sanitari-attivati-gruppi-di-lavoro-per-arginare-il-fenomeno/" rel="bookmark" title="Aggressioni agli operatori sanitari, attivati gruppi di lavoro per arginare il fenomeno">Aggressioni agli operatori sanitari, attivati gruppi di lavoro per arginare il...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T21:50:57+00:00">4 Marzo 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2018/12/01/salvano-la-vita-ad-un-anziano-praticando-11-minuti-di-massaggio-cardiaco/" rel="bookmark" class="td-image-wrap" title="SALVANO LA VITA AD UN ANZIANO PRATICANDO 11 MINUTI DI MASSAGGIO CARDIACO"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/defibrillatore_esterno_696690037-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/defibrillatore_esterno_696690037-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/defibrillatore_esterno_696690037-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/defibrillatore_esterno_696690037-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/defibrillatore_esterno_696690037-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SALVANO LA VITA AD UN ANZIANO PRATICANDO 11 MINUTI DI MASSAGGIO CARDIACO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2018/12/01/salvano-la-vita-ad-un-anziano-praticando-11-minuti-di-massaggio-cardiaco/" rel="bookmark" title="SALVANO LA VITA AD UN ANZIANO PRATICANDO 11 MINUTI DI MASSAGGIO CARDIACO">SALVANO LA VITA AD UN ANZIANO PRATICANDO 11 MINUTI DI MASSAGGIO...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-01T13:30:22+00:00">1 Dicembre 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2020/01/24/ist-odontoiatria-aumentano-gli-interventi-con-la-tecnica-chirurgica-mini-invasiva-per-una-migliore-guarigione-eccellenza-toscana-in-vetrina/" rel="bookmark" class="td-image-wrap" title="IST –Odontoiatria, aumentano gli interventi con la tecnica chirurgica mini-invasiva per una migliore guarigione. Eccellenza toscana in vetrina."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2020/01/platea-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2020/01/platea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/platea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/platea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2020/01/platea-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IST –Odontoiatria, aumentano gli interventi con la tecnica chirurgica mini-invasiva per una migliore guarigione. Eccellenza toscana in vetrina." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2020/01/24/ist-odontoiatria-aumentano-gli-interventi-con-la-tecnica-chirurgica-mini-invasiva-per-una-migliore-guarigione-eccellenza-toscana-in-vetrina/" rel="bookmark" title="IST –Odontoiatria, aumentano gli interventi con la tecnica chirurgica mini-invasiva per una migliore guarigione. Eccellenza toscana in vetrina.">IST –Odontoiatria, aumentano gli interventi con la tecnica chirurgica mini-invasiva per...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T10:39:05+00:00">24 Gennaio 2020</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e655993096b7"></textarea>
<div id="td_live_css_uid_1_5e655993096b7" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e655993096b7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e655993096b7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>