<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri. | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri. Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css' href='https://www.informarezzo.com/new/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"9fe9ce5a52","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?' href='https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=8512' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F12%2F30%2Fcitta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F12%2F30%2Fcitta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"8c9ed8cd19","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-8512 single-format-standard citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e0a192447365 = new tdBlock();
block_td_uid_1_5e0a192447365.id = "td_uid_1_5e0a192447365";
block_td_uid_1_5e0a192447365.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e0a192447365_rand","tdc_css_class":"td_uid_1_5e0a192447365_rand","tdc_css_class_style":"td_uid_1_5e0a192447365_rand_style"}';
block_td_uid_1_5e0a192447365.td_column_number = "3";
block_td_uid_1_5e0a192447365.block_type = "td_block_mega_menu";
block_td_uid_1_5e0a192447365.post_count = "5";
block_td_uid_1_5e0a192447365.found_posts = "425";
block_td_uid_1_5e0a192447365.header_color = "";
block_td_uid_1_5e0a192447365.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0a192447365.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_1_5e0a192447365);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e0a192447365_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5e0a192447365"><div id=td_uid_1_5e0a192447365 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/bilancio-2019-dei-carabinieri-del-comando-provinciale-di-arezzo/" rel="bookmark" class="td-image-wrap" title="BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/bilancio-2019-dei-carabinieri-del-comando-provinciale-di-arezzo/" rel="bookmark" title="BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO">BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/26/stiamo-sciupando-arezzo-per-correre-dietro-alleffimero-lomelia-dellarcivescovo-la-notte-di-natale/" rel="bookmark" class="td-image-wrap" title="Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/GiottoArezzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/GiottoArezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/GiottoArezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/GiottoArezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/GiottoArezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/26/stiamo-sciupando-arezzo-per-correre-dietro-alleffimero-lomelia-dellarcivescovo-la-notte-di-natale/" rel="bookmark" title="Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale">Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/spostate-le-auto-del-comune-pur-di-attraversare-il-ponte-chiuso-da-una-ordinanza-lira-del-sindaco/" rel="bookmark" class="td-image-wrap" title="&#8220;Spostate le auto del Comune pur di attraversare il ponte chiuso da una ordinanza&#8221;. L&#8217;ira del sindaco"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-catolfi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-catolfi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-catolfi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-catolfi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-catolfi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Spostate le auto del Comune pur di attraversare il ponte chiuso da una ordinanza&#8221;. L&#8217;ira del sindaco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/spostate-le-auto-del-comune-pur-di-attraversare-il-ponte-chiuso-da-una-ordinanza-lira-del-sindaco/" rel="bookmark" title="&#8220;Spostate le auto del Comune pur di attraversare il ponte chiuso da una ordinanza&#8221;. L&#8217;ira del sindaco">&#8220;Spostate le auto del Comune pur di attraversare il ponte chiuso da una ordinanza&#8221;. L&#8217;ira del sindaco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/cappato-assolto-in-via-definitiva-dal-tribunale-di-milano/" rel="bookmark" class="td-image-wrap" title="Cappato assolto in via definitiva dalla corte di assise di Milano"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/cappato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/cappato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/cappato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/cappato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/cappato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cappato assolto in via definitiva dalla corte di assise di Milano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/cappato-assolto-in-via-definitiva-dal-tribunale-di-milano/" rel="bookmark" title="Cappato assolto in via definitiva dalla corte di assise di Milano">Cappato assolto in via definitiva dalla corte di assise di Milano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/22/ll-punto-sulla-situazione-del-maltempo-in-toscana-dichiarato-lo-stato-di-emergenza/" rel="bookmark" class="td-image-wrap" title="ll punto sulla situazione del maltempo in Toscana: dichiarato lo stato di emergenza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/alluvione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/alluvione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/alluvione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/alluvione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/alluvione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ll punto sulla situazione del maltempo in Toscana: dichiarato lo stato di emergenza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/22/ll-punto-sulla-situazione-del-maltempo-in-toscana-dichiarato-lo-stato-di-emergenza/" rel="bookmark" title="ll punto sulla situazione del maltempo in Toscana: dichiarato lo stato di emergenza">ll punto sulla situazione del maltempo in Toscana: dichiarato lo stato di emergenza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0a192447365" data-td_block_id="td_uid_1_5e0a192447365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5e0a192447365" data-td_block_id="td_uid_1_5e0a192447365"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e0a19244b83b = new tdBlock();
block_td_uid_2_5e0a19244b83b.id = "td_uid_2_5e0a19244b83b";
block_td_uid_2_5e0a19244b83b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e0a19244b83b_rand","tdc_css_class":"td_uid_2_5e0a19244b83b_rand","tdc_css_class_style":"td_uid_2_5e0a19244b83b_rand_style"}';
block_td_uid_2_5e0a19244b83b.td_column_number = "3";
block_td_uid_2_5e0a19244b83b.block_type = "td_block_mega_menu";
block_td_uid_2_5e0a19244b83b.post_count = "5";
block_td_uid_2_5e0a19244b83b.found_posts = "546";
block_td_uid_2_5e0a19244b83b.header_color = "";
block_td_uid_2_5e0a19244b83b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0a19244b83b.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_2_5e0a19244b83b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e0a19244b83b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e0a19244b83b"><div id=td_uid_2_5e0a19244b83b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/sanita-il-nuovo-san-donato-tema-posto-due-anni-fa-felici-di-aver-avuto-ragione/" rel="bookmark" class="td-image-wrap" title="“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA.  FELICI DI AVER AVUTO RAGIONE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA.  FELICI DI AVER AVUTO RAGIONE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/sanita-il-nuovo-san-donato-tema-posto-due-anni-fa-felici-di-aver-avuto-ragione/" rel="bookmark" title="“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA.  FELICI DI AVER AVUTO RAGIONE”">“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA. FELICI DI AVER AVUTO RAGIONE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/27/il-consigliere-ralli-pd-un-ospedale-nuovo-ad-arezzo-entro-la-fine-degli-anni-20-tema-prioritario-per-mantenere-leccellenza-del-polo-sanitario-aretino/" rel="bookmark" class="td-image-wrap" title="Il consigliere Ralli (Pd): “Un ospedale nuovo ad Arezzo entro la fine degli anni 20. Tema prioritario per mantenere l’eccellenza del polo sanitario aretino”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ralli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ralli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ralli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ralli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ralli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il consigliere Ralli (Pd): “Un ospedale nuovo ad Arezzo entro la fine degli anni 20. Tema prioritario per mantenere l’eccellenza del polo sanitario aretino”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/27/il-consigliere-ralli-pd-un-ospedale-nuovo-ad-arezzo-entro-la-fine-degli-anni-20-tema-prioritario-per-mantenere-leccellenza-del-polo-sanitario-aretino/" rel="bookmark" title="Il consigliere Ralli (Pd): “Un ospedale nuovo ad Arezzo entro la fine degli anni 20. Tema prioritario per mantenere l’eccellenza del polo sanitario aretino”">Il consigliere Ralli (Pd): “Un ospedale nuovo ad Arezzo entro la fine degli anni 20. Tema prioritario per mantenere l’eccellenza del polo sanitario aretino”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/26/grido-di-allarme-per-la-motorizzazione-civile-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Grido di allarme per la Motorizzazione Civile di Arezzo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/motorizzazione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/motorizzazione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/motorizzazione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/motorizzazione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/motorizzazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grido di allarme per la Motorizzazione Civile di Arezzo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/26/grido-di-allarme-per-la-motorizzazione-civile-di-arezzo/" rel="bookmark" title="Grido di allarme per la Motorizzazione Civile di Arezzo.">Grido di allarme per la Motorizzazione Civile di Arezzo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/24/petardi-di-ogni-tipo-saranno-vietati-il-31-dicembre-e-1-gennaio/" rel="bookmark" class="td-image-wrap" title="Petardi di ogni tipo vietati il 31 dicembre e 1 gennaio. Riunione in Prefettura in vista della festa di capodanno in Piazza Grande"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/petardo-shutt-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/petardo-shutt-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/petardo-shutt-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/petardo-shutt-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/petardo-shutt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Petardi di ogni tipo vietati il 31 dicembre e 1 gennaio. Riunione in Prefettura in vista della festa di capodanno in Piazza Grande" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/24/petardi-di-ogni-tipo-saranno-vietati-il-31-dicembre-e-1-gennaio/" rel="bookmark" title="Petardi di ogni tipo vietati il 31 dicembre e 1 gennaio. Riunione in Prefettura in vista della festa di capodanno in Piazza Grande">Petardi di ogni tipo vietati il 31 dicembre e 1 gennaio. Riunione in Prefettura in vista della festa di capodanno in Piazza Grande</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/lassessore-tanti-natale-insieme-in-parrocchia/" rel="bookmark" class="td-image-wrap" title="L’assessore Tanti: Natale insieme in parrocchia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’assessore Tanti: Natale insieme in parrocchia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/lassessore-tanti-natale-insieme-in-parrocchia/" rel="bookmark" title="L’assessore Tanti: Natale insieme in parrocchia">L’assessore Tanti: Natale insieme in parrocchia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0a19244b83b" data-td_block_id="td_uid_2_5e0a19244b83b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e0a19244b83b" data-td_block_id="td_uid_2_5e0a19244b83b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5e0a19244f707 = new tdBlock();
block_td_uid_3_5e0a19244f707.id = "td_uid_3_5e0a19244f707";
block_td_uid_3_5e0a19244f707.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e0a19244f707_rand","tdc_css_class":"td_uid_3_5e0a19244f707_rand","tdc_css_class_style":"td_uid_3_5e0a19244f707_rand_style"}';
block_td_uid_3_5e0a19244f707.td_column_number = "3";
block_td_uid_3_5e0a19244f707.block_type = "td_block_mega_menu";
block_td_uid_3_5e0a19244f707.post_count = "5";
block_td_uid_3_5e0a19244f707.found_posts = "186";
block_td_uid_3_5e0a19244f707.header_color = "";
block_td_uid_3_5e0a19244f707.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e0a19244f707.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_3_5e0a19244f707);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5e0a19244f707_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5e0a19244f707"><div id=td_uid_3_5e0a19244f707 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/" rel="bookmark" class="td-image-wrap" title="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/" rel="bookmark" title="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri.">Città del natale e altri eventi. Considerazioni, scomode per qualcuno, magari illuminanti per altri.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/" rel="bookmark" class="td-image-wrap" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/" rel="bookmark" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?">Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/25/la-citta-del-natale/" rel="bookmark" class="td-image-wrap" title="La città del Natale (P.Tagliaferri)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/AAAAAlbero-180x135.gif" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/AAAAAlbero-180x135.gif 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/AAAAAlbero-80x60.gif 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/AAAAAlbero-100x75.gif 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/AAAAAlbero-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La città del Natale (P.Tagliaferri)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/25/la-citta-del-natale/" rel="bookmark" title="La città del Natale (P.Tagliaferri)">La città del Natale (P.Tagliaferri)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/i-professionisti-della-giustizia-spettacolo/" rel="bookmark" class="td-image-wrap" title="I professionisti della giustizia spettacolo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/bianconi1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I professionisti della giustizia spettacolo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/i-professionisti-della-giustizia-spettacolo/" rel="bookmark" title="I professionisti della giustizia spettacolo">I professionisti della giustizia spettacolo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/21/linsoddisfazione-cova-in-provincia-e-nel-capoluogo/" rel="bookmark" class="td-image-wrap" title="L&#8217;insoddisfazione cova in provincia e nel capoluogo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;insoddisfazione cova in provincia e nel capoluogo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/21/linsoddisfazione-cova-in-provincia-e-nel-capoluogo/" rel="bookmark" title="L&#8217;insoddisfazione cova in provincia e nel capoluogo.">L&#8217;insoddisfazione cova in provincia e nel capoluogo.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e0a19244f707" data-td_block_id="td_uid_3_5e0a19244f707"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e0a19244f707" data-td_block_id="td_uid_3_5e0a19244f707"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5e0a19245579b = new tdBlock();
block_td_uid_4_5e0a19245579b.id = "td_uid_4_5e0a19245579b";
block_td_uid_4_5e0a19245579b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e0a19245579b_rand","tdc_css_class":"td_uid_4_5e0a19245579b_rand","tdc_css_class_style":"td_uid_4_5e0a19245579b_rand_style"}';
block_td_uid_4_5e0a19245579b.td_column_number = "3";
block_td_uid_4_5e0a19245579b.block_type = "td_block_mega_menu";
block_td_uid_4_5e0a19245579b.post_count = "5";
block_td_uid_4_5e0a19245579b.found_posts = "113";
block_td_uid_4_5e0a19245579b.header_color = "";
block_td_uid_4_5e0a19245579b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0a19245579b.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_4_5e0a19245579b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5e0a19245579b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e0a19245579b"><div id=td_uid_4_5e0a19245579b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/gabriele-basilico-e-gian-lorenzo-bernini-i-nudi-i-simboli-e-il-mistero-dei-ventiquattro-troni-e-ventiquattro-anziani-vestiti-di-bianche-vesti-saggio-inedito-di-marcello/" rel="bookmark" class="td-image-wrap" title="Gabriele Basilico e Gian Lorenzo Bernini, i nudi, i simboli e il mistero dei “ventiquattro troni, e … ventiquattro anziani vestiti di bianche vesti”; saggio inedito di Marcello Fagiolo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/fb-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/fb-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/fb-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/fb-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/fb-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gabriele Basilico e Gian Lorenzo Bernini, i nudi, i simboli e il mistero dei “ventiquattro troni, e … ventiquattro anziani vestiti di bianche vesti”; saggio inedito di Marcello Fagiolo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/gabriele-basilico-e-gian-lorenzo-bernini-i-nudi-i-simboli-e-il-mistero-dei-ventiquattro-troni-e-ventiquattro-anziani-vestiti-di-bianche-vesti-saggio-inedito-di-marcello/" rel="bookmark" title="Gabriele Basilico e Gian Lorenzo Bernini, i nudi, i simboli e il mistero dei “ventiquattro troni, e … ventiquattro anziani vestiti di bianche vesti”; saggio inedito di Marcello Fagiolo.">Gabriele Basilico e Gian Lorenzo Bernini, i nudi, i simboli e il mistero dei “ventiquattro troni, e … ventiquattro anziani vestiti di bianche vesti”;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/interviste-il-direttore-di-capodimonte-sylvain-bellenger-si-confessa-dopo-quattro-anni-di-lavorole-luci-e-le-ombre/" rel="bookmark" class="td-image-wrap" title="Interviste. Il Direttore di Capodimonte Sylvain Bellenger si confessa dopo quattro anni di lavoro: le luci e le ombre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/capodimonte-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/capodimonte-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/capodimonte-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/capodimonte-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/capodimonte-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Interviste. Il Direttore di Capodimonte Sylvain Bellenger si confessa dopo quattro anni di lavoro: le luci e le ombre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/interviste-il-direttore-di-capodimonte-sylvain-bellenger-si-confessa-dopo-quattro-anni-di-lavorole-luci-e-le-ombre/" rel="bookmark" title="Interviste. Il Direttore di Capodimonte Sylvain Bellenger si confessa dopo quattro anni di lavoro: le luci e le ombre">Interviste. Il Direttore di Capodimonte Sylvain Bellenger si confessa dopo quattro anni di lavoro: le luci e le ombre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/11/presentata-in-camera-di-commercio-la-quarta-edizione-del-master-executive-di-primo-livello-in-sviluppo-e-internazionalizzazione-delle-piccole-e-medie-imprese-delluniversita-di-siena/" rel="bookmark" class="td-image-wrap" title="Presentata in Camera di Commercio la quarta edizione del Master executive di primo livello in &#8220;Sviluppo e internazionalizzazione delle piccole e medie imprese&#8221; dell&#8217;Università di Siena"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-cs-11-dicembre-2019.jpg 1440w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentata in Camera di Commercio la quarta edizione del Master executive di primo livello in &#8220;Sviluppo e internazionalizzazione delle piccole e medie imprese&#8221; dell&#8217;Università di Siena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/11/presentata-in-camera-di-commercio-la-quarta-edizione-del-master-executive-di-primo-livello-in-sviluppo-e-internazionalizzazione-delle-piccole-e-medie-imprese-delluniversita-di-siena/" rel="bookmark" title="Presentata in Camera di Commercio la quarta edizione del Master executive di primo livello in &#8220;Sviluppo e internazionalizzazione delle piccole e medie imprese&#8221; dell&#8217;Università di Siena">Presentata in Camera di Commercio la quarta edizione del Master executive di primo livello in &#8220;Sviluppo e internazionalizzazione delle piccole e medie imprese&#8221; dell&#8217;Università&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/09/romano-prodi-a-colloquio-con-gli-studenti-della-toscana-alla-pieve-di-romena/" rel="bookmark" class="td-image-wrap" title="Romano Prodi a colloquio con gli studenti della Toscana alla Pieve di Romena"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/prodi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/prodi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/prodi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/prodi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/prodi-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/prodi-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Romano Prodi a colloquio con gli studenti della Toscana alla Pieve di Romena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/09/romano-prodi-a-colloquio-con-gli-studenti-della-toscana-alla-pieve-di-romena/" rel="bookmark" title="Romano Prodi a colloquio con gli studenti della Toscana alla Pieve di Romena">Romano Prodi a colloquio con gli studenti della Toscana alla Pieve di Romena</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/05/l-aretino-pietro-regista-del-rinascimento-protagonista-agli-uffizi/" rel="bookmark" class="td-image-wrap" title="L&#8217; ARETINO PIETRO, REGISTA DEL RINASCIMENTO, PROTAGONISTA AGLI UFFIZI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/tiziano-aretino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/tiziano-aretino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/tiziano-aretino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/tiziano-aretino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/tiziano-aretino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217; ARETINO PIETRO, REGISTA DEL RINASCIMENTO, PROTAGONISTA AGLI UFFIZI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/05/l-aretino-pietro-regista-del-rinascimento-protagonista-agli-uffizi/" rel="bookmark" title="L&#8217; ARETINO PIETRO, REGISTA DEL RINASCIMENTO, PROTAGONISTA AGLI UFFIZI">L&#8217; ARETINO PIETRO, REGISTA DEL RINASCIMENTO, PROTAGONISTA AGLI UFFIZI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0a19245579b" data-td_block_id="td_uid_4_5e0a19245579b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e0a19245579b" data-td_block_id="td_uid_4_5e0a19245579b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5e0a19245c880 = new tdBlock();
block_td_uid_5_5e0a19245c880.id = "td_uid_5_5e0a19245c880";
block_td_uid_5_5e0a19245c880.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e0a19245c880_rand","tdc_css_class":"td_uid_5_5e0a19245c880_rand","tdc_css_class_style":"td_uid_5_5e0a19245c880_rand_style"}';
block_td_uid_5_5e0a19245c880.td_column_number = "3";
block_td_uid_5_5e0a19245c880.block_type = "td_block_mega_menu";
block_td_uid_5_5e0a19245c880.post_count = "5";
block_td_uid_5_5e0a19245c880.found_posts = "214";
block_td_uid_5_5e0a19245c880.header_color = "";
block_td_uid_5_5e0a19245c880.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e0a19245c880.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_5_5e0a19245c880);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5e0a19245c880_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e0a19245c880"><div id=td_uid_5_5e0a19245c880 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/19/agricoltura-sociale-azienda-aretina-vince-il-bando-nazionale-di-confagricoltura/" rel="bookmark" class="td-image-wrap" title="Agricoltura sociale, azienda aretina vince il bando nazionale di Confagricoltura"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/az_pietro-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/az_pietro-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/az_pietro-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/az_pietro-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/az_pietro-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agricoltura sociale, azienda aretina vince il bando nazionale di Confagricoltura" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/19/agricoltura-sociale-azienda-aretina-vince-il-bando-nazionale-di-confagricoltura/" rel="bookmark" title="Agricoltura sociale, azienda aretina vince il bando nazionale di Confagricoltura">Agricoltura sociale, azienda aretina vince il bando nazionale di Confagricoltura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/19/s-s-arezzo-ubi-banca-lancia-la-carta-di-pagamento-dedicata-allarezzo/" rel="bookmark" class="td-image-wrap" title="S.S. Arezzo: Ubi Banca lancia la carta di pagamento dedicata all&#8217;Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-19_085156-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-19_085156-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-19_085156-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-19_085156-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-19_085156-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="S.S. Arezzo: Ubi Banca lancia la carta di pagamento dedicata all&#8217;Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/19/s-s-arezzo-ubi-banca-lancia-la-carta-di-pagamento-dedicata-allarezzo/" rel="bookmark" title="S.S. Arezzo: Ubi Banca lancia la carta di pagamento dedicata all&#8217;Arezzo">S.S. Arezzo: Ubi Banca lancia la carta di pagamento dedicata all&#8217;Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/19/ad-arezzo-il-biglietto-del-bus-si-paga-con-un-beep-con-il-progetto-pay-and-go-di-tiemme/" rel="bookmark" class="td-image-wrap" title="Ad Arezzo il biglietto del bus si paga con un beep  con il progetto Pay and Go di Tiemme"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/foto-bus-urbano-Pay-and-Go-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arezzo il biglietto del bus si paga con un beep  con il progetto Pay and Go di Tiemme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/19/ad-arezzo-il-biglietto-del-bus-si-paga-con-un-beep-con-il-progetto-pay-and-go-di-tiemme/" rel="bookmark" title="Ad Arezzo il biglietto del bus si paga con un beep  con il progetto Pay and Go di Tiemme">Ad Arezzo il biglietto del bus si paga con un beep con il progetto Pay and Go di Tiemme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/15/sciopero-della-polizia-locale-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Sciopero della Polizia Locale di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sciopero della Polizia Locale di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/15/sciopero-della-polizia-locale-di-arezzo/" rel="bookmark" title="Sciopero della Polizia Locale di Arezzo">Sciopero della Polizia Locale di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/06/olio-produzione-a-picco-chiesto-lo-stato-di-emergenza/" rel="bookmark" class="td-image-wrap" title="Olio, produzione a picco: chiesto lo stato di emergenza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/mosca-olearia.jpg 620w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olio, produzione a picco: chiesto lo stato di emergenza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/06/olio-produzione-a-picco-chiesto-lo-stato-di-emergenza/" rel="bookmark" title="Olio, produzione a picco: chiesto lo stato di emergenza">Olio, produzione a picco: chiesto lo stato di emergenza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e0a19245c880" data-td_block_id="td_uid_5_5e0a19245c880"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e0a19245c880" data-td_block_id="td_uid_5_5e0a19245c880"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5e0a192461a00 = new tdBlock();
block_td_uid_6_5e0a192461a00.id = "td_uid_6_5e0a192461a00";
block_td_uid_6_5e0a192461a00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e0a192461a00_rand","tdc_css_class":"td_uid_6_5e0a192461a00_rand","tdc_css_class_style":"td_uid_6_5e0a192461a00_rand_style"}';
block_td_uid_6_5e0a192461a00.td_column_number = "3";
block_td_uid_6_5e0a192461a00.block_type = "td_block_mega_menu";
block_td_uid_6_5e0a192461a00.post_count = "5";
block_td_uid_6_5e0a192461a00.found_posts = "72";
block_td_uid_6_5e0a192461a00.header_color = "";
block_td_uid_6_5e0a192461a00.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e0a192461a00.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_6_5e0a192461a00);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5e0a192461a00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e0a192461a00"><div id=td_uid_6_5e0a192461a00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/07/il-lavoro-e-di-tutti/" rel="bookmark" class="td-image-wrap" title="IL LAVORO E’ DI TUTTI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL LAVORO E’ DI TUTTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/07/il-lavoro-e-di-tutti/" rel="bookmark" title="IL LAVORO E’ DI TUTTI">IL LAVORO E’ DI TUTTI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/giornata-colletta-alimentare-il-lions-club-cortona-valdichiana-host-raccoglie-oltre-2-tonnellate-di-generi-alimentari-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="Giornata Colletta Alimentare: raccolte 2  tonnellate di alimenti dal BANCO ALIMENTARE con il supporto del Lions Club"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/IMG-20191130-WA0004-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giornata Colletta Alimentare: raccolte 2  tonnellate di alimenti dal BANCO ALIMENTARE con il supporto del Lions Club" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/giornata-colletta-alimentare-il-lions-club-cortona-valdichiana-host-raccoglie-oltre-2-tonnellate-di-generi-alimentari-a-castiglion-fiorentino/" rel="bookmark" title="Giornata Colletta Alimentare: raccolte 2  tonnellate di alimenti dal BANCO ALIMENTARE con il supporto del Lions Club">Giornata Colletta Alimentare: raccolte 2 tonnellate di alimenti dal BANCO ALIMENTARE con il supporto del Lions Club</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/30/se-il-silenzio-e-doro-la-politica-casentinese-brilla/" rel="bookmark" class="td-image-wrap" title="Se il silenzio è d&#8217;oro, la politica casentinese brilla!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Se il silenzio è d&#8217;oro, la politica casentinese brilla!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/30/se-il-silenzio-e-doro-la-politica-casentinese-brilla/" rel="bookmark" title="Se il silenzio è d&#8217;oro, la politica casentinese brilla!">Se il silenzio è d&#8217;oro, la politica casentinese brilla!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/23/sagre-al-comune-di-castiglion-fiorentino-il-plauso-della-confcommercio/" rel="bookmark" class="td-image-wrap" title="SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/23/sagre-al-comune-di-castiglion-fiorentino-il-plauso-della-confcommercio/" rel="bookmark" title="SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO">SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/11/l-ospedale-della-fratta/" rel="bookmark" class="td-image-wrap" title="L&#8217; OSPEDALE DELLA FRATTA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217; OSPEDALE DELLA FRATTA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/11/l-ospedale-della-fratta/" rel="bookmark" title="L&#8217; OSPEDALE DELLA FRATTA">L&#8217; OSPEDALE DELLA FRATTA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e0a192461a00" data-td_block_id="td_uid_6_5e0a192461a00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e0a192461a00" data-td_block_id="td_uid_6_5e0a192461a00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5e0a1924658e8 = new tdBlock();
block_td_uid_7_5e0a1924658e8.id = "td_uid_7_5e0a1924658e8";
block_td_uid_7_5e0a1924658e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e0a1924658e8_rand","tdc_css_class":"td_uid_7_5e0a1924658e8_rand","tdc_css_class_style":"td_uid_7_5e0a1924658e8_rand_style"}';
block_td_uid_7_5e0a1924658e8.td_column_number = "3";
block_td_uid_7_5e0a1924658e8.block_type = "td_block_mega_menu";
block_td_uid_7_5e0a1924658e8.post_count = "5";
block_td_uid_7_5e0a1924658e8.found_posts = "136";
block_td_uid_7_5e0a1924658e8.header_color = "";
block_td_uid_7_5e0a1924658e8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e0a1924658e8.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_5e0a1924658e8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5e0a1924658e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e0a1924658e8"><div id=td_uid_7_5e0a1924658e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/giornata-olimpica-2019-premiato-il-gruppo-sportivo-vigili-del-fuoco-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Giornata Olimpica 2019 Premiato il Gruppo Sportivo Vigili del Fuoco di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/vvf-olimpici-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/vvf-olimpici-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/vvf-olimpici-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/vvf-olimpici-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/vvf-olimpici-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giornata Olimpica 2019 Premiato il Gruppo Sportivo Vigili del Fuoco di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/giornata-olimpica-2019-premiato-il-gruppo-sportivo-vigili-del-fuoco-di-arezzo/" rel="bookmark" title="Giornata Olimpica 2019 Premiato il Gruppo Sportivo Vigili del Fuoco di Arezzo">Giornata Olimpica 2019 Premiato il Gruppo Sportivo Vigili del Fuoco di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/15/un-arezzo-che-non-si-arrende-agguanta-il-pareggio-col-renate-1-1/" rel="bookmark" class="td-image-wrap" title="Un&#8217; Arezzo che non si arrende agguanta il pareggio col Renate 1-1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un&#8217; Arezzo che non si arrende agguanta il pareggio col Renate 1-1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/15/un-arezzo-che-non-si-arrende-agguanta-il-pareggio-col-renate-1-1/" rel="bookmark" title="Un&#8217; Arezzo che non si arrende agguanta il pareggio col Renate 1-1">Un&#8217; Arezzo che non si arrende agguanta il pareggio col Renate 1-1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/08/arezzo-gozzano-1-0/" rel="bookmark" class="td-image-wrap" title="Arezzo &#8211; Gozzano 1-0."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-08_155101-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-08_155101-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-08_155101-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-08_155101-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-08_155101-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo &#8211; Gozzano 1-0." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/08/arezzo-gozzano-1-0/" rel="bookmark" title="Arezzo &#8211; Gozzano 1-0.">Arezzo &#8211; Gozzano 1-0.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/03/la-sezione-arbitri-di-arezzo-festeggia-i-70-anni-di-attivita-giovedi-doppio-evento/" rel="bookmark" class="td-image-wrap" title="La sezione arbitri di Arezzo festeggia i 70 anni di attività. Giovedì doppio evento"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/arbitri-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/arbitri-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/arbitri-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/arbitri-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/arbitri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La sezione arbitri di Arezzo festeggia i 70 anni di attività. Giovedì doppio evento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/03/la-sezione-arbitri-di-arezzo-festeggia-i-70-anni-di-attivita-giovedi-doppio-evento/" rel="bookmark" title="La sezione arbitri di Arezzo festeggia i 70 anni di attività. Giovedì doppio evento">La sezione arbitri di Arezzo festeggia i 70 anni di attività. Giovedì doppio evento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/un-oro-e-un-bronzo-per-laretina-bindi-nel-campionato-gold-di-ginnastica-ritmica/" rel="bookmark" class="td-image-wrap" title="Un oro e un bronzo per l’aretina Bindi nel campionato Gold di ginnastica ritmica"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ginevra-bindi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ginevra-bindi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ginevra-bindi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ginevra-bindi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ginevra-bindi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un oro e un bronzo per l’aretina Bindi nel campionato Gold di ginnastica ritmica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/un-oro-e-un-bronzo-per-laretina-bindi-nel-campionato-gold-di-ginnastica-ritmica/" rel="bookmark" title="Un oro e un bronzo per l’aretina Bindi nel campionato Gold di ginnastica ritmica">Un oro e un bronzo per l’aretina Bindi nel campionato Gold di ginnastica ritmica</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e0a1924658e8" data-td_block_id="td_uid_7_5e0a1924658e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5e0a1924658e8" data-td_block_id="td_uid_7_5e0a1924658e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5e0a192469877 = new tdBlock();
block_td_uid_8_5e0a192469877.id = "td_uid_8_5e0a192469877";
block_td_uid_8_5e0a192469877.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e0a192469877_rand","tdc_css_class":"td_uid_8_5e0a192469877_rand","tdc_css_class_style":"td_uid_8_5e0a192469877_rand_style"}';
block_td_uid_8_5e0a192469877.td_column_number = "3";
block_td_uid_8_5e0a192469877.block_type = "td_block_mega_menu";
block_td_uid_8_5e0a192469877.post_count = "5";
block_td_uid_8_5e0a192469877.found_posts = "113";
block_td_uid_8_5e0a192469877.header_color = "";
block_td_uid_8_5e0a192469877.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0a192469877.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_8_5e0a192469877);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5e0a192469877_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e0a192469877"><div id=td_uid_8_5e0a192469877 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/una-cena-si-trasforma-in-donazione-natale-con-il-cuore-per-gli-operatori-del-san-donato/" rel="bookmark" class="td-image-wrap" title="Una cena si trasforma in donazione, Natale con il cuore per gli operatori del San Donato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/23_12_2019-dono_TMA2.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una cena si trasforma in donazione, Natale con il cuore per gli operatori del San Donato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/23/una-cena-si-trasforma-in-donazione-natale-con-il-cuore-per-gli-operatori-del-san-donato/" rel="bookmark" title="Una cena si trasforma in donazione, Natale con il cuore per gli operatori del San Donato">Una cena si trasforma in donazione, Natale con il cuore per gli operatori del San Donato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/13/antibioticoresistenza-la-sfida-parte-da-arezzo/" rel="bookmark" class="td-image-wrap" title="Antibioticoresistenza, la sfida parte da Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/12_12_2019-antibiotici_arezzo1.jpg 1440w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Antibioticoresistenza, la sfida parte da Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/13/antibioticoresistenza-la-sfida-parte-da-arezzo/" rel="bookmark" title="Antibioticoresistenza, la sfida parte da Arezzo">Antibioticoresistenza, la sfida parte da Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/10/asl-firmata-e-stata-firmata-la-delibera-per-lassunzione-a-tempo-indeterminato-di-199-persone/" rel="bookmark" class="td-image-wrap" title="ASL: firmata E’ stata firmata la delibera per  l‘assunzione a tempo indeterminato di 199 persone"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ASL: firmata E’ stata firmata la delibera per  l‘assunzione a tempo indeterminato di 199 persone" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/10/asl-firmata-e-stata-firmata-la-delibera-per-lassunzione-a-tempo-indeterminato-di-199-persone/" rel="bookmark" title="ASL: firmata E’ stata firmata la delibera per  l‘assunzione a tempo indeterminato di 199 persone">ASL: firmata E’ stata firmata la delibera per l‘assunzione a tempo indeterminato di 199 persone</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/inaugurata-la-delirium-room-il-san-donato-e-tra-i-primi-in-italia/" rel="bookmark" class="td-image-wrap" title="Inaugurata la “Delirium Room”, il San Donato è tra i primi in Italia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/02_12_2019-delirium_room1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inaugurata la “Delirium Room”, il San Donato è tra i primi in Italia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/inaugurata-la-delirium-room-il-san-donato-e-tra-i-primi-in-italia/" rel="bookmark" title="Inaugurata la “Delirium Room”, il San Donato è tra i primi in Italia">Inaugurata la “Delirium Room”, il San Donato è tra i primi in Italia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/26/sciopero-generale-proclamato-per-venerdi-prossimo/" rel="bookmark" class="td-image-wrap" title="Sciopero generale proclamato per venerdì prossimo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sciopero generale proclamato per venerdì prossimo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/26/sciopero-generale-proclamato-per-venerdi-prossimo/" rel="bookmark" title="Sciopero generale proclamato per venerdì prossimo">Sciopero generale proclamato per venerdì prossimo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0a192469877" data-td_block_id="td_uid_8_5e0a192469877"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5e0a192469877" data-td_block_id="td_uid_8_5e0a192469877"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e0a19246d607 = new tdBlock();
block_td_uid_9_5e0a19246d607.id = "td_uid_9_5e0a19246d607";
block_td_uid_9_5e0a19246d607.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e0a19246d607_rand","tdc_css_class":"td_uid_9_5e0a19246d607_rand","tdc_css_class_style":"td_uid_9_5e0a19246d607_rand_style"}';
block_td_uid_9_5e0a19246d607.td_column_number = "3";
block_td_uid_9_5e0a19246d607.block_type = "td_block_mega_menu";
block_td_uid_9_5e0a19246d607.post_count = "5";
block_td_uid_9_5e0a19246d607.found_posts = "157";
block_td_uid_9_5e0a19246d607.header_color = "";
block_td_uid_9_5e0a19246d607.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0a19246d607.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_9_5e0a19246d607);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e0a19246d607_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e0a19246d607"><div id=td_uid_9_5e0a19246d607 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/27/grande-festa-dellultimo-dellanno-in-piazza-grande-ospiti-frankie-hi-nrg-e-ivreatronic/" rel="bookmark" class="td-image-wrap" title="GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO  IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO  IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/27/grande-festa-dellultimo-dellanno-in-piazza-grande-ospiti-frankie-hi-nrg-e-ivreatronic/" rel="bookmark" title="GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO  IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC">GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/13/arriva-ad-arezzo-il-film-su-sandro-pertini-il-presidente-piu-amato-dagli-italiani/" rel="bookmark" class="td-image-wrap" title="Arriva ad Arezzo il film su Sandro Pertini, il presidente più amato dagli italiani"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/giovane-pertini-locandina-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/giovane-pertini-locandina-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/giovane-pertini-locandina-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/giovane-pertini-locandina-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/giovane-pertini-locandina-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arriva ad Arezzo il film su Sandro Pertini, il presidente più amato dagli italiani" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/13/arriva-ad-arezzo-il-film-su-sandro-pertini-il-presidente-piu-amato-dagli-italiani/" rel="bookmark" title="Arriva ad Arezzo il film su Sandro Pertini, il presidente più amato dagli italiani">Arriva ad Arezzo il film su Sandro Pertini, il presidente più amato dagli italiani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/11/ll-grande-evento-di-natale-dellassociazione-voceincanto/" rel="bookmark" class="td-image-wrap" title="ll grande evento di Natale dell’Associazione Voceincanto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/Coro-Voceincanto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/Coro-Voceincanto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/Coro-Voceincanto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/Coro-Voceincanto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/Coro-Voceincanto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ll grande evento di Natale dell’Associazione Voceincanto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/11/ll-grande-evento-di-natale-dellassociazione-voceincanto/" rel="bookmark" title="ll grande evento di Natale dell’Associazione Voceincanto">ll grande evento di Natale dell’Associazione Voceincanto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/29/sabato-al-teatro-petrarca-il-1-festival-della-magia-citta-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Sabato al teatro Petrarca il 1° festival della magia “Città di Arezzo”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-29_163617-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-29_163617-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-29_163617-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-29_163617-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-29_163617-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato al teatro Petrarca il 1° festival della magia “Città di Arezzo”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/29/sabato-al-teatro-petrarca-il-1-festival-della-magia-citta-di-arezzo/" rel="bookmark" title="Sabato al teatro Petrarca il 1° festival della magia “Città di Arezzo”">Sabato al teatro Petrarca il 1° festival della magia “Città di Arezzo”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/26/dopo-50-anni-realizza-il-suo-desiderio-ritornare-ad-arezzo-e-al-teatro-petrarca/" rel="bookmark" class="td-image-wrap" title="Dopo 50 anni realizza il suo desiderio: ritornare ad Arezzo e al Teatro Petrarca"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/unnamed-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/unnamed-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/unnamed-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/unnamed-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/unnamed-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dopo 50 anni realizza il suo desiderio: ritornare ad Arezzo e al Teatro Petrarca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/26/dopo-50-anni-realizza-il-suo-desiderio-ritornare-ad-arezzo-e-al-teatro-petrarca/" rel="bookmark" title="Dopo 50 anni realizza il suo desiderio: ritornare ad Arezzo e al Teatro Petrarca">Dopo 50 anni realizza il suo desiderio: ritornare ad Arezzo e al Teatro Petrarca</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e0a19246d607" data-td_block_id="td_uid_9_5e0a19246d607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e0a19246d607" data-td_block_id="td_uid_9_5e0a19246d607"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5e0a1924714b4 = new tdBlock();
block_td_uid_10_5e0a1924714b4.id = "td_uid_10_5e0a1924714b4";
block_td_uid_10_5e0a1924714b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e0a1924714b4_rand","tdc_css_class":"td_uid_10_5e0a1924714b4_rand","tdc_css_class_style":"td_uid_10_5e0a1924714b4_rand_style"}';
block_td_uid_10_5e0a1924714b4.td_column_number = "3";
block_td_uid_10_5e0a1924714b4.block_type = "td_block_mega_menu";
block_td_uid_10_5e0a1924714b4.post_count = "5";
block_td_uid_10_5e0a1924714b4.found_posts = "18";
block_td_uid_10_5e0a1924714b4.header_color = "";
block_td_uid_10_5e0a1924714b4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e0a1924714b4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5e0a1924714b4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5e0a1924714b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5e0a1924714b4"><div id=td_uid_10_5e0a1924714b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/cosa-ci-insegna-il-modello-di-mobilita-villa-costanza/" rel="bookmark" class="td-image-wrap" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/USA_parchi-dellovest-331-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/cosa-ci-insegna-il-modello-di-mobilita-villa-costanza/" rel="bookmark" title="COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA">COSA CI INSEGNA IL MODELLO DI MOBILITA’ VILLA COSTANZA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/biglietti-a-scoppio-ritardato-con-multa-finale/" rel="bookmark" class="td-image-wrap" title="Biglietti a scoppio ritardato con multa finale!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-02_125840-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Biglietti a scoppio ritardato con multa finale!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/02/biglietti-a-scoppio-ritardato-con-multa-finale/" rel="bookmark" title="Biglietti a scoppio ritardato con multa finale!">Biglietti a scoppio ritardato con multa finale!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi">Lettera aperta di Maurizio Bianconi a Silvio Berlusconi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Liceo Petrarca di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al Liceo Petrarca di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" title="Lettera aperta al Liceo Petrarca di Arezzo">Lettera aperta al Liceo Petrarca di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" class="td-image-wrap" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare">Richiesta pubblicazione lettera plauso reparto chirurgia vascolare</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e0a1924714b4" data-td_block_id="td_uid_10_5e0a1924714b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5e0a1924714b4" data-td_block_id="td_uid_10_5e0a1924714b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5e0a19247844e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-8512" class="post-8512 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-punto-di-vista" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione</a></li></ul>
<header>
<h1 class="entry-title">Città del natale e altri eventi. Considerazioni, scomode per qualcuno, magari illuminanti per altri.</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T13:41:03+00:00">30 Dicembre 2019</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F12%2F30%2Fcitta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Citt%C3%A0+del+natale+e+altri+eventi.++Considerazioni%2C+scomode+per+qualcuno%2C+magari+illuminanti+per+altri.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F12%2F30%2Fcitta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024.jpg&description=Citt%C3%A0+del+natale+e+altri+eventi.++Considerazioni%2C+scomode+per+qualcuno%2C+magari+illuminanti+per+altri.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri. %0A%0A https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024.jpg" data-caption=""><img width="640" height="578" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-640x578.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-640x578.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-300x271.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-465x420.jpg 465w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024.jpg 667w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="2019-12-30_134024" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5e0a19247d029_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<h4 style="text-align: justify;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Si avvicina la fine d&#8217;anno ed è ragionevole stilare un bilancio dell&#8217;attività delle fondazioni che il Comune di Arezzo ha costituito e su cui molto ha investito. Secondo la giunta questi strumenti avrebbero consentito maggiore efficienza ed efficacia nella gestione delle attività specifiche, facendo ricorso alle norme che permettono il reperimento di contributi da parte di privati.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La fondazione turismo, sotto la presidenza dell&#8217;assessore Comanducci, naviga in acque agitate; la fondazione cultura, totalmente riconducibile al sindaco Ghinelli, è stata oggetto di pesanti contestazioni per la scelta degli eventi sulle quali ha investito i denari che il Comune metteva a disposizione. Tanti denari per pochi spettatori ed eco. Situazione già emersa col concerto di re-inaugurazione del teatro Petrarca. Autoreferenzialità culturale, manco nell&#8217;URSS di </span></span><em>Brèžnev</em><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La fondazione turismo invece dovrebbe trarre dalla imposta di soggiorno gran parte dei fondi da destinare ad iniziative per sviluppare la attrattiva turistica di Arezzo.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Altri territori si sono dotati di simili DMO (<i>Destination Management Organization</i>), anche prima di Arezzo. È il progresso, i tempi di enti o aziende autonomi di turismo sono finiti. Servono azioni concertate da un territorio ampio, da qui la presenza di istituzioni e privati nella compagine.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Diffusa (e condivisibile) la scelta di un’organizzazione senza scopo di lucro che si occupi di strategie della gestione coordinata di tutti gli elementi che costituiscono una destinazione turistica.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Le attività hanno puntato sulla realizzazione di &#8220;<i>business unit</i>&#8221; per lo sviluppo turistico attraverso matrimoni, produzioni cinematografiche, outdoor, antiquariato. Decisamente più evidente l&#8217;evento chiamato &#8220;Arezzo la città del Natale&#8221; che si svolge in strisciante (e non trasparente) sinergia con la locale potente associazione commercianti. Difatti il motto &#8220;<i>il territorio aretino è un tesoro nascosto</i>&#8221; andrebbe forse trasformato in <i>le fondazioni sono un tesoro nascosto (e per pochi)</i>. E&#8217; per la profonda insoddisfazione per la modesta (ridicola) adesione al contributo volontario che la fondazione sperava di raccogliere attraverso il <i>crowd funding, </i>oltre altre difficoltà assortite, che il presidente ha comunicato che il direttore non avrà il rinnovo del contratto. Non credo che questa struttura possa rimanere senza direttore, magari cambierà; pare che il destination manager, fosse il precedente fidanzato della promessa sposa del sindaco, chissà se ciò ha influito in questa separazione (ahah, malelingue..). Non credo, temo ambo i contraenti siano scontenti; ogni parte si aspettava più dall&#8217;altra. Ed i risultati evidentemente languono.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Però, nelle ultime settimane del 2019, Arezzo è stata meta di numerosi visitatori, come mai in passato. Attratti dal mercatino tirolese e da altre iniziative (fiera, pista ghiaccio, lego, proiezioni sulle facciate degli splendidi immobili cittadini etc etc), provenienti in maggioranza dal nostro meridione (Lazio e Campania su tutte), molti turisti hanno visto per la prima volta la nostra città. Ottimo. Ottimissimo.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Pur con visita di poche ore, spargono notizia di Arezzo, bellezze ed opportunità.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ma qui finiscono le buone notizie &#8230;.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">L&#8217;investimento e sua gestione non passano attraverso il consiglio comunale o altro consesso rappresentativo. Sono appannaggio del CdA, ove i 3 membri di associazioni di categoria pesano il 50%. Perchè le associazioni ottengono benefici diretti dalla organizzazione del mercato (ci lucrano sopra, come per il mercatino internazionale di ottobre) e pagano pubblicità locale a spese della iniziativa. Coi soldi di tutti i cittadini raccattano solo superlativi ed iperboli. Non ho visto una informazione dettagliata verificabile e confrontabile con altre realtà: me la suono, me la canto.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Un milione. Perchè no, <i>ma</i> <i>famo due</i>. Incremento del 10-15%: <i>ma de più</i>! <i>Pare la pelle del cicci&#8230;</i></span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Davvero in alcuni fine settimana una ridotta parte del territorio comunale ha visto grande affollamento, mentre altra parte ha sofferto gli inconvenienti legati al traffico, ma la maggior parte non ha avuto alcun beneficio da questa folla. Tanti soldi sono andati fuori Arezzo.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Problema classico per tutte le destinazioni turistiche, il focus di chi opera per sviluppare il turismo sta nel saper coniugare crescita numero visitatori e loro distribuzione sia nel tempo che nello spazio. Anche ad Arezzo, a giudicare da alcuni commenti apparsi su un quotidiano locale, la maggioranza dei commercianti non ha avuto ricadute positive, anzi forse solo sofferto l&#8217;allontanamento degli aretini. Sempre dando retta alle anticipazioni, parole di una consigliera della fondazione che è anche boss dell&#8217;associazione commercianti (chissà in quale ruolo parlava), l&#8217;anno prossimo aumenterebbe il numero dei banchi del mercato tirolese; chiede anche manifestazioni culturali (intrattenimento?) che -fatalità- sarebbero a carico della cittadinanza. Cioè il contributo degli aretini crescerebbe, ma gli incassi andrebbero in Tirolo, a Napoli, a Venezia. Davvero arguti.</span></span>


<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Infatti non si prevede di estendere l&#8217;area potenzialmente interessata dal turismo con diversa distribuzione delle attrazioni (per portare visitatori fino ai confini della città murata, per esempio) o di rivitalizzare la attrattiva di zone commercialmente penalizzate (via Veneto, via Fiorentina…) sollecitando gli aretini a bazzicarle, bensì di andare a stressare ulteriormente una area che è priva di servizi basilari (adeguata accessibilità, bagni, panchine…). Punti deboli arcinoti.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Insomma potremmo trovarci gli zampognari agli angoli della parte alta della città: ma da gennaio a novembre? Si fischia, appunto! O si soffia.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La mancanza di coordinamento e di visione espone al rischio (già sperimentato in ambito culturale) che ogni amministrazione abbia idee diverse e le porti avanti in ordine sparso. Ulteriormente, la opacità nella gestione delle fondazioni non garantisce l&#8217;uso ottimale (e privo di inciampi) delle risorse, vedi le bizzarre idee di cultura espresse dal sindaco e assessore alla cultura e presidente della fondazione cultura, Ghinelli. Non si vede come i milioni spesi abbiano portato a diversa percezione della città nell&#8217;ambito culturale nazionale. O meglio, si intravede: l&#8217;artista poco noto che aveva ricevuto la grazia di esporre i suoi, pur gradevoli, cavalli in fortezza ed altrove ha donato una sua opera con la condizione che questa venga esposta sul sagrato di San Francesco. E un fiasco d&#8217;olio, poro Piero: ma dove siamo se un tal pellegrino si sente autorizzato a metterci sotto scopa?!</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Altra cosa che non mi piace è la commistione tra Comune di Arezzo, organizzatore della “città del natale”, e recensioni pubblicitarie (ovviamente entusiastiche) che appaiono su quelle pagine Facebook. Già con questa amministrazione abbiamo dovuto sopportare l&#8217;uso “leggero” di un patrocinio ad iniziativa che scivolava verso caratteri commercial/imprenditoriali; adesso il nostro Comune diviene indirettamente sponsor di negozi e ristoranti. Allegria! O meglio, che pena.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Andando a visitare i siti delle fondazioni si nota che ad adesso è assente il bilancio previsionale 2020 della fondazione cultura: lo sapranno che mancano poche ore? Mica si vergognano&#8230;</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Riguardo alla fondazione turismo, definita molto trasparente da non so chi in consiglio comunale, non vi è bilancio, esiste solo elenco di nominativi che hanno ricevuto commissioni o pagamenti, con alcune perle: il seminario di &#8220;digital detox&#8221; (25.000 euro&#8230;) o un 20.000€ per acquisto quotidiani (ci credo che la stampa li tratta bene) o oltre 2.700€ per &#8220;sistema rilevazione presenze dipendenti neoassunti&#8221; (e qui la fantasia si scatena). Forse può davvero esser meglio rimanere ignoranti.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ripetitivi post di sostegno alle iniziative basati su approcci ideologici, ridicole prese di posizione di consiglieri che si sperticano a lodare le ricadute della città del natale (sostenendo che così un operatore del centro può comprarsi una auto nuova più bella, un invero raffinato concetto di sviluppo): purtroppo quello che è un tema basilare sullo sviluppo di Arezzo si abbassa a tifoseria calcistica, squallidi confronti colla piazza del prima (la lebbra ai tempi di PG Macrì, <i>icastica</i> però vanta una rassegna stampa più poderosa) e simili. Io ricordo anche l&#8217;<i>Arezzo convention bureau</i>, i “commercianti” scaricarono su altri l&#8217;insuccesso costato un mezzo milione d&#8217;euro. Imbarazzante.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Scelte diverse, approcci simili: strilli e strepiti, baci ed abbracci. E io pago, diceva Totò.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Se pensano di prendere in giro tutta la città, sappiano che non funziona. Come in passato.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Certo alcuni gonzi abboccano, ma non confondano i boccaloni coi vispi.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Io sono un perdente elettorale, anche disabile, ma non demente. Mica contento di <i>quelli di prima</i>, ma non per questo gioisco quando adesso provano a fregarmi, a raccontarmi frottole, a indicare “gli asini che volano” (vi viene in mente qualche recente episodio?).</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Poi ci si conterà alle elezioni. Benedetta democrazia. Sperando che cambi qualcosa, veramente.</span></span><br />
<span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">E comunque, a tutti un sereno 2020.</span></span></h4>
<h6 style="text-align: justify;"><em>PS: qualcuno ha capito come avrebbero funzionato le misure di prevenzione e sicurezza per Piazza Grande oggetto di un articolo di un quotidiano? Tornelli, oltre a percorso obbligato, vie d&#8217;esodo sgombre ect.. Io non le ho viste, nessuno è riuscito a farmele percepire. E per fine d&#8217;anno ci sarebbero nuovamente&#8230; Presenze calcolate a occhio??</em></h6>
<div class="yj6qo"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5e0a19247d412_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F12%2F30%2Fcitta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Citt%C3%A0+del+natale+e+altri+eventi.++Considerazioni%2C+scomode+per+qualcuno%2C+magari+illuminanti+per+altri.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F12%2F30%2Fcitta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024.jpg&description=Citt%C3%A0+del+natale+e+altri+eventi.++Considerazioni%2C+scomode+per+qualcuno%2C+magari+illuminanti+per+altri.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri. %0A%0A https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/">Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/"><img alt='' src='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Ruzzi"></span><meta itemprop="datePublished" content="2019-12-30T13:41:03+00:00"><meta itemprop="dateModified" content="2019-12-30T14:05:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024.jpg"><meta itemprop="width" content="667"><meta itemprop="height" content="602"></span> </footer>
</article> 
<script>var block_td_uid_14_5e0a19247ec8f = new tdBlock();
block_td_uid_14_5e0a19247ec8f.id = "td_uid_14_5e0a19247ec8f";
block_td_uid_14_5e0a19247ec8f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e0a19247ec8f_rand","td_column_number":3,"live_filter_cur_post_id":8512,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e0a19247ec8f_rand","tdc_css_class_style":"td_uid_14_5e0a19247ec8f_rand_style"}';
block_td_uid_14_5e0a19247ec8f.td_column_number = "3";
block_td_uid_14_5e0a19247ec8f.block_type = "td_block_related_posts";
block_td_uid_14_5e0a19247ec8f.post_count = "3";
block_td_uid_14_5e0a19247ec8f.found_posts = "556";
block_td_uid_14_5e0a19247ec8f.header_color = "";
block_td_uid_14_5e0a19247ec8f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e0a19247ec8f.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_14_5e0a19247ec8f);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5e0a19247ec8f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5e0a19247ec8f"><h4 class="td-related-title"><a id="td_uid_15_5e0a19247f584" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e0a19247ec8f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_5e0a19247f5c1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e0a19247ec8f" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_14_5e0a19247ec8f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/" rel="bookmark" class="td-image-wrap" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/" rel="bookmark" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?">Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/bilancio-2019-dei-carabinieri-del-comando-provinciale-di-arezzo/" rel="bookmark" class="td-image-wrap" title="BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/bilancio-2019-dei-carabinieri-del-comando-provinciale-di-arezzo/" rel="bookmark" title="BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO">BILANCIO 2019 DEI CARABINIERI DEL COMANDO PROVINCIALE DI AREZZO</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/27/grande-festa-dellultimo-dellanno-in-piazza-grande-ospiti-frankie-hi-nrg-e-ivreatronic/" rel="bookmark" class="td-image-wrap" title="GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO  IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/festa-capodanno-arezzo-2020-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO  IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/27/grande-festa-dellultimo-dellanno-in-piazza-grande-ospiti-frankie-hi-nrg-e-ivreatronic/" rel="bookmark" title="GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO  IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC">GRANDE FESTA DELL’ULTIMO DELL&#8217;ANNO IN PIAZZA GRANDE. OSPITI: FRANKIE HI-NRG e IVREATRONIC</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e0a19247ec8f" data-td_block_id="td_uid_14_5e0a19247ec8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5e0a19247ec8f" data-td_block_id="td_uid_14_5e0a19247ec8f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"8512 https:\/\/www.informarezzo.com\/new\/?p=8512","disqusShortname":"informarezzo","disqusTitle":"Citt\u00e0 del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri.","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2019\/12\/30\/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri\/","postId":8512};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
 <div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f51f445bcef63186ba31d5e038cb418f?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">A proposito di incazzature</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/16/la-profezia-di-informarezzo/#comment-2249">LA PROFEZIA DI INFORMAREZZO</a></span><span class="comment-excerpt">Anche questi c'hanno poco a fare incazzare la gente.... https://europa.today.it/attualita/fondi-poveri-ue.html A proposito.....ma la Brexit non doveva essere un disastro per</span></div></li><li><div class="comment"><span class="comment-avatar"><a href="https://twitter.com/kornfeind" rel="external"><img alt='' src='https://secure.gravatar.com/avatar/113a6379efa12f3a9fec48fdc9fc06f7?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/113a6379efa12f3a9fec48fdc9fc06f7?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></a></span><span class="comment-author"><a href="https://twitter.com/kornfeind" rel='external nofollow' class='url'>Alex Kornfeind</a></span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/#comment-2248">Città del natale e altri eventi. Considerazioni, scomode per qualcuno, magari illuminanti per altri.</a></span><span class="comment-excerpt">Gentilissimo Ruzzi, scrivo da iscritto all'OdG dal 1985 in regola con i miei crediti soprattutto deontologici per esprimere i complimenti</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Domenico Nucci</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/16/la-profezia-di-informarezzo/#comment-2246">LA PROFEZIA DI INFORMAREZZO</a></span><span class="comment-excerpt">Caro ingegnere, l'unica cosa è scendere in piazza e protestare come fanno in tutto il mondo, Grillo ha fallito e</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9f5ba214d403d1f5a490d6d3de84ccb6?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f5ba214d403d1f5a490d6d3de84ccb6?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">R.F.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/26/stiamo-sciupando-arezzo-per-correre-dietro-alleffimero-lomelia-dellarcivescovo-la-notte-di-natale/#comment-2245">Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale</a></span><span class="comment-excerpt">https://uploads.disquscdn.com/images/16516f456ef1e6c925f1f632324fe32e3d45e041271f4cd934acb94cfb72b9f6.jpg </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/27/il-consigliere-ralli-pd-un-ospedale-nuovo-ad-arezzo-entro-la-fine-degli-anni-20-tema-prioritario-per-mantenere-leccellenza-del-polo-sanitario-aretino/#comment-2242">Il consigliere Ralli (Pd): “Un ospedale nuovo ad Arezzo entro la fine degli anni 20. Tema prioritario per mantenere l’eccellenza del polo sanitario aretino”</a></span><span class="comment-excerpt">Non siano ancora al livello delle promesse elettorali dell'Ing Ghinelli del 2015 ma vedo che ci stiamo avvicinando con la</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gingle Bell</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/26/stiamo-sciupando-arezzo-per-correre-dietro-alleffimero-lomelia-dellarcivescovo-la-notte-di-natale/#comment-2244">Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale</a></span><span class="comment-excerpt">Infatti quella come iniziativa i media aretini non l'hanno certo censurata o criticata. E forse al Vescovado, dopo settimane, saranno</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/48affa21f3d264b32ff777f9a1a64796?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/48affa21f3d264b32ff777f9a1a64796?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/26/stiamo-sciupando-arezzo-per-correre-dietro-alleffimero-lomelia-dellarcivescovo-la-notte-di-natale/#comment-2243">Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale</a></span><span class="comment-excerpt">Chi ha cominciato demolendo in duomo un altare vasariano sostituendolo con uno moderno? </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gingle Bell</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/12/26/stiamo-sciupando-arezzo-per-correre-dietro-alleffimero-lomelia-dellarcivescovo-la-notte-di-natale/#comment-2241">Stiamo sciupando Arezzo per correre dietro all’effimero. L&#8217;omelia dell&#8217;Arcivescovo la notte di Natale</a></span><span class="comment-excerpt">Ah ah...la cosa senzazionale è che per la prima volta nella storia sul dirimpettaio sito Arezzo Notizie, ossequioso verso tutti</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_17_5e0a192484493_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#d7beb9b1b8a5bab6a5b2adadb897b0bab6bebbf9b4b8ba"><span class="__cf_email__" data-cfemail="771e191118051a1605120d0d1837101a161e1b5914181a">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_18_5e0a192486df7_rand td_block_template_1" data-td-block-uid="td_uid_18_5e0a192486df7"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_18_5e0a192486df7 = new tdBlock();
block_td_uid_18_5e0a192486df7.id = "td_uid_18_5e0a192486df7";
block_td_uid_18_5e0a192486df7.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_18_5e0a192486df7_rand","tdc_css_class":"td_uid_18_5e0a192486df7_rand","tdc_css_class_style":"td_uid_18_5e0a192486df7_rand_style"}';
block_td_uid_18_5e0a192486df7.td_column_number = "1";
block_td_uid_18_5e0a192486df7.block_type = "td_block_7";
block_td_uid_18_5e0a192486df7.post_count = "3";
block_td_uid_18_5e0a192486df7.found_posts = "2010";
block_td_uid_18_5e0a192486df7.header_color = "";
block_td_uid_18_5e0a192486df7.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e0a192486df7.max_num_pages = "670";
tdBlocksArray.push(block_td_uid_18_5e0a192486df7);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_18_5e0a192486df7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/" rel="bookmark" class="td-image-wrap" title="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/2019-12-30_134024-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/citta-del-natale-e-altri-eventi-considerazioni-scomode-per-qualcuno-magari-illuminanti-per-altri/" rel="bookmark" title="Città del natale e altri eventi.  Considerazioni, scomode per qualcuno, magari illuminanti per altri.">Città del natale e altri eventi. Considerazioni, scomode per qualcuno,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T13:41:03+00:00">30 Dicembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/" rel="bookmark" class="td-image-wrap" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/ponte-buriano-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/30/bella-lidea-di-dragare-larno-ma-chi-dovrebbe-attuarla/" rel="bookmark" title="Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?">Bella l&#8217;idea di dragare l&#8217;Arno. Ma chi dovrebbe attuarla ?</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T00:49:51+00:00">30 Dicembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/sanita-il-nuovo-san-donato-tema-posto-due-anni-fa-felici-di-aver-avuto-ragione/" rel="bookmark" class="td-image-wrap" title="“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA.  FELICI DI AVER AVUTO RAGIONE”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/tanti3_764405784-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA.  FELICI DI AVER AVUTO RAGIONE”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/28/sanita-il-nuovo-san-donato-tema-posto-due-anni-fa-felici-di-aver-avuto-ragione/" rel="bookmark" title="“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA.  FELICI DI AVER AVUTO RAGIONE”">“SANITA’, Il &#8220;NUOVO&#8221; SAN DONATO? TEMA POSTO DUE ANNI FA. ...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-28T17:49:17+00:00">28 Dicembre 2019</time></span> </div>
</div>
 </div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_19_5e0a192489b7a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5e0a192489b7a"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">546</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">425</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">214</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">186</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">157</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">136</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura<span class="td-cat-no">113</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<img src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/lorigine-delle-palline-di-natale.jpg" id="fsb_image" alt="" /> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/22/larezzo-di-bruce-springsteen/" rel="bookmark" class="td-image-wrap" title="L’Arezzo di Bruce Springsteen"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/bruce-springsteen-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/bruce-springsteen-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bruce-springsteen-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bruce-springsteen-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bruce-springsteen-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L’Arezzo di Bruce Springsteen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/22/larezzo-di-bruce-springsteen/" rel="bookmark" title="L’Arezzo di Bruce Springsteen">L’Arezzo di Bruce Springsteen</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-22T20:16:44+00:00">22 Settembre 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/31/ce-qualcuno-in-grado-di-spiegarmi-a-cosa-serve-lato-toscana-sud/" rel="bookmark" class="td-image-wrap" title="C’è qualcuno in grado di spiegarmi a cosa serve l’ATO Toscana sud ?"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-789x580.jpg 789w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="C’è qualcuno in grado di spiegarmi a cosa serve l’ATO Toscana sud ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/31/ce-qualcuno-in-grado-di-spiegarmi-a-cosa-serve-lato-toscana-sud/" rel="bookmark" title="C’è qualcuno in grado di spiegarmi a cosa serve l’ATO Toscana sud ?">C’è qualcuno in grado di spiegarmi a cosa serve l’ATO Toscana...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T08:11:27+00:00">31 Maggio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/12/12/stretta-sul-caos-di-auto-in-sosta-alluscita-delle-scuole/" rel="bookmark" class="td-image-wrap" title="Stretta sul caos di auto in sosta all&#8217;uscita delle scuole"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/12/cecchini.jpg 961w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stretta sul caos di auto in sosta all&#8217;uscita delle scuole" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/12/12/stretta-sul-caos-di-auto-in-sosta-alluscita-delle-scuole/" rel="bookmark" title="Stretta sul caos di auto in sosta all&#8217;uscita delle scuole">Stretta sul caos di auto in sosta all&#8217;uscita delle scuole</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T09:59:39+00:00">12 Dicembre 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e0a19249030f"></textarea>
<div id="td_live_css_uid_1_5e0a19249030f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e0a19249030f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e0a19249030f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>