<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Il nodo gordiano del polo fieristico di Arezzo. | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Il nodo gordiano del polo fieristico di Arezzo. Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"7afa720c84","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”' href='https://www.informarezzo.com/new/index.php/2019/11/18/da-stasera-riapre-il-dormitorio-in-fase-di-definizione-il-progetto-di-social-housing/' />
<meta name="generator" content="WordPress 5.0.7" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=7869' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F11%2F18%2Fil-nodo-gordiano-del-polo-fieristico-di-arezzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F11%2F18%2Fil-nodo-gordiano-del-polo-fieristico-di-arezzo%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"1f17823a6c","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-7869 single-format-standard il-nodo-gordiano-del-polo-fieristico-di-arezzo global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5dd32b56e6efd = new tdBlock();
block_td_uid_1_5dd32b56e6efd.id = "td_uid_1_5dd32b56e6efd";
block_td_uid_1_5dd32b56e6efd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dd32b56e6efd_rand","tdc_css_class":"td_uid_1_5dd32b56e6efd_rand","tdc_css_class_style":"td_uid_1_5dd32b56e6efd_rand_style"}';
block_td_uid_1_5dd32b56e6efd.td_column_number = "3";
block_td_uid_1_5dd32b56e6efd.block_type = "td_block_mega_menu";
block_td_uid_1_5dd32b56e6efd.post_count = "5";
block_td_uid_1_5dd32b56e6efd.found_posts = "368";
block_td_uid_1_5dd32b56e6efd.header_color = "";
block_td_uid_1_5dd32b56e6efd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dd32b56e6efd.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_1_5dd32b56e6efd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5dd32b56e6efd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5dd32b56e6efd"><div id=td_uid_1_5dd32b56e6efd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/vigili-urbani-in-sciopero-dallo-straordinario-festivo-adesione-del-70/" rel="bookmark" class="td-image-wrap" title="Vigili urbani in sciopero dallo straordinario festivo. Adesione del 70%"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vigili urbani in sciopero dallo straordinario festivo. Adesione del 70%" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/vigili-urbani-in-sciopero-dallo-straordinario-festivo-adesione-del-70/" rel="bookmark" title="Vigili urbani in sciopero dallo straordinario festivo. Adesione del 70%">Vigili urbani in sciopero dallo straordinario festivo. Adesione del 70%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/ponte-buriano-a-bagno-ma-in-valdichiana-ingenti-danni-alle-colture/" rel="bookmark" class="td-image-wrap" title="Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/ponte-buriano-a-bagno-ma-in-valdichiana-ingenti-danni-alle-colture/" rel="bookmark" title="Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture">Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/la-polizia-di-stato-arresta-un-albanese-con-quasi-3-etti-di-cocaina-purissima-la-teneva-nascosta-sotto-terra/" rel="bookmark" class="td-image-wrap" title="La Polizia di Stato arresta un albanese con quasi 3 etti di cocaina purissima. La teneva nascosta sotto terra."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/barattolo-cocaina-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/barattolo-cocaina-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/barattolo-cocaina-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/barattolo-cocaina-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/barattolo-cocaina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Polizia di Stato arresta un albanese con quasi 3 etti di cocaina purissima. La teneva nascosta sotto terra." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/la-polizia-di-stato-arresta-un-albanese-con-quasi-3-etti-di-cocaina-purissima-la-teneva-nascosta-sotto-terra/" rel="bookmark" title="La Polizia di Stato arresta un albanese con quasi 3 etti di cocaina purissima. La teneva nascosta sotto terra.">La Polizia di Stato arresta un albanese con quasi 3 etti di cocaina purissima. La teneva nascosta sotto terra.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/frana-in-a1-coinvolta-anche-una-vettura-ma-gli-occupanti-sono-per-fortuna-rimasti-illesi/" rel="bookmark" class="td-image-wrap" title="Frana in A1. Coinvolta anche una vettura, ma gli occupanti sono per fortuna rimasti illesi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/a1.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Frana in A1. Coinvolta anche una vettura, ma gli occupanti sono per fortuna rimasti illesi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/frana-in-a1-coinvolta-anche-una-vettura-ma-gli-occupanti-sono-per-fortuna-rimasti-illesi/" rel="bookmark" title="Frana in A1. Coinvolta anche una vettura, ma gli occupanti sono per fortuna rimasti illesi.">Frana in A1. Coinvolta anche una vettura, ma gli occupanti sono per fortuna rimasti illesi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/16/arrestato-per-la-terza-volta-in-tre-mesi-dalla-polizia-di-stato-spacciatore-rintracciato-presso-campo-di-marte-durante-un-tentativo-di-ricettazione/" rel="bookmark" class="td-image-wrap" title="Arrestato per la terza volta in tre mesi dalla Polizia di Stato &#8211; spacciatore rintracciato presso Campo di Marte durante un tentativo di ricettazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/pionta-polizia-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/pionta-polizia-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/pionta-polizia-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/pionta-polizia-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/pionta-polizia-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestato per la terza volta in tre mesi dalla Polizia di Stato &#8211; spacciatore rintracciato presso Campo di Marte durante un tentativo di ricettazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/16/arrestato-per-la-terza-volta-in-tre-mesi-dalla-polizia-di-stato-spacciatore-rintracciato-presso-campo-di-marte-durante-un-tentativo-di-ricettazione/" rel="bookmark" title="Arrestato per la terza volta in tre mesi dalla Polizia di Stato &#8211; spacciatore rintracciato presso Campo di Marte durante un tentativo di ricettazione">Arrestato per la terza volta in tre mesi dalla Polizia di Stato &#8211; spacciatore rintracciato presso Campo di Marte durante un tentativo di ricettazione</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dd32b56e6efd" data-td_block_id="td_uid_1_5dd32b56e6efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5dd32b56e6efd" data-td_block_id="td_uid_1_5dd32b56e6efd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5dd32b56eb21c = new tdBlock();
block_td_uid_2_5dd32b56eb21c.id = "td_uid_2_5dd32b56eb21c";
block_td_uid_2_5dd32b56eb21c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dd32b56eb21c_rand","tdc_css_class":"td_uid_2_5dd32b56eb21c_rand","tdc_css_class_style":"td_uid_2_5dd32b56eb21c_rand_style"}';
block_td_uid_2_5dd32b56eb21c.td_column_number = "3";
block_td_uid_2_5dd32b56eb21c.block_type = "td_block_mega_menu";
block_td_uid_2_5dd32b56eb21c.post_count = "5";
block_td_uid_2_5dd32b56eb21c.found_posts = "499";
block_td_uid_2_5dd32b56eb21c.header_color = "";
block_td_uid_2_5dd32b56eb21c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dd32b56eb21c.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_2_5dd32b56eb21c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5dd32b56eb21c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5dd32b56eb21c"><div id=td_uid_2_5dd32b56eb21c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/da-stasera-riapre-il-dormitorio-in-fase-di-definizione-il-progetto-di-social-housing/" rel="bookmark" class="td-image-wrap" title="Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/da-stasera-riapre-il-dormitorio-in-fase-di-definizione-il-progetto-di-social-housing/" rel="bookmark" title="Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”">Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/toscana-seconda-in-italia-per-rischio-idraulico-a-pericolosita-media-secondo-i-dati-ispra/" rel="bookmark" class="td-image-wrap" title="«Toscana seconda in Italia per rischio idraulico a pericolosità media secondo i dati Ispra»"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/chiana-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/chiana-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/chiana-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/chiana-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/chiana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«Toscana seconda in Italia per rischio idraulico a pericolosità media secondo i dati Ispra»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/toscana-seconda-in-italia-per-rischio-idraulico-a-pericolosita-media-secondo-i-dati-ispra/" rel="bookmark" title="«Toscana seconda in Italia per rischio idraulico a pericolosità media secondo i dati Ispra»">«Toscana seconda in Italia per rischio idraulico a pericolosità media secondo i dati Ispra»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/16/saione-i-cittadini-propongono-lamministrazione-comunale-non-va-oltre-uninsipida-difesa-dufficio-e-venuto-il-momento-di-un-grande-progetto-di-riqualificazione/" rel="bookmark" class="td-image-wrap" title="Saione: i cittadini propongono, l&#8217;Amministrazione comunale non va oltre un&#8217;insipida difesa d&#8217;ufficio. E&#8217; venuto il momento di un grande progetto di riqualificazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/saione-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saione: i cittadini propongono, l&#8217;Amministrazione comunale non va oltre un&#8217;insipida difesa d&#8217;ufficio. E&#8217; venuto il momento di un grande progetto di riqualificazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/16/saione-i-cittadini-propongono-lamministrazione-comunale-non-va-oltre-uninsipida-difesa-dufficio-e-venuto-il-momento-di-un-grande-progetto-di-riqualificazione/" rel="bookmark" title="Saione: i cittadini propongono, l&#8217;Amministrazione comunale non va oltre un&#8217;insipida difesa d&#8217;ufficio. E&#8217; venuto il momento di un grande progetto di riqualificazione">Saione: i cittadini propongono, l&#8217;Amministrazione comunale non va oltre un&#8217;insipida difesa d&#8217;ufficio. E&#8217; venuto il momento di un grande progetto di riqualificazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/agnolucci-si-defila-ufficialmente-dalla-corsa-a-sindaco-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Agnolucci si defila ufficialmente dalla corsa a sindaco di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/Angiolo-Agnolucci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/Angiolo-Agnolucci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/Angiolo-Agnolucci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/Angiolo-Agnolucci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/Angiolo-Agnolucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agnolucci si defila ufficialmente dalla corsa a sindaco di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/agnolucci-si-defila-ufficialmente-dalla-corsa-a-sindaco-di-arezzo/" rel="bookmark" title="Agnolucci si defila ufficialmente dalla corsa a sindaco di Arezzo">Agnolucci si defila ufficialmente dalla corsa a sindaco di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/consiglio-comunale-14-novembre/" rel="bookmark" class="td-image-wrap" title="Consiglio Comunale 14 novembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/comunale-2019.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Consiglio Comunale 14 novembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/consiglio-comunale-14-novembre/" rel="bookmark" title="Consiglio Comunale 14 novembre">Consiglio Comunale 14 novembre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dd32b56eb21c" data-td_block_id="td_uid_2_5dd32b56eb21c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dd32b56eb21c" data-td_block_id="td_uid_2_5dd32b56eb21c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5dd32b56ef6a6 = new tdBlock();
block_td_uid_3_5dd32b56ef6a6.id = "td_uid_3_5dd32b56ef6a6";
block_td_uid_3_5dd32b56ef6a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dd32b56ef6a6_rand","tdc_css_class":"td_uid_3_5dd32b56ef6a6_rand","tdc_css_class_style":"td_uid_3_5dd32b56ef6a6_rand_style"}';
block_td_uid_3_5dd32b56ef6a6.td_column_number = "3";
block_td_uid_3_5dd32b56ef6a6.block_type = "td_block_mega_menu";
block_td_uid_3_5dd32b56ef6a6.post_count = "5";
block_td_uid_3_5dd32b56ef6a6.found_posts = "171";
block_td_uid_3_5dd32b56ef6a6.header_color = "";
block_td_uid_3_5dd32b56ef6a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dd32b56ef6a6.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_3_5dd32b56ef6a6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5dd32b56ef6a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5dd32b56ef6a6"><div id=td_uid_3_5dd32b56ef6a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Il nodo gordiano del polo fieristico di Arezzo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il nodo gordiano del polo fieristico di Arezzo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/" rel="bookmark" title="Il nodo gordiano del polo fieristico di Arezzo.">Il nodo gordiano del polo fieristico di Arezzo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/quando-lamministrazione-della-giustizia-diventa-arroganza-giudiziaria-2-parte/" rel="bookmark" class="td-image-wrap" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/quando-lamministrazione-della-giustizia-diventa-arroganza-giudiziaria-2-parte/" rel="bookmark" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)">Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/" rel="bookmark" class="td-image-wrap" title="VENEZIA &#8211; TARANTO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VENEZIA &#8211; TARANTO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/" rel="bookmark" title="VENEZIA &#8211; TARANTO">VENEZIA &#8211; TARANTO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/sviluppo-sinonimi-e-contrari/" rel="bookmark" class="td-image-wrap" title="Sviluppo: sinonimi e contrari"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/pagliardini-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/pagliardini-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/pagliardini-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/pagliardini-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/pagliardini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sviluppo: sinonimi e contrari" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/sviluppo-sinonimi-e-contrari/" rel="bookmark" title="Sviluppo: sinonimi e contrari">Sviluppo: sinonimi e contrari</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/quando-lamministrazione-della-giustizia-diventa-arroganza-giudiziaria-1-parte/" rel="bookmark" class="td-image-wrap" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (1&#8242; parte)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/tribunale-divieto-sosta-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (1&#8242; parte)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/quando-lamministrazione-della-giustizia-diventa-arroganza-giudiziaria-1-parte/" rel="bookmark" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (1&#8242; parte)">Quando l’amministrazione della giustizia diventa arroganza giudiziaria (1&#8242; parte)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dd32b56ef6a6" data-td_block_id="td_uid_3_5dd32b56ef6a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5dd32b56ef6a6" data-td_block_id="td_uid_3_5dd32b56ef6a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5dd32b56f2f28 = new tdBlock();
block_td_uid_4_5dd32b56f2f28.id = "td_uid_4_5dd32b56f2f28";
block_td_uid_4_5dd32b56f2f28.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5dd32b56f2f28_rand","tdc_css_class":"td_uid_4_5dd32b56f2f28_rand","tdc_css_class_style":"td_uid_4_5dd32b56f2f28_rand_style"}';
block_td_uid_4_5dd32b56f2f28.td_column_number = "3";
block_td_uid_4_5dd32b56f2f28.block_type = "td_block_mega_menu";
block_td_uid_4_5dd32b56f2f28.post_count = "5";
block_td_uid_4_5dd32b56f2f28.found_posts = "104";
block_td_uid_4_5dd32b56f2f28.header_color = "";
block_td_uid_4_5dd32b56f2f28.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dd32b56f2f28.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_4_5dd32b56f2f28);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5dd32b56f2f28_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5dd32b56f2f28"><div id=td_uid_4_5dd32b56f2f28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/pietro-aretino-agli-uffizi-dal-26-novembre-al-3-marzo-2020-il-ritratto-del-letterato-dipinto-da-sebastiano-del-piombo-lascia-il-consiglio-comunale-per-la-prestigiosa-galleria/" rel="bookmark" class="td-image-wrap" title="Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale per la prestigiosa galleria"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale per la prestigiosa galleria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/pietro-aretino-agli-uffizi-dal-26-novembre-al-3-marzo-2020-il-ritratto-del-letterato-dipinto-da-sebastiano-del-piombo-lascia-il-consiglio-comunale-per-la-prestigiosa-galleria/" rel="bookmark" title="Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale per la prestigiosa galleria">Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/16/il-david-di-donatello-non-lo-prestero-mai-parla-paola-dagostino-riconfermata-alla-testa-del-museo-nazionale-del-bargello/" rel="bookmark" class="td-image-wrap" title="“Il David di Donatello? Non lo presterò mai!”. Parla Paola D’Agostino, riconfermata alla testa del Museo Nazionale del Bargello"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/bargello-sala-michelangelo-768x461-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/bargello-sala-michelangelo-768x461-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/bargello-sala-michelangelo-768x461-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/bargello-sala-michelangelo-768x461-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/bargello-sala-michelangelo-768x461-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Il David di Donatello? Non lo presterò mai!”. Parla Paola D’Agostino, riconfermata alla testa del Museo Nazionale del Bargello" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/16/il-david-di-donatello-non-lo-prestero-mai-parla-paola-dagostino-riconfermata-alla-testa-del-museo-nazionale-del-bargello/" rel="bookmark" title="“Il David di Donatello? Non lo presterò mai!”. Parla Paola D’Agostino, riconfermata alla testa del Museo Nazionale del Bargello">“Il David di Donatello? Non lo presterò mai!”. Parla Paola D’Agostino, riconfermata alla testa del Museo Nazionale del Bargello</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/il-manoscritto-aretino-della-peregrinatio-egeriae-arriva-a-santiago-de-compostela/" rel="bookmark" class="td-image-wrap" title="Il manoscritto aretino della Peregrinatio Egeriae arriva a Santiago de Compostela"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/manoscritto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/manoscritto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/manoscritto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/manoscritto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/manoscritto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il manoscritto aretino della Peregrinatio Egeriae arriva a Santiago de Compostela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/il-manoscritto-aretino-della-peregrinatio-egeriae-arriva-a-santiago-de-compostela/" rel="bookmark" title="Il manoscritto aretino della Peregrinatio Egeriae arriva a Santiago de Compostela">Il manoscritto aretino della Peregrinatio Egeriae arriva a Santiago de Compostela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/07/un-filosofo-in-mostra-dal-9-novembre-lesposizione-dedicata-a-ugo-spirito/" rel="bookmark" class="td-image-wrap" title="Un filosofo in mostra. Dal 9 novembre l’esposizione dedicata a Ugo Spirito"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/filosofo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/filosofo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/filosofo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/filosofo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/filosofo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un filosofo in mostra. Dal 9 novembre l’esposizione dedicata a Ugo Spirito" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/07/un-filosofo-in-mostra-dal-9-novembre-lesposizione-dedicata-a-ugo-spirito/" rel="bookmark" title="Un filosofo in mostra. Dal 9 novembre l’esposizione dedicata a Ugo Spirito">Un filosofo in mostra. Dal 9 novembre l’esposizione dedicata a Ugo Spirito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/21/studenti-del-corso-di-laurea-in-lingue-delluniversita-di-siena-in-cina-grazie-alle-borse-di-studio-finanziate-dalla-wenzhou-university/" rel="bookmark" class="td-image-wrap" title="Studenti del corso di laurea in Lingue dell’Università di Siena in Cina grazie alle borse di studio finanziate dalla Wenzhou University"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studenti del corso di laurea in Lingue dell’Università di Siena in Cina grazie alle borse di studio finanziate dalla Wenzhou University" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/21/studenti-del-corso-di-laurea-in-lingue-delluniversita-di-siena-in-cina-grazie-alle-borse-di-studio-finanziate-dalla-wenzhou-university/" rel="bookmark" title="Studenti del corso di laurea in Lingue dell’Università di Siena in Cina grazie alle borse di studio finanziate dalla Wenzhou University">Studenti del corso di laurea in Lingue dell’Università di Siena in Cina grazie alle borse di studio finanziate dalla Wenzhou University</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dd32b56f2f28" data-td_block_id="td_uid_4_5dd32b56f2f28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5dd32b56f2f28" data-td_block_id="td_uid_4_5dd32b56f2f28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5dd32b5703048 = new tdBlock();
block_td_uid_5_5dd32b5703048.id = "td_uid_5_5dd32b5703048";
block_td_uid_5_5dd32b5703048.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5dd32b5703048_rand","tdc_css_class":"td_uid_5_5dd32b5703048_rand","tdc_css_class_style":"td_uid_5_5dd32b5703048_rand_style"}';
block_td_uid_5_5dd32b5703048.td_column_number = "3";
block_td_uid_5_5dd32b5703048.block_type = "td_block_mega_menu";
block_td_uid_5_5dd32b5703048.post_count = "5";
block_td_uid_5_5dd32b5703048.found_posts = "199";
block_td_uid_5_5dd32b5703048.header_color = "";
block_td_uid_5_5dd32b5703048.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dd32b5703048.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_5_5dd32b5703048);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5dd32b5703048_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5dd32b5703048"><div id=td_uid_5_5dd32b5703048 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/arezzo-fiere-e-congressi-pronta-a-ripartire-verso-una-nuova-stagione-di-sviluppo/" rel="bookmark" class="td-image-wrap" title="AREZZO FIERE E CONGRESSI PRONTA A RIPARTIRE VERSO UNA NUOVA STAGIONE DI SVILUPPO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO FIERE E CONGRESSI PRONTA A RIPARTIRE VERSO UNA NUOVA STAGIONE DI SVILUPPO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/arezzo-fiere-e-congressi-pronta-a-ripartire-verso-una-nuova-stagione-di-sviluppo/" rel="bookmark" title="AREZZO FIERE E CONGRESSI PRONTA A RIPARTIRE VERSO UNA NUOVA STAGIONE DI SVILUPPO">AREZZO FIERE E CONGRESSI PRONTA A RIPARTIRE VERSO UNA NUOVA STAGIONE DI SVILUPPO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/07/cinghiali-coldiretti-arriva-il-piano-anti-evasione/" rel="bookmark" class="td-image-wrap" title="CINGHIALI. COLDIRETTI: ARRIVA IL PIANO ANTI EVASIONE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/cinghiale-e-coca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/cinghiale-e-coca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/cinghiale-e-coca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/cinghiale-e-coca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/cinghiale-e-coca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CINGHIALI. COLDIRETTI: ARRIVA IL PIANO ANTI EVASIONE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/07/cinghiali-coldiretti-arriva-il-piano-anti-evasione/" rel="bookmark" title="CINGHIALI. COLDIRETTI: ARRIVA IL PIANO ANTI EVASIONE">CINGHIALI. COLDIRETTI: ARRIVA IL PIANO ANTI EVASIONE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/04/consiglio-e-fondazione-nazionale-dei-commercialisti-una-pubblicazione-per-far-luce-sullintreccio-fra-privacy-e-sorveglianza-sul-lavoro/" rel="bookmark" class="td-image-wrap" title="CONSIGLIO E FONDAZIONE NAZIONALE DEI COMMERCIALISTI:  UNA PUBBLICAZIONE PER FAR LUCE SULL’INTRECCIO FRA PRIVACY E SORVEGLIANZA SUL LAVORO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/tutela-privacy-lavoratore-controllato-distanza-180x135.png" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/tutela-privacy-lavoratore-controllato-distanza-180x135.png 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tutela-privacy-lavoratore-controllato-distanza-80x60.png 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tutela-privacy-lavoratore-controllato-distanza-100x75.png 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tutela-privacy-lavoratore-controllato-distanza-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CONSIGLIO E FONDAZIONE NAZIONALE DEI COMMERCIALISTI:  UNA PUBBLICAZIONE PER FAR LUCE SULL’INTRECCIO FRA PRIVACY E SORVEGLIANZA SUL LAVORO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/04/consiglio-e-fondazione-nazionale-dei-commercialisti-una-pubblicazione-per-far-luce-sullintreccio-fra-privacy-e-sorveglianza-sul-lavoro/" rel="bookmark" title="CONSIGLIO E FONDAZIONE NAZIONALE DEI COMMERCIALISTI:  UNA PUBBLICAZIONE PER FAR LUCE SULL’INTRECCIO FRA PRIVACY E SORVEGLIANZA SUL LAVORO">CONSIGLIO E FONDAZIONE NAZIONALE DEI COMMERCIALISTI: UNA PUBBLICAZIONE PER FAR LUCE SULL’INTRECCIO FRA PRIVACY E SORVEGLIANZA SUL LAVORO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/02/migranti-riprendono-i-corsi-di-formazione/" rel="bookmark" class="td-image-wrap" title="Migranti: riprendono i corsi di formazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/migranti-formazione-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/migranti-formazione-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/migranti-formazione-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/migranti-formazione-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/migranti-formazione-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Migranti: riprendono i corsi di formazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/02/migranti-riprendono-i-corsi-di-formazione/" rel="bookmark" title="Migranti: riprendono i corsi di formazione">Migranti: riprendono i corsi di formazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/01/banca-valdichiana-un-quadro-in-chiaro-scuro-per-leconomia-locale/" rel="bookmark" class="td-image-wrap" title="Banca Valdichiana: un quadro in chiaro-scuro per l&#8217;economia locale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/tavolo-relatori-Salvini-Guasconi-Tamagnini-Trabacca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/tavolo-relatori-Salvini-Guasconi-Tamagnini-Trabacca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tavolo-relatori-Salvini-Guasconi-Tamagnini-Trabacca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tavolo-relatori-Salvini-Guasconi-Tamagnini-Trabacca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tavolo-relatori-Salvini-Guasconi-Tamagnini-Trabacca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Valdichiana: un quadro in chiaro-scuro per l&#8217;economia locale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/01/banca-valdichiana-un-quadro-in-chiaro-scuro-per-leconomia-locale/" rel="bookmark" title="Banca Valdichiana: un quadro in chiaro-scuro per l&#8217;economia locale">Banca Valdichiana: un quadro in chiaro-scuro per l&#8217;economia locale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dd32b5703048" data-td_block_id="td_uid_5_5dd32b5703048"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5dd32b5703048" data-td_block_id="td_uid_5_5dd32b5703048"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5dd32b57071de = new tdBlock();
block_td_uid_6_5dd32b57071de.id = "td_uid_6_5dd32b57071de";
block_td_uid_6_5dd32b57071de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5dd32b57071de_rand","tdc_css_class":"td_uid_6_5dd32b57071de_rand","tdc_css_class_style":"td_uid_6_5dd32b57071de_rand_style"}';
block_td_uid_6_5dd32b57071de.td_column_number = "3";
block_td_uid_6_5dd32b57071de.block_type = "td_block_mega_menu";
block_td_uid_6_5dd32b57071de.post_count = "5";
block_td_uid_6_5dd32b57071de.found_posts = "70";
block_td_uid_6_5dd32b57071de.header_color = "";
block_td_uid_6_5dd32b57071de.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dd32b57071de.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_6_5dd32b57071de);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5dd32b57071de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5dd32b57071de"><div id=td_uid_6_5dd32b57071de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/30/se-il-silenzio-e-doro-la-politica-casentinese-brilla/" rel="bookmark" class="td-image-wrap" title="Se il silenzio è d&#8217;oro, la politica casentinese brilla!"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Se il silenzio è d&#8217;oro, la politica casentinese brilla!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/30/se-il-silenzio-e-doro-la-politica-casentinese-brilla/" rel="bookmark" title="Se il silenzio è d&#8217;oro, la politica casentinese brilla!">Se il silenzio è d&#8217;oro, la politica casentinese brilla!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/23/sagre-al-comune-di-castiglion-fiorentino-il-plauso-della-confcommercio/" rel="bookmark" class="td-image-wrap" title="SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/1-stefano-scricciolo-delegazione-valdichiana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/23/sagre-al-comune-di-castiglion-fiorentino-il-plauso-della-confcommercio/" rel="bookmark" title="SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO">SAGRE, AL COMUNE DI CASTIGLION FIORENTINO IL PLAUSO DELLA CONFCOMMERCIO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/11/l-ospedale-della-fratta/" rel="bookmark" class="td-image-wrap" title="L&#8217; OSPEDALE DELLA FRATTA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/la-fratta-511x386.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217; OSPEDALE DELLA FRATTA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/11/l-ospedale-della-fratta/" rel="bookmark" title="L&#8217; OSPEDALE DELLA FRATTA">L&#8217; OSPEDALE DELLA FRATTA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/09/vicesindaco-non-si-possono-risolvere-in-poco-tempo-problemi-che-per-anni-sono-rimasti-irrisolti-ma-lui-governa-castiglioni-da-quasi-6-anni/" rel="bookmark" class="td-image-wrap" title="Vicesindaco: &#8220;Non si possono risolvere in poco tempo problemi che per anni sono rimasti irrisolti”. Ma lui “governa” Castiglioni da quasi 6 anni !"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vicesindaco: &#8220;Non si possono risolvere in poco tempo problemi che per anni sono rimasti irrisolti”. Ma lui “governa” Castiglioni da quasi 6 anni !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/09/vicesindaco-non-si-possono-risolvere-in-poco-tempo-problemi-che-per-anni-sono-rimasti-irrisolti-ma-lui-governa-castiglioni-da-quasi-6-anni/" rel="bookmark" title="Vicesindaco: &#8220;Non si possono risolvere in poco tempo problemi che per anni sono rimasti irrisolti”. Ma lui “governa” Castiglioni da quasi 6 anni !">Vicesindaco: &#8220;Non si possono risolvere in poco tempo problemi che per anni sono rimasti irrisolti”. Ma lui “governa” Castiglioni da quasi 6 anni !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/08/lanagrafe-dellaglione-della-valdichiana/" rel="bookmark" class="td-image-wrap" title="L&#8217;anagrafe dell&#8217;Aglione della Valdichiana"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/aglione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/aglione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/aglione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/aglione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/aglione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;anagrafe dell&#8217;Aglione della Valdichiana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/08/lanagrafe-dellaglione-della-valdichiana/" rel="bookmark" title="L&#8217;anagrafe dell&#8217;Aglione della Valdichiana">L&#8217;anagrafe dell&#8217;Aglione della Valdichiana</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dd32b57071de" data-td_block_id="td_uid_6_5dd32b57071de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5dd32b57071de" data-td_block_id="td_uid_6_5dd32b57071de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5dd32b570ae7e = new tdBlock();
block_td_uid_7_5dd32b570ae7e.id = "td_uid_7_5dd32b570ae7e";
block_td_uid_7_5dd32b570ae7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dd32b570ae7e_rand","tdc_css_class":"td_uid_7_5dd32b570ae7e_rand","tdc_css_class_style":"td_uid_7_5dd32b570ae7e_rand_style"}';
block_td_uid_7_5dd32b570ae7e.td_column_number = "3";
block_td_uid_7_5dd32b570ae7e.block_type = "td_block_mega_menu";
block_td_uid_7_5dd32b570ae7e.post_count = "5";
block_td_uid_7_5dd32b570ae7e.found_posts = "126";
block_td_uid_7_5dd32b570ae7e.header_color = "";
block_td_uid_7_5dd32b570ae7e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dd32b570ae7e.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_7_5dd32b570ae7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5dd32b570ae7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5dd32b570ae7e"><div id=td_uid_7_5dd32b570ae7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/larezzo-ritrova-se-stessa-e-soprattutto-cresce-a-vista-docchio-carrarese-2-arezzo-2/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-767x580.jpg 767w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/larezzo-ritrova-se-stessa-e-soprattutto-cresce-a-vista-docchio-carrarese-2-arezzo-2/" rel="bookmark" title="L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2">L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/10/ottima-arezzo-con-lolbia-che-domina-il-campo-e-fa-vedere-un-bel-gioco-2-1/" rel="bookmark" class="td-image-wrap" title="Ottima Arezzo con l&#8217;Olbia, che domina il campo e fa vedere un bel gioco 2 &#8211; 1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-10_162134-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-10_162134-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-10_162134-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-10_162134-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/2019-11-10_162134-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ottima Arezzo con l&#8217;Olbia, che domina il campo e fa vedere un bel gioco 2 &#8211; 1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/10/ottima-arezzo-con-lolbia-che-domina-il-campo-e-fa-vedere-un-bel-gioco-2-1/" rel="bookmark" title="Ottima Arezzo con l&#8217;Olbia, che domina il campo e fa vedere un bel gioco 2 &#8211; 1">Ottima Arezzo con l&#8217;Olbia, che domina il campo e fa vedere un bel gioco 2 &#8211; 1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/04/corriamo-per-la-neonatologia-aretini-a-valencia-maratona-e-solidarieta/" rel="bookmark" class="td-image-wrap" title="Corriamo per… la neonatologia. Aretini a Valencia. Maratona e solidarietà"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/maratona-valencia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/maratona-valencia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/maratona-valencia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/maratona-valencia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/maratona-valencia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Corriamo per… la neonatologia. Aretini a Valencia. Maratona e solidarietà" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/04/corriamo-per-la-neonatologia-aretini-a-valencia-maratona-e-solidarieta/" rel="bookmark" title="Corriamo per… la neonatologia. Aretini a Valencia. Maratona e solidarietà">Corriamo per… la neonatologia. Aretini a Valencia. Maratona e solidarietà</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/03/arezzo-beffata-nel-finale-pontedera-2-arezzo-1/" rel="bookmark" class="td-image-wrap" title="Arezzo beffata nel finale. Pontedera 2 &#8211; Arezzo 1"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo beffata nel finale. Pontedera 2 &#8211; Arezzo 1" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/03/arezzo-beffata-nel-finale-pontedera-2-arezzo-1/" rel="bookmark" title="Arezzo beffata nel finale. Pontedera 2 &#8211; Arezzo 1">Arezzo beffata nel finale. Pontedera 2 &#8211; Arezzo 1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/27/la-maratonina-citta-di-arezzo-si-tinge-di-record/" rel="bookmark" class="td-image-wrap" title="LA MARATONINA CITTA’ DI AREZZO SI TINGE DI RECORD"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/CJ1D1583-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/CJ1D1583-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/CJ1D1583-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/CJ1D1583-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/CJ1D1583-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/CJ1D1583-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA MARATONINA CITTA’ DI AREZZO SI TINGE DI RECORD" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/27/la-maratonina-citta-di-arezzo-si-tinge-di-record/" rel="bookmark" title="LA MARATONINA CITTA’ DI AREZZO SI TINGE DI RECORD">LA MARATONINA CITTA’ DI AREZZO SI TINGE DI RECORD</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dd32b570ae7e" data-td_block_id="td_uid_7_5dd32b570ae7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5dd32b570ae7e" data-td_block_id="td_uid_7_5dd32b570ae7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5dd32b570ecf7 = new tdBlock();
block_td_uid_8_5dd32b570ecf7.id = "td_uid_8_5dd32b570ecf7";
block_td_uid_8_5dd32b570ecf7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5dd32b570ecf7_rand","tdc_css_class":"td_uid_8_5dd32b570ecf7_rand","tdc_css_class_style":"td_uid_8_5dd32b570ecf7_rand_style"}';
block_td_uid_8_5dd32b570ecf7.td_column_number = "3";
block_td_uid_8_5dd32b570ecf7.block_type = "td_block_mega_menu";
block_td_uid_8_5dd32b570ecf7.post_count = "5";
block_td_uid_8_5dd32b570ecf7.found_posts = "108";
block_td_uid_8_5dd32b570ecf7.header_color = "";
block_td_uid_8_5dd32b570ecf7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dd32b570ecf7.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_8_5dd32b570ecf7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5dd32b570ecf7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dd32b570ecf7"><div id=td_uid_8_5dd32b570ecf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/arezzo-entra-nella-rete-comuniciclabili-bandiera-gialla-con-tre-bike-smile/" rel="bookmark" class="td-image-wrap" title="Arezzo entra nella rete ComuniCiclabili: bandiera gialla con tre bike-smile"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/bike-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/bike-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/bike-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/bike-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/bike-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo entra nella rete ComuniCiclabili: bandiera gialla con tre bike-smile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/14/arezzo-entra-nella-rete-comuniciclabili-bandiera-gialla-con-tre-bike-smile/" rel="bookmark" title="Arezzo entra nella rete ComuniCiclabili: bandiera gialla con tre bike-smile">Arezzo entra nella rete ComuniCiclabili: bandiera gialla con tre bike-smile</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/30/centro-di-senologia-gni-giorno-viene-scoperto-un-tumore-che-puo-essere-vinto-grazie-agli-operatori-sanitari-e-al-calcit/" rel="bookmark" class="td-image-wrap" title="Centro di senologia: “Ogni giorno viene scoperto un tumore che può essere vinto.  Grazie agli operatori sanitari e al Calcit”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/senologia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/senologia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/senologia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/senologia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/senologia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Centro di senologia: “Ogni giorno viene scoperto un tumore che può essere vinto.  Grazie agli operatori sanitari e al Calcit”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/30/centro-di-senologia-gni-giorno-viene-scoperto-un-tumore-che-puo-essere-vinto-grazie-agli-operatori-sanitari-e-al-calcit/" rel="bookmark" title="Centro di senologia: “Ogni giorno viene scoperto un tumore che può essere vinto.  Grazie agli operatori sanitari e al Calcit”">Centro di senologia: “Ogni giorno viene scoperto un tumore che può essere vinto. Grazie agli operatori sanitari e al Calcit”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/24/il-suicidio-medicalmente-assistito-dal-caso-di-dj-fabo-diretta-di-radio-radicale-con-la-presenza-della-compagna-valeria-imbrogno/" rel="bookmark" class="td-image-wrap" title="Il suicidio medicalmente assistito &#8211; dal caso di DJ Fabo. Diretta di Radio Radicale. Con la presenza della compagna Valeria Imbrogno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/fabo1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/fabo1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/fabo1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/fabo1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/fabo1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il suicidio medicalmente assistito &#8211; dal caso di DJ Fabo. Diretta di Radio Radicale. Con la presenza della compagna Valeria Imbrogno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/24/il-suicidio-medicalmente-assistito-dal-caso-di-dj-fabo-diretta-di-radio-radicale-con-la-presenza-della-compagna-valeria-imbrogno/" rel="bookmark" title="Il suicidio medicalmente assistito &#8211; dal caso di DJ Fabo. Diretta di Radio Radicale. Con la presenza della compagna Valeria Imbrogno">Il suicidio medicalmente assistito &#8211; dal caso di DJ Fabo. Diretta di Radio Radicale. Con la presenza della compagna Valeria Imbrogno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/23/i-rotary-club-di-arezzo-in-campo-nella-campagna-per-rendere-il-mondo-polio-free/" rel="bookmark" class="td-image-wrap" title="I Rotary club di Arezzo in campo nella campagna per rendere il mondo “polio free”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/carlo-greco-foto-polioplus-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/carlo-greco-foto-polioplus-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/carlo-greco-foto-polioplus-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/carlo-greco-foto-polioplus-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/carlo-greco-foto-polioplus-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Rotary club di Arezzo in campo nella campagna per rendere il mondo “polio free”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/23/i-rotary-club-di-arezzo-in-campo-nella-campagna-per-rendere-il-mondo-polio-free/" rel="bookmark" title="I Rotary club di Arezzo in campo nella campagna per rendere il mondo “polio free”">I Rotary club di Arezzo in campo nella campagna per rendere il mondo “polio free”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/18/medicina-legale-chiusa-per-formazione-del-personale/" rel="bookmark" class="td-image-wrap" title="Medicina Legale chiusa per formazione del personale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/medicina-legale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/medicina-legale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/medicina-legale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/medicina-legale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/medicina-legale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Medicina Legale chiusa per formazione del personale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/18/medicina-legale-chiusa-per-formazione-del-personale/" rel="bookmark" title="Medicina Legale chiusa per formazione del personale">Medicina Legale chiusa per formazione del personale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dd32b570ecf7" data-td_block_id="td_uid_8_5dd32b570ecf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5dd32b570ecf7" data-td_block_id="td_uid_8_5dd32b570ecf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5dd32b57127f2 = new tdBlock();
block_td_uid_9_5dd32b57127f2.id = "td_uid_9_5dd32b57127f2";
block_td_uid_9_5dd32b57127f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5dd32b57127f2_rand","tdc_css_class":"td_uid_9_5dd32b57127f2_rand","tdc_css_class_style":"td_uid_9_5dd32b57127f2_rand_style"}';
block_td_uid_9_5dd32b57127f2.td_column_number = "3";
block_td_uid_9_5dd32b57127f2.block_type = "td_block_mega_menu";
block_td_uid_9_5dd32b57127f2.post_count = "5";
block_td_uid_9_5dd32b57127f2.found_posts = "149";
block_td_uid_9_5dd32b57127f2.header_color = "";
block_td_uid_9_5dd32b57127f2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dd32b57127f2.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_9_5dd32b57127f2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5dd32b57127f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5dd32b57127f2"><div id=td_uid_9_5dd32b57127f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/mercatini-di-natale-ad-arezzo-torna-il-villaggio-tirolese/" rel="bookmark" class="td-image-wrap" title="MERCATINI DI NATALE, AD AREZZO TORNA IL VILLAGGIO TIROLESE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Mercato-Tirolese-2018-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Mercato-Tirolese-2018-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Mercato-Tirolese-2018-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Mercato-Tirolese-2018-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Mercato-Tirolese-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MERCATINI DI NATALE, AD AREZZO TORNA IL VILLAGGIO TIROLESE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/mercatini-di-natale-ad-arezzo-torna-il-villaggio-tirolese/" rel="bookmark" title="MERCATINI DI NATALE, AD AREZZO TORNA IL VILLAGGIO TIROLESE">MERCATINI DI NATALE, AD AREZZO TORNA IL VILLAGGIO TIROLESE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/12/tommy-il-musical-il-rock-parla-di-autismo/" rel="bookmark" class="td-image-wrap" title="Tommy: il musical. Il rock parla di autismo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/tommy-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/tommy-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tommy-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tommy-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/tommy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tommy: il musical. Il rock parla di autismo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/12/tommy-il-musical-il-rock-parla-di-autismo/" rel="bookmark" title="Tommy: il musical. Il rock parla di autismo">Tommy: il musical. Il rock parla di autismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/29/immagini-di-viaggio-5/" rel="bookmark" class="td-image-wrap" title="Immagini di viaggio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/2019-10-29_202407-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/2019-10-29_202407-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/2019-10-29_202407-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/2019-10-29_202407-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/2019-10-29_202407-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Immagini di viaggio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/29/immagini-di-viaggio-5/" rel="bookmark" title="Immagini di viaggio">Immagini di viaggio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/26/le-novita-delloreficeria-made-in-italy-per-i-mercati-internazionali/" rel="bookmark" class="td-image-wrap" title="LE NOVITA’ DELL’OREFICERIA MADE IN ITALY PER I MERCATI INTERNAZIONALI"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/golditaly-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/golditaly-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/golditaly-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/golditaly-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/golditaly-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LE NOVITA’ DELL’OREFICERIA MADE IN ITALY PER I MERCATI INTERNAZIONALI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/26/le-novita-delloreficeria-made-in-italy-per-i-mercati-internazionali/" rel="bookmark" title="LE NOVITA’ DELL’OREFICERIA MADE IN ITALY PER I MERCATI INTERNAZIONALI">LE NOVITA’ DELL’OREFICERIA MADE IN ITALY PER I MERCATI INTERNAZIONALI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/15/la-moglie-del-sindaco-chi-e-la-prossima-first-lady-di-arezzo/" rel="bookmark" class="td-image-wrap" title="La moglie del sindaco &#8211; Chi è la prossima first Lady di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/Ghinelli-e-cane-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/Ghinelli-e-cane-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/Ghinelli-e-cane-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/Ghinelli-e-cane-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/Ghinelli-e-cane-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La moglie del sindaco &#8211; Chi è la prossima first Lady di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/15/la-moglie-del-sindaco-chi-e-la-prossima-first-lady-di-arezzo/" rel="bookmark" title="La moglie del sindaco &#8211; Chi è la prossima first Lady di Arezzo">La moglie del sindaco &#8211; Chi è la prossima first Lady di Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dd32b57127f2" data-td_block_id="td_uid_9_5dd32b57127f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5dd32b57127f2" data-td_block_id="td_uid_9_5dd32b57127f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5dd32b57164e9 = new tdBlock();
block_td_uid_10_5dd32b57164e9.id = "td_uid_10_5dd32b57164e9";
block_td_uid_10_5dd32b57164e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5dd32b57164e9_rand","tdc_css_class":"td_uid_10_5dd32b57164e9_rand","tdc_css_class_style":"td_uid_10_5dd32b57164e9_rand_style"}';
block_td_uid_10_5dd32b57164e9.td_column_number = "3";
block_td_uid_10_5dd32b57164e9.block_type = "td_block_mega_menu";
block_td_uid_10_5dd32b57164e9.post_count = "5";
block_td_uid_10_5dd32b57164e9.found_posts = "16";
block_td_uid_10_5dd32b57164e9.header_color = "";
block_td_uid_10_5dd32b57164e9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dd32b57164e9.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5dd32b57164e9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5dd32b57164e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5dd32b57164e9"><div id=td_uid_10_5dd32b57164e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi">Lettera aperta di Maurizio Bianconi a Silvio Berlusconi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Liceo Petrarca di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al Liceo Petrarca di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" title="Lettera aperta al Liceo Petrarca di Arezzo">Lettera aperta al Liceo Petrarca di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" class="td-image-wrap" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare">Richiesta pubblicazione lettera plauso reparto chirurgia vascolare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" class="td-image-wrap" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514">5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" class="td-image-wrap" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera">Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dd32b57164e9" data-td_block_id="td_uid_10_5dd32b57164e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5dd32b57164e9" data-td_block_id="td_uid_10_5dd32b57164e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5dd32b571caf1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-7869" class="post-7869 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-punto-di-vista" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione</a></li></ul>
<header>
<h1 class="entry-title">Il nodo gordiano del polo fieristico di Arezzo.</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T21:22:55+00:00">18 Novembre 2019</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F11%2F18%2Fil-nodo-gordiano-del-polo-fieristico-di-arezzo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+nodo+gordiano+del+polo+fieristico+di+Arezzo.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F11%2F18%2Fil-nodo-gordiano-del-polo-fieristico-di-arezzo%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo.jpg&description=Il+nodo+gordiano+del+polo+fieristico+di+Arezzo.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il nodo gordiano del polo fieristico di Arezzo. %0A%0A https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-640x427.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-640x427.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-300x200.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-768x512.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-630x420.jpg 630w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-681x454.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Esterni oroarezzo" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5dd32b572108f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">I dubbi d&#8217;un cittadino d&#8217;Arezzo, residente nell&#8217;aretino, un toscano che ha per anni  contribuito alla CCIAA.</p>
<p style="text-align: justify;">Insomma uno come tanti, che hanno lavorato nel settore orafo del nostro distretto, uno che ha fatto oltre venti fiere -o sagre- nel padiglione fieristico aretino, quello che una volta era il CAC (Centro affari convegni) e che da qualche anno si chiama Arezzo fiere e convegni. Cambio di nome avvenuto dopo la grandiosa opera di sviluppo immobiliare che ha visto gettare una quarantina di milioni di euro per dotare la città di un colosso con le gambe di argilla.</p>
<p style="text-align: justify;">Soci: Regione Toscana 39,8%, Camera di Commercio 19,6%, Provincia Arezzo 12%, Comune Arezzo 11,2%, istituti di credito 13,4% e altri soci privati 3,9% (credo espositori orafi, associazioni); ad un singolo toscano, cittadino di Arezzo e residente nell&#8217;aretino quel bussolotto è costato circa € 63. Considerato che anche la Camera di Commercio è socia col quasi 20% -attingendo anche dai denari della quota camerale che ho versato per anni- nel mio caso il costo è stato anche superiore.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5dd32b5720c70_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Quindi non è che posso restare indifferente quando si parla della cessione delle manifestazioni orafe alla società IEG, e mi si devono rizzare le antenne quando si dice che la Regione Toscana acquisterà la collezione “oro d&#8217;autore” per cifra compresa fra 1,65 e 2 milioni di euro. Perché da un lato si parla di manifestazioni basilari per l&#8217;economia distrettuale, eventi che vengono definiti come le uniche fonti di ricavi e reddito per la struttura fieristica aretina: quindi desidero che siano ceduti al prezzo più alto possibile. Anche perchè compra la società che ha in mano la principale concorrente delle fiere aretine, cioè Vicenza. E gli orafi aretini non avranno paracadute.</p>
<p style="text-align: justify;">Dall&#8217;altra parte la Regione intende acquistare 200/300 prodotti realizzati gratuitamente da aziende che esponevano a manifestazioni orafe e messi a disposizione del polo fieristico: le mie perplessità su questa vendita sono moltissime, dalla legittima proprietà al profilo etico (vendere oggetti ricevuti in regalo?), sino alla utilità dell&#8217;operazione.</p>
<p style="text-align: justify;">Il tutto condito dalla mancanza di perizia sul valore degli beni in oggetto: pagare  fra 5.000 e 10.000 € per ogni gioiello con spesa totale molto prossima a 2.000.000€ di soldi toscani con una semplice delibera di giunta regionale. Mah?! Con tutte le cose pubbliche (infrastrutture, servizi sanitari, scuola ect ect) che hanno bisogno di dotazione finanziaria l&#8217;idea partorita dalla giunta Rossi mi sembra proprio gran bella bischerata.</p>
<p style="text-align: justify;">Lo so benissimo che i conti di Arezzo fiere congressi fanno orrore, solo l&#8217;ultimo bilancio si è chiuso con circa 4,5 milioni di euro di perdita, ma non è mica colpa mia.</p>


<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Far decidere a persone che al più hanno partecipato al taglio del nastro delle varie manifestazioni la vendita di fiere così importanti a società concorrente senza il supporto di adeguata riflessione pubblica sulla congruità della cifra è atroce sciocchezza.</p>
<p style="text-align: justify;">Persone -che non hanno mai sperimentato lo stress vissuto dagli espositori “invitati” a fare i pezzi <em>oro d&#8217;autore</em>&#8211; decidono l&#8217;acquisto a carico della Regione Toscana, sospetta bestialità per tappare il deficit. Ancor più sospetto se si parla di allargare l&#8217;intesa alle fiere toscane, temo Arezzo paghi per tutte.</p>
<p style="text-align: justify;">Quindi occorre totale trasparenza sulle perizie di fiere e collezione, adeguata riflessione sull&#8217;utilità di vendere le mostre orafe -la più significativa ha oltre 30 anni di anzianità- per le implicazioni che ricadono sulle aziende del distretto orafo e per valutazione dell&#8217;adeguato rapporto fra ricavi generati e prezzo di vendita. Per <em>oro d&#8217;autore</em> casomai i soldi vadano a chi ha fatto quei pezzi unici, cosa ci incastra Arezzo fiere?</p>
<p style="text-align: justify;">Facile fare i finocchi con il culo di quegli altri. Soldi della comunità, che non ha colpe.</p>
<p style="text-align: justify;">Il tutto non appare risolutivo. Ha detto il consigliere Stella durante il “dibattito” comunale: “<em>Se poi i debiti ammontano a 9 milioni di euro e da queste operazioni se ne incasseranno 5, ne resteranno 4. Mi pare una quota ancora consistente. Chi e come la ripianerà?</em>”. Silenzio, e Stella non ha votato colla sua maggioranza; mentre il Pd comunale ha votato diversamente dal Pd provinciale (anche se c&#8217;è chi siede in entrambi i consigli). Fantastico!</p>
<p style="text-align: justify;">La questione dipendenti (costo corrente principale) non viene toccata: per ora il nuovo amministratore (indicata dalla Regione) ha smesso di pagargli stipendi, una idea geniale. Leggo che hanno intenzione di tagliarne 4 o 5 (su 18/19), come se questa fosse la soluzione: ridurne il costo di un quarto non risolve. Quindi? Speriamo qualcuno non proponga di sopprimerli, i soci potrebbero votare a favore.</p>
<p style="text-align: justify;">Arezzo Fiere metterà a disposizione di IEG gratuitamente (!!) un ufficio attrezzato con utenze e servizi. Immagino abbiano anche offerto il classico fiasco d&#8217;olio. Porannoi.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5dd32b5721402_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F11%2F18%2Fil-nodo-gordiano-del-polo-fieristico-di-arezzo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+nodo+gordiano+del+polo+fieristico+di+Arezzo.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F11%2F18%2Fil-nodo-gordiano-del-polo-fieristico-di-arezzo%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo.jpg&description=Il+nodo+gordiano+del+polo+fieristico+di+Arezzo.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
 <div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il nodo gordiano del polo fieristico di Arezzo. %0A%0A https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2019/11/18/da-stasera-riapre-il-dormitorio-in-fase-di-definizione-il-progetto-di-social-housing/">Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/"><img alt='' src='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Ruzzi"></span><meta itemprop="datePublished" content="2019-11-18T21:22:55+00:00"><meta itemprop="dateModified" content="2019-11-18T21:22:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Il nodo gordiano del polo fieristico di Arezzo."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span> </footer>
</article> 
<script>var block_td_uid_15_5dd32b5722a43 = new tdBlock();
block_td_uid_15_5dd32b5722a43.id = "td_uid_15_5dd32b5722a43";
block_td_uid_15_5dd32b5722a43.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5dd32b5722a43_rand","td_column_number":3,"live_filter_cur_post_id":7869,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5dd32b5722a43_rand","tdc_css_class_style":"td_uid_15_5dd32b5722a43_rand_style"}';
block_td_uid_15_5dd32b5722a43.td_column_number = "3";
block_td_uid_15_5dd32b5722a43.block_type = "td_block_related_posts";
block_td_uid_15_5dd32b5722a43.post_count = "3";
block_td_uid_15_5dd32b5722a43.found_posts = "505";
block_td_uid_15_5dd32b5722a43.header_color = "";
block_td_uid_15_5dd32b5722a43.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dd32b5722a43.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_15_5dd32b5722a43);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5dd32b5722a43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5dd32b5722a43"><h4 class="td-related-title"><a id="td_uid_16_5dd32b57232f8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5dd32b5722a43" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5dd32b5723336" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5dd32b5722a43" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5dd32b5722a43 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/larezzo-ritrova-se-stessa-e-soprattutto-cresce-a-vista-docchio-carrarese-2-arezzo-2/" rel="bookmark" class="td-image-wrap" title="L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/calcio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/larezzo-ritrova-se-stessa-e-soprattutto-cresce-a-vista-docchio-carrarese-2-arezzo-2/" rel="bookmark" title="L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2">L&#8217;Arezzo ritrova se stessa e soprattutto cresce a vista d&#8217;occhio. Carrarese 2 &#8211; Arezzo 2</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/ponte-buriano-a-bagno-ma-in-valdichiana-ingenti-danni-alle-colture/" rel="bookmark" class="td-image-wrap" title="Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/leonardo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/17/ponte-buriano-a-bagno-ma-in-valdichiana-ingenti-danni-alle-colture/" rel="bookmark" title="Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture">Ponte Buriano a bagno, ma in Valdichiana ingenti danni alle colture</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/quando-lamministrazione-della-giustizia-diventa-arroganza-giudiziaria-2-parte/" rel="bookmark" class="td-image-wrap" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/clouditalia-1.jpg 800w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/15/quando-lamministrazione-della-giustizia-diventa-arroganza-giudiziaria-2-parte/" rel="bookmark" title="Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)">Quando l’amministrazione della giustizia diventa arroganza giudiziaria (2’ parte)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5dd32b5722a43" data-td_block_id="td_uid_15_5dd32b5722a43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5dd32b5722a43" data-td_block_id="td_uid_15_5dd32b5722a43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"7869 https:\/\/www.informarezzo.com\/new\/?p=7869","disqusShortname":"informarezzo","disqusTitle":"Il nodo gordiano del polo fieristico di Arezzo.","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2019\/11\/18\/il-nodo-gordiano-del-polo-fieristico-di-arezzo\/","postId":7869};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2067">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">non hai tutti i torti ma non fai i conti con il NO-a-tutto (come giustamente fa notare Menchetti) oltre che</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2065">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">che articolo sensa senso! poteva anche scrivere che la colpa era della raggi! </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/da69b0a19d3d1b481fcc4c13b043e9aa?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Maurizio Menchetti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2064">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">ingegneristicamente il mose non era l'unico progetto idraulico possibile sulTamigi le hanno realizzate in Olanda non se ne parli in</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2063">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">A chiocco direi che il canale di Panama è stato costruito da noi ed è largo (in alcuni punti) solo</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/66249245377be2f04136bb88246e5990?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">rtq</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/17/vigili-urbani-in-sciopero-dallo-straordinario-festivo-adesione-del-70/#comment-2066">Vigili urbani in sciopero dallo straordinario festivo. Adesione del 70%</a></span><span class="comment-excerpt">si è vista un'enorme differenza con le giornate normali... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2062">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">Le mie sembreranno domande banali, ma mi metto nei panni del cittadino qualunque e le faccio lo stesso. Ma se</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2061">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">Cacciari è un filosofo e te sei un avvocato... delle due una: o lui ha sbagliato a parlare di sollevamento</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bona Ugo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/11/15/venezia-taranto/#comment-2060">VENEZIA &#8211; TARANTO</a></span><span class="comment-excerpt">Quindi il MOSE secondo te sarebbe costato da 5 a 10 volte di più di quello che doveva costare e</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5dd32b57286a9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#cca5a2aaa3bea1adbea9b6b6a38caba1ada5a0e2afa3a1"><span class="__cf_email__" data-cfemail="21484f474e534c4053445b5b4e61464c40484d0f424e4c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5dd32b572b664_rand td_block_template_1" data-td-block-uid="td_uid_19_5dd32b572b664"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5dd32b572b664 = new tdBlock();
block_td_uid_19_5dd32b572b664.id = "td_uid_19_5dd32b572b664";
block_td_uid_19_5dd32b572b664.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5dd32b572b664_rand","tdc_css_class":"td_uid_19_5dd32b572b664_rand","tdc_css_class_style":"td_uid_19_5dd32b572b664_rand_style"}';
block_td_uid_19_5dd32b572b664.td_column_number = "1";
block_td_uid_19_5dd32b572b664.block_type = "td_block_7";
block_td_uid_19_5dd32b572b664.post_count = "3";
block_td_uid_19_5dd32b572b664.found_posts = "1840";
block_td_uid_19_5dd32b572b664.header_color = "";
block_td_uid_19_5dd32b572b664.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dd32b572b664.max_num_pages = "614";
tdBlocksArray.push(block_td_uid_19_5dd32b572b664);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5dd32b572b664 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Il nodo gordiano del polo fieristico di Arezzo."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/Esterni-oroarezzo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il nodo gordiano del polo fieristico di Arezzo." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/il-nodo-gordiano-del-polo-fieristico-di-arezzo/" rel="bookmark" title="Il nodo gordiano del polo fieristico di Arezzo.">Il nodo gordiano del polo fieristico di Arezzo.</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T21:22:55+00:00">18 Novembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/da-stasera-riapre-il-dormitorio-in-fase-di-definizione-il-progetto-di-social-housing/" rel="bookmark" class="td-image-wrap" title="Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/dormitorio-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/da-stasera-riapre-il-dormitorio-in-fase-di-definizione-il-progetto-di-social-housing/" rel="bookmark" title="Da stasera riapre il dormitorio. In fase di definizione il progetto di “social housing”">Da stasera riapre il dormitorio. In fase di definizione il progetto...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T14:21:36+00:00">18 Novembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/pietro-aretino-agli-uffizi-dal-26-novembre-al-3-marzo-2020-il-ritratto-del-letterato-dipinto-da-sebastiano-del-piombo-lascia-il-consiglio-comunale-per-la-prestigiosa-galleria/" rel="bookmark" class="td-image-wrap" title="Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale per la prestigiosa galleria"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/11/pietro-aretino-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale per la prestigiosa galleria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/11/18/pietro-aretino-agli-uffizi-dal-26-novembre-al-3-marzo-2020-il-ritratto-del-letterato-dipinto-da-sebastiano-del-piombo-lascia-il-consiglio-comunale-per-la-prestigiosa-galleria/" rel="bookmark" title="Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020, il ritratto del letterato dipinto da Sebastiano del Piombo lascia il Consiglio Comunale per la prestigiosa galleria">Pietro Aretino agli Uffizi: dal 26 novembre al 3 marzo 2020,...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T14:17:52+00:00">18 Novembre 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5dd32b572e084_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5dd32b572e084"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">499</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">368</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">199</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">171</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">149</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">126</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">108</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/provocazioni-sulla-giostra-del-saracino-e-altri-eventi-siano-di-tutta-la-citta/" rel="bookmark" class="td-image-wrap" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/provocazioni-sulla-giostra-del-saracino-e-altri-eventi-siano-di-tutta-la-citta/" rel="bookmark" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città">Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T19:56:04+00:00">6 Settembre 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/13/istat-crolla-ad-arezzo-loccupazione-record-nazionale-negativo/" rel="bookmark" class="td-image-wrap" title="ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/13/istat-crolla-ad-arezzo-loccupazione-record-nazionale-negativo/" rel="bookmark" title="ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo">ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-13T22:29:50+00:00">13 Marzo 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/10/10/coltiva-cannabis-per-alleviare-il-dolore-arrestato/" rel="bookmark" class="td-image-wrap" title="Coltiva cannabis per alleviare il dolore: arrestato"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/10/walter-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/10/walter-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/walter-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/walter-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/10/walter-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coltiva cannabis per alleviare il dolore: arrestato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/10/10/coltiva-cannabis-per-alleviare-il-dolore-arrestato/" rel="bookmark" title="Coltiva cannabis per alleviare il dolore: arrestato">Coltiva cannabis per alleviare il dolore: arrestato</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T10:21:50+00:00">10 Ottobre 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dd32b57340d9"></textarea>
<div id="td_live_css_uid_1_5dd32b57340d9" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dd32b57340d9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dd32b57340d9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>