<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>“Per non dimenticare. Dedicato a Filippo e Piero” | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; “Per non dimenticare. Dedicato a Filippo e Piero” Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"dbb8b7a059","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Palazzetto di San Lorentino rimesso a nuovo dopo i lavori di ristrutturazione' href='https://www.informarezzo.com/new/index.php/2019/09/17/palazzetto-di-san-lorentino-rimesso-a-nuovo-dopo-i-lavori-di-ristrutturazione/' />
<link rel='next' title='Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento' href='https://www.informarezzo.com/new/index.php/2019/09/17/scappa-alla-vista-dei-cc-e-tenta-di-disfarsi-della-droga-arrestato-dopo-un-breve-inseguimento/' />
<meta name="generator" content="WordPress 5.0.6" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=6755' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F09%2F17%2Fper-non-dimenticare-dedicato-a-filippo-e-piero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F09%2F17%2Fper-non-dimenticare-dedicato-a-filippo-e-piero%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"efc74b0d64","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-6755 single-format-standard per-non-dimenticare-dedicato-a-filippo-e-piero global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div> </div>
 </div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d816b58d06c5 = new tdBlock();
block_td_uid_1_5d816b58d06c5.id = "td_uid_1_5d816b58d06c5";
block_td_uid_1_5d816b58d06c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d816b58d06c5_rand","tdc_css_class":"td_uid_1_5d816b58d06c5_rand","tdc_css_class_style":"td_uid_1_5d816b58d06c5_rand_style"}';
block_td_uid_1_5d816b58d06c5.td_column_number = "3";
block_td_uid_1_5d816b58d06c5.block_type = "td_block_mega_menu";
block_td_uid_1_5d816b58d06c5.post_count = "5";
block_td_uid_1_5d816b58d06c5.found_posts = "293";
block_td_uid_1_5d816b58d06c5.header_color = "";
block_td_uid_1_5d816b58d06c5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d816b58d06c5.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_1_5d816b58d06c5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d816b58d06c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d816b58d06c5"><div id=td_uid_1_5d816b58d06c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/6761/" rel="bookmark" class="td-image-wrap" title="Chiusa la E45 per camion in fiamme"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion.jpg 1600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiusa la E45 per camion in fiamme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/6761/" rel="bookmark" title="Chiusa la E45 per camion in fiamme">Chiusa la E45 per camion in fiamme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/scappa-alla-vista-dei-cc-e-tenta-di-disfarsi-della-droga-arrestato-dopo-un-breve-inseguimento/" rel="bookmark" class="td-image-wrap" title="Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/scappa-alla-vista-dei-cc-e-tenta-di-disfarsi-della-droga-arrestato-dopo-un-breve-inseguimento/" rel="bookmark" title="Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento">Scappa alla vista dei CC e tenta di disfarsi della droga arrestato dopo un breve inseguimento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/14/bibbiena-aggredisce-autista-autolinea/" rel="bookmark" class="td-image-wrap" title="Bibbiena: aggredisce autista autolinea."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/sita-nord-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/sita-nord-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/sita-nord-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/sita-nord-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/sita-nord-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bibbiena: aggredisce autista autolinea." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/14/bibbiena-aggredisce-autista-autolinea/" rel="bookmark" title="Bibbiena: aggredisce autista autolinea.">Bibbiena: aggredisce autista autolinea.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/un-arresto-per-rapina-sequestro-di-persona-porto-abusivo-darmi-e-minacce-aggravate/" rel="bookmark" class="td-image-wrap" title="Un arresto per rapina, sequestro di persona, porto abusivo d’armi e minacce aggravate"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un arresto per rapina, sequestro di persona, porto abusivo d’armi e minacce aggravate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/un-arresto-per-rapina-sequestro-di-persona-porto-abusivo-darmi-e-minacce-aggravate/" rel="bookmark" title="Un arresto per rapina, sequestro di persona, porto abusivo d’armi e minacce aggravate">Un arresto per rapina, sequestro di persona, porto abusivo d’armi e minacce aggravate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/rissa-in-centro-denunciati-tre-pakistani-e-un-indiano/" rel="bookmark" class="td-image-wrap" title="Rissa in centro, denunciati tre pakistani e un indiano"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-controllo-a-piedi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rissa in centro, denunciati tre pakistani e un indiano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/rissa-in-centro-denunciati-tre-pakistani-e-un-indiano/" rel="bookmark" title="Rissa in centro, denunciati tre pakistani e un indiano">Rissa in centro, denunciati tre pakistani e un indiano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d816b58d06c5" data-td_block_id="td_uid_1_5d816b58d06c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d816b58d06c5" data-td_block_id="td_uid_1_5d816b58d06c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d816b58d46de = new tdBlock();
block_td_uid_2_5d816b58d46de.id = "td_uid_2_5d816b58d46de";
block_td_uid_2_5d816b58d46de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d816b58d46de_rand","tdc_css_class":"td_uid_2_5d816b58d46de_rand","tdc_css_class_style":"td_uid_2_5d816b58d46de_rand_style"}';
block_td_uid_2_5d816b58d46de.td_column_number = "3";
block_td_uid_2_5d816b58d46de.block_type = "td_block_mega_menu";
block_td_uid_2_5d816b58d46de.post_count = "5";
block_td_uid_2_5d816b58d46de.found_posts = "421";
block_td_uid_2_5d816b58d46de.header_color = "";
block_td_uid_2_5d816b58d46de.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d816b58d46de.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_2_5d816b58d46de);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d816b58d46de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d816b58d46de"><div id=td_uid_2_5d816b58d46de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/palazzetto-di-san-lorentino-rimesso-a-nuovo-dopo-i-lavori-di-ristrutturazione/" rel="bookmark" class="td-image-wrap" title="Palazzetto di San Lorentino rimesso a nuovo dopo i lavori di ristrutturazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/palazzetto11-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/palazzetto11-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/palazzetto11-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/palazzetto11-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/palazzetto11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Palazzetto di San Lorentino rimesso a nuovo dopo i lavori di ristrutturazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/palazzetto-di-san-lorentino-rimesso-a-nuovo-dopo-i-lavori-di-ristrutturazione/" rel="bookmark" title="Palazzetto di San Lorentino rimesso a nuovo dopo i lavori di ristrutturazione">Palazzetto di San Lorentino rimesso a nuovo dopo i lavori di ristrutturazione</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/14/lato-toscana-sud-vota-contro-la-costituzione-di-un-ato-unico-regionale-il-sindaco-chiassai-martini-il-valdarno-non-sara-per-sempre-la-pattumiera-di-firenze/" rel="bookmark" class="td-image-wrap" title="L’Ato Toscana Sud vota contro la costituzione di un Ato unico regionale. Il Sindaco Chiassai Martini “Il Valdarno non sarà per sempre la pattumiera di Firenze”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/inceritore-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/inceritore-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/inceritore-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/inceritore-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/inceritore-fiorentino-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/inceritore-fiorentino-511x380.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Ato Toscana Sud vota contro la costituzione di un Ato unico regionale. Il Sindaco Chiassai Martini “Il Valdarno non sarà per sempre la pattumiera di Firenze”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/14/lato-toscana-sud-vota-contro-la-costituzione-di-un-ato-unico-regionale-il-sindaco-chiassai-martini-il-valdarno-non-sara-per-sempre-la-pattumiera-di-firenze/" rel="bookmark" title="L’Ato Toscana Sud vota contro la costituzione di un Ato unico regionale. Il Sindaco Chiassai Martini “Il Valdarno non sarà per sempre la pattumiera di Firenze”.">L’Ato Toscana Sud vota contro la costituzione di un Ato unico regionale. Il Sindaco Chiassai Martini “Il Valdarno non sarà per sempre la pattumiera&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/14/firmato-protocollo-per-laccesso-a-palazzo-di-giustizia-di-firenze-anche-di-fotoreporter-e-telecineoperatori/" rel="bookmark" class="td-image-wrap" title="Firmato protocollo per l’accesso a Palazzo di giustizia (di Firenze) anche di fotoreporter e telecineoperatori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto33-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto33-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto33-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto33-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto33-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Firmato protocollo per l’accesso a Palazzo di giustizia (di Firenze) anche di fotoreporter e telecineoperatori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/14/firmato-protocollo-per-laccesso-a-palazzo-di-giustizia-di-firenze-anche-di-fotoreporter-e-telecineoperatori/" rel="bookmark" title="Firmato protocollo per l’accesso a Palazzo di giustizia (di Firenze) anche di fotoreporter e telecineoperatori">Firmato protocollo per l’accesso a Palazzo di giustizia (di Firenze) anche di fotoreporter e telecineoperatori</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/13/mense-piu-partecipazione-e-controlli-al-via-la-revisione-del-regolamento-dei-comitati-election-day-entro-ottobre-per-tutti-i-genitori-interessati/" rel="bookmark" class="td-image-wrap" title="Mense: più partecipazione e controlli. Al via la revisione del regolamento dei comitati. “Election Day” entro ottobre per tutti i genitori interessati"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/tanti3_534170745-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mense: più partecipazione e controlli. Al via la revisione del regolamento dei comitati. “Election Day” entro ottobre per tutti i genitori interessati" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/13/mense-piu-partecipazione-e-controlli-al-via-la-revisione-del-regolamento-dei-comitati-election-day-entro-ottobre-per-tutti-i-genitori-interessati/" rel="bookmark" title="Mense: più partecipazione e controlli. Al via la revisione del regolamento dei comitati. “Election Day” entro ottobre per tutti i genitori interessati">Mense: più partecipazione e controlli. Al via la revisione del regolamento dei comitati. “Election Day” entro ottobre per tutti i genitori interessati</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/13/consensi-unanimi-e-trasversali-sul-no-alla-creazione-di-un-ato-unico-regionale/" rel="bookmark" class="td-image-wrap" title="“Consensi unanimi e trasversali sul no alla creazione di un Ato unico regionale”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/ghinelli3__10__265327111-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/ghinelli3__10__265327111-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/ghinelli3__10__265327111-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/ghinelli3__10__265327111-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/ghinelli3__10__265327111-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Consensi unanimi e trasversali sul no alla creazione di un Ato unico regionale”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/13/consensi-unanimi-e-trasversali-sul-no-alla-creazione-di-un-ato-unico-regionale/" rel="bookmark" title="“Consensi unanimi e trasversali sul no alla creazione di un Ato unico regionale”">“Consensi unanimi e trasversali sul no alla creazione di un Ato unico regionale”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d816b58d46de" data-td_block_id="td_uid_2_5d816b58d46de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d816b58d46de" data-td_block_id="td_uid_2_5d816b58d46de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d816b58d8a9c = new tdBlock();
block_td_uid_3_5d816b58d8a9c.id = "td_uid_3_5d816b58d8a9c";
block_td_uid_3_5d816b58d8a9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d816b58d8a9c_rand","tdc_css_class":"td_uid_3_5d816b58d8a9c_rand","tdc_css_class_style":"td_uid_3_5d816b58d8a9c_rand_style"}';
block_td_uid_3_5d816b58d8a9c.td_column_number = "3";
block_td_uid_3_5d816b58d8a9c.block_type = "td_block_mega_menu";
block_td_uid_3_5d816b58d8a9c.post_count = "5";
block_td_uid_3_5d816b58d8a9c.found_posts = "134";
block_td_uid_3_5d816b58d8a9c.header_color = "";
block_td_uid_3_5d816b58d8a9c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d816b58d8a9c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_5d816b58d8a9c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d816b58d8a9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d816b58d8a9c"><div id=td_uid_3_5d816b58d8a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/" rel="bookmark" class="td-image-wrap" title="A briglia sciolta: 12 settembre 2019. Un nuovo format."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A briglia sciolta: 12 settembre 2019. Un nuovo format." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/" rel="bookmark" title="A briglia sciolta: 12 settembre 2019. Un nuovo format.">A briglia sciolta: 12 settembre 2019. Un nuovo format.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/11/lamore-mercenario-riflessioni-dopo-il-triste-episodio-di-arezzo/" rel="bookmark" class="td-image-wrap" title="L&#8217;amore mercenario, riflessioni dopo il triste episodio di Arezzo."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/prostituzione-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/prostituzione-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/prostituzione-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/prostituzione-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/prostituzione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;amore mercenario, riflessioni dopo il triste episodio di Arezzo." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/11/lamore-mercenario-riflessioni-dopo-il-triste-episodio-di-arezzo/" rel="bookmark" title="L&#8217;amore mercenario, riflessioni dopo il triste episodio di Arezzo.">L&#8217;amore mercenario, riflessioni dopo il triste episodio di Arezzo.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/provocazioni-sulla-giostra-del-saracino-e-altri-eventi-siano-di-tutta-la-citta/" rel="bookmark" class="td-image-wrap" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/provocazioni-sulla-giostra-del-saracino-e-altri-eventi-siano-di-tutta-la-citta/" rel="bookmark" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città">Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/lettera-aperta-al-sen-nisini-lega-di-maurizio-bianconi-consigliere-reg-le-deputato-per-piu-legislature-gia-v-presidente-gruppo-pdl-camera-rappr-legale-e-amministratore-vicario-pdl-g/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Sen. NISINI ( LEGA) di Maurizio Bianconi, consigliere reg.le, deputato per piu’ legislature, già v.presidente gruppo PdL Camera , rappr.legale e amministratore vicario Pdl, già’ membro dir.naz AN, Uff Pres. Pdl&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bianconi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bianconi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bianconi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bianconi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bianconi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al Sen. NISINI ( LEGA) di Maurizio Bianconi, consigliere reg.le, deputato per piu’ legislature, già v.presidente gruppo PdL Camera , rappr.legale e amministratore vicario Pdl, già’ membro dir.naz AN, Uff Pres. Pdl&#8230;" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/lettera-aperta-al-sen-nisini-lega-di-maurizio-bianconi-consigliere-reg-le-deputato-per-piu-legislature-gia-v-presidente-gruppo-pdl-camera-rappr-legale-e-amministratore-vicario-pdl-g/" rel="bookmark" title="Lettera aperta al Sen. NISINI ( LEGA) di Maurizio Bianconi, consigliere reg.le, deputato per piu’ legislature, già v.presidente gruppo PdL Camera , rappr.legale e amministratore vicario Pdl, già’ membro dir.naz AN, Uff Pres. Pdl&#8230;">Lettera aperta al Sen. NISINI ( LEGA) di Maurizio Bianconi, consigliere reg.le, deputato per piu’ legislature, già v.presidente gruppo PdL Camera , rappr.legale e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/05/il-commercio-ad-arezzo-e-oltre-negozio-di-vicinato-versus-la-rete/" rel="bookmark" class="td-image-wrap" title="Il commercio, ad Arezzo e oltre. Negozio di vicinato versus la Rete."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/chiuso-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/chiuso-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/chiuso-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/chiuso-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/chiuso-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il commercio, ad Arezzo e oltre. Negozio di vicinato versus la Rete." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/05/il-commercio-ad-arezzo-e-oltre-negozio-di-vicinato-versus-la-rete/" rel="bookmark" title="Il commercio, ad Arezzo e oltre. Negozio di vicinato versus la Rete.">Il commercio, ad Arezzo e oltre. Negozio di vicinato versus la Rete.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d816b58d8a9c" data-td_block_id="td_uid_3_5d816b58d8a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d816b58d8a9c" data-td_block_id="td_uid_3_5d816b58d8a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d816b58def98 = new tdBlock();
block_td_uid_4_5d816b58def98.id = "td_uid_4_5d816b58def98";
block_td_uid_4_5d816b58def98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d816b58def98_rand","tdc_css_class":"td_uid_4_5d816b58def98_rand","tdc_css_class_style":"td_uid_4_5d816b58def98_rand_style"}';
block_td_uid_4_5d816b58def98.td_column_number = "3";
block_td_uid_4_5d816b58def98.block_type = "td_block_mega_menu";
block_td_uid_4_5d816b58def98.post_count = "5";
block_td_uid_4_5d816b58def98.found_posts = "90";
block_td_uid_4_5d816b58def98.header_color = "";
block_td_uid_4_5d816b58def98.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d816b58def98.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_4_5d816b58def98);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d816b58def98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d816b58def98"><div id=td_uid_4_5d816b58def98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/16/figlia-del-risorgimento-lautobiografia-di-eugenia-dal-bo-vince-il-35-premio-pieve/" rel="bookmark" class="td-image-wrap" title="Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/16/figlia-del-risorgimento-lautobiografia-di-eugenia-dal-bo-vince-il-35-premio-pieve/" rel="bookmark" title="Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve">Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/10/firenze-rinvenuta-una-svastica-incisa-sui-gradini-del-museo-novecento-nei-pressi-della-lapide-che-ricorda-le-deportazioni-nazifasciste/" rel="bookmark" class="td-image-wrap" title="Firenze: rinvenuta una svastica incisa sui gradini del Museo Novecento nei pressi della lapide che ricorda le deportazioni nazifasciste"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Svastica_Museo-Novecento-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Svastica_Museo-Novecento-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Svastica_Museo-Novecento-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Svastica_Museo-Novecento-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Svastica_Museo-Novecento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Firenze: rinvenuta una svastica incisa sui gradini del Museo Novecento nei pressi della lapide che ricorda le deportazioni nazifasciste" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/10/firenze-rinvenuta-una-svastica-incisa-sui-gradini-del-museo-novecento-nei-pressi-della-lapide-che-ricorda-le-deportazioni-nazifasciste/" rel="bookmark" title="Firenze: rinvenuta una svastica incisa sui gradini del Museo Novecento nei pressi della lapide che ricorda le deportazioni nazifasciste">Firenze: rinvenuta una svastica incisa sui gradini del Museo Novecento nei pressi della lapide che ricorda le deportazioni nazifasciste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/08/jeremy-mann-alla-galleria-darte-piero-della-francesca-ar-in-esclusiva-per-leuropa/" rel="bookmark" class="td-image-wrap" title="Jeremy Mann alla Galleria d’Arte Piero Della Francesca (AR) in esclusiva per l’Europa."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Roman-Evening-Plein-Air-olio-su-tavoletta-cm-127-x-101-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Roman-Evening-Plein-Air-olio-su-tavoletta-cm-127-x-101-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Roman-Evening-Plein-Air-olio-su-tavoletta-cm-127-x-101-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Roman-Evening-Plein-Air-olio-su-tavoletta-cm-127-x-101-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Roman-Evening-Plein-Air-olio-su-tavoletta-cm-127-x-101-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jeremy Mann alla Galleria d’Arte Piero Della Francesca (AR) in esclusiva per l’Europa." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/08/jeremy-mann-alla-galleria-darte-piero-della-francesca-ar-in-esclusiva-per-leuropa/" rel="bookmark" title="Jeremy Mann alla Galleria d’Arte Piero Della Francesca (AR) in esclusiva per l’Europa.">Jeremy Mann alla Galleria d’Arte Piero Della Francesca (AR) in esclusiva per l’Europa.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/26/entrano-in-vigore-le-norme-bonisoli-una-controriforma-utile-forse-per-ficcare-il-primo-dito-grillino-nellocchio-di-zingaretti/" rel="bookmark" class="td-image-wrap" title="Entrano in vigore le norme Bonisoli; una “controriforma” utile forse per “ficcare il primo dito grillino nell’occhio di Zingaretti” ?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-300x225.jpeg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-768x576.jpeg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-560x420.jpeg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-238x178.jpeg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-640x480.jpeg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli-681x511.jpeg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Il-ministro-dei-Beni-culturali-Alberto-Bonisoli.jpeg 900w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entrano in vigore le norme Bonisoli; una “controriforma” utile forse per “ficcare il primo dito grillino nell’occhio di Zingaretti” ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/26/entrano-in-vigore-le-norme-bonisoli-una-controriforma-utile-forse-per-ficcare-il-primo-dito-grillino-nellocchio-di-zingaretti/" rel="bookmark" title="Entrano in vigore le norme Bonisoli; una “controriforma” utile forse per “ficcare il primo dito grillino nell’occhio di Zingaretti” ?">Entrano in vigore le norme Bonisoli; una “controriforma” utile forse per “ficcare il primo dito grillino nell’occhio di Zingaretti” ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/25/rubato-in-provincia-di-arezzo-un-dipinto-di-denys-calvaert-aiutiamo-le-ricerche/" rel="bookmark" class="td-image-wrap" title="Rubato in provincia di Arezzo un dipinto di Denys Calvaert. Aiutiamo le ricerche"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/quadro-rubato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/quadro-rubato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/quadro-rubato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/quadro-rubato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/quadro-rubato-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/quadro-rubato-777x580.jpg 777w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rubato in provincia di Arezzo un dipinto di Denys Calvaert. Aiutiamo le ricerche" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/25/rubato-in-provincia-di-arezzo-un-dipinto-di-denys-calvaert-aiutiamo-le-ricerche/" rel="bookmark" title="Rubato in provincia di Arezzo un dipinto di Denys Calvaert. Aiutiamo le ricerche">Rubato in provincia di Arezzo un dipinto di Denys Calvaert. Aiutiamo le ricerche</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d816b58def98" data-td_block_id="td_uid_4_5d816b58def98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d816b58def98" data-td_block_id="td_uid_4_5d816b58def98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d816b58e43a2 = new tdBlock();
block_td_uid_5_5d816b58e43a2.id = "td_uid_5_5d816b58e43a2";
block_td_uid_5_5d816b58e43a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d816b58e43a2_rand","tdc_css_class":"td_uid_5_5d816b58e43a2_rand","tdc_css_class_style":"td_uid_5_5d816b58e43a2_rand_style"}';
block_td_uid_5_5d816b58e43a2.td_column_number = "3";
block_td_uid_5_5d816b58e43a2.block_type = "td_block_mega_menu";
block_td_uid_5_5d816b58e43a2.post_count = "5";
block_td_uid_5_5d816b58e43a2.found_posts = "173";
block_td_uid_5_5d816b58e43a2.header_color = "";
block_td_uid_5_5d816b58e43a2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d816b58e43a2.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_5_5d816b58e43a2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d816b58e43a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d816b58e43a2"><div id=td_uid_5_5d816b58e43a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/lexport-aretino-nel-primo-semestre-2019/" rel="bookmark" class="td-image-wrap" title="L’export Aretino nel primo semestre 2019"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Amb-Luss-2-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’export Aretino nel primo semestre 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/lexport-aretino-nel-primo-semestre-2019/" rel="bookmark" title="L’export Aretino nel primo semestre 2019">L’export Aretino nel primo semestre 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/nicastro-risoluzione-di-una-crisi-i-problemi-della-banking-resolution-e-quelli-della-tutela-del-risparmio/" rel="bookmark" class="td-image-wrap" title="Nicastro: “Risoluzione di una crisi”. I problemi della banking resolution e quelli della tutela del risparmio"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/nicastro-3-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/nicastro-3-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/nicastro-3-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/nicastro-3-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/nicastro-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicastro: “Risoluzione di una crisi”. I problemi della banking resolution e quelli della tutela del risparmio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/nicastro-risoluzione-di-una-crisi-i-problemi-della-banking-resolution-e-quelli-della-tutela-del-risparmio/" rel="bookmark" title="Nicastro: “Risoluzione di una crisi”. I problemi della banking resolution e quelli della tutela del risparmio">Nicastro: “Risoluzione di una crisi”. I problemi della banking resolution e quelli della tutela del risparmio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/10/profondo-rosso-per-le-pmi-aretine-finanziamenti-in-calo-del-142-in-un-anno/" rel="bookmark" class="td-image-wrap" title="Profondo rosso per le Pmi aretine: finanziamenti in calo del 14,2% in un anno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Vannetti_1_200581535-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Profondo rosso per le Pmi aretine: finanziamenti in calo del 14,2% in un anno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/10/profondo-rosso-per-le-pmi-aretine-finanziamenti-in-calo-del-142-in-un-anno/" rel="bookmark" title="Profondo rosso per le Pmi aretine: finanziamenti in calo del 14,2% in un anno">Profondo rosso per le Pmi aretine: finanziamenti in calo del 14,2% in un anno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/10/cessioni-di-rami-dazienda-in-ubi-banca/" rel="bookmark" class="td-image-wrap" title="Cessioni di rami d&#8217;azienda in Ubi Banca"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ubi-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cessioni di rami d&#8217;azienda in Ubi Banca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/10/cessioni-di-rami-dazienda-in-ubi-banca/" rel="bookmark" title="Cessioni di rami d&#8217;azienda in Ubi Banca">Cessioni di rami d&#8217;azienda in Ubi Banca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/clouditalia-a-rischio-la-sede-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Clouditalia: a rischio la sede di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/clouditalia.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Clouditalia: a rischio la sede di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/clouditalia-a-rischio-la-sede-di-arezzo/" rel="bookmark" title="Clouditalia: a rischio la sede di Arezzo">Clouditalia: a rischio la sede di Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d816b58e43a2" data-td_block_id="td_uid_5_5d816b58e43a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d816b58e43a2" data-td_block_id="td_uid_5_5d816b58e43a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d816b58e8134 = new tdBlock();
block_td_uid_6_5d816b58e8134.id = "td_uid_6_5d816b58e8134";
block_td_uid_6_5d816b58e8134.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d816b58e8134_rand","tdc_css_class":"td_uid_6_5d816b58e8134_rand","tdc_css_class_style":"td_uid_6_5d816b58e8134_rand_style"}';
block_td_uid_6_5d816b58e8134.td_column_number = "3";
block_td_uid_6_5d816b58e8134.block_type = "td_block_mega_menu";
block_td_uid_6_5d816b58e8134.post_count = "5";
block_td_uid_6_5d816b58e8134.found_posts = "64";
block_td_uid_6_5d816b58e8134.header_color = "";
block_td_uid_6_5d816b58e8134.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d816b58e8134.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_6_5d816b58e8134);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d816b58e8134_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d816b58e8134"><div id=td_uid_6_5d816b58e8134 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/13/un-poliziotto-consigliere-comunale-pubblica-fake-contro-il-ministro-dell-interno/" rel="bookmark" class="td-image-wrap" title="UN POLIZIOTTO, CONSIGLIERE COMUNALE, PUBBLICA FAKE CONTRO IL MINISTRO                                                                            DELL&#8217; INTERNO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/bartolini-5-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/bartolini-5-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bartolini-5-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bartolini-5-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bartolini-5-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/bartolini-5-778x580.jpg 778w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UN POLIZIOTTO, CONSIGLIERE COMUNALE, PUBBLICA FAKE CONTRO IL MINISTRO                                                                            DELL&#8217; INTERNO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/13/un-poliziotto-consigliere-comunale-pubblica-fake-contro-il-ministro-dell-interno/" rel="bookmark" title="UN POLIZIOTTO, CONSIGLIERE COMUNALE, PUBBLICA FAKE CONTRO IL MINISTRO                                                                            DELL&#8217; INTERNO">UN POLIZIOTTO, CONSIGLIERE COMUNALE, PUBBLICA FAKE CONTRO IL MINISTRO &#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/agnelli-invocare-un-consenso-il-proprio-per-manifestare-un-dissenso-verso-il-governo/" rel="bookmark" class="td-image-wrap" title="AGNELLI : INVOCARE UN CONSENSO (il proprio) PER MANIFESTARE UN DISSENSO (verso il Governo)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/agnelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/agnelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/agnelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/agnelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/agnelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AGNELLI : INVOCARE UN CONSENSO (il proprio) PER MANIFESTARE UN DISSENSO (verso il Governo)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/agnelli-invocare-un-consenso-il-proprio-per-manifestare-un-dissenso-verso-il-governo/" rel="bookmark" title="AGNELLI : INVOCARE UN CONSENSO (il proprio) PER MANIFESTARE UN DISSENSO (verso il Governo)">AGNELLI : INVOCARE UN CONSENSO (il proprio) PER MANIFESTARE UN DISSENSO (verso il Governo)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/acquista-capi-per-piu-di-mille-euro-pagando-con-assegno-rubato/" rel="bookmark" class="td-image-wrap" title="Acquista capi per più di mille euro pagando con assegno rubato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acquista capi per più di mille euro pagando con assegno rubato" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/acquista-capi-per-piu-di-mille-euro-pagando-con-assegno-rubato/" rel="bookmark" title="Acquista capi per più di mille euro pagando con assegno rubato">Acquista capi per più di mille euro pagando con assegno rubato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/03/il-fotoclub-furio-del-furia-e-la-nuova-edizione-di-foianofotografia/" rel="bookmark" class="td-image-wrap" title="Il Fotoclub “Furio del Furia» e la nuova edizione di FoianoFotografia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Sentire-con-gli-occhi_ValerioBispuri_12-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Sentire-con-gli-occhi_ValerioBispuri_12-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Sentire-con-gli-occhi_ValerioBispuri_12-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Sentire-con-gli-occhi_ValerioBispuri_12-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Sentire-con-gli-occhi_ValerioBispuri_12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Fotoclub “Furio del Furia» e la nuova edizione di FoianoFotografia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/03/il-fotoclub-furio-del-furia-e-la-nuova-edizione-di-foianofotografia/" rel="bookmark" title="Il Fotoclub “Furio del Furia» e la nuova edizione di FoianoFotografia">Il Fotoclub “Furio del Furia» e la nuova edizione di FoianoFotografia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/03/le-foto-parlanti/" rel="bookmark" class="td-image-wrap" title="Le foto parlanti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/Le-foto-parlanti-locandina-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/Le-foto-parlanti-locandina-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Le-foto-parlanti-locandina-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Le-foto-parlanti-locandina-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/Le-foto-parlanti-locandina-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le foto parlanti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/03/le-foto-parlanti/" rel="bookmark" title="Le foto parlanti">Le foto parlanti</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d816b58e8134" data-td_block_id="td_uid_6_5d816b58e8134"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d816b58e8134" data-td_block_id="td_uid_6_5d816b58e8134"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d816b58ebe6a = new tdBlock();
block_td_uid_7_5d816b58ebe6a.id = "td_uid_7_5d816b58ebe6a";
block_td_uid_7_5d816b58ebe6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d816b58ebe6a_rand","tdc_css_class":"td_uid_7_5d816b58ebe6a_rand","tdc_css_class_style":"td_uid_7_5d816b58ebe6a_rand_style"}';
block_td_uid_7_5d816b58ebe6a.td_column_number = "3";
block_td_uid_7_5d816b58ebe6a.block_type = "td_block_mega_menu";
block_td_uid_7_5d816b58ebe6a.post_count = "5";
block_td_uid_7_5d816b58ebe6a.found_posts = "104";
block_td_uid_7_5d816b58ebe6a.header_color = "";
block_td_uid_7_5d816b58ebe6a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d816b58ebe6a.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_7_5d816b58ebe6a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d816b58ebe6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d816b58ebe6a"><div id=td_uid_7_5d816b58ebe6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/15/pergolettese-arezzo-1-1-pari-con-molta-amarezza/" rel="bookmark" class="td-image-wrap" title="Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/15/pergolettese-arezzo-1-1-pari-con-molta-amarezza/" rel="bookmark" title="Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza">Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/otto-medaglie-per-la-ginnastica-petrarca-al-torneo-citta-di-terranuova/" rel="bookmark" class="td-image-wrap" title="Otto medaglie per la Ginnastica Petrarca al torneo “Città di Terranuova”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ginnastica-Petrarca-Mazzierli-Mascarucci-e-Preda-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ginnastica-Petrarca-Mazzierli-Mascarucci-e-Preda-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ginnastica-Petrarca-Mazzierli-Mascarucci-e-Preda-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ginnastica-Petrarca-Mazzierli-Mascarucci-e-Preda-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ginnastica-Petrarca-Mazzierli-Mascarucci-e-Preda-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Otto medaglie per la Ginnastica Petrarca al torneo “Città di Terranuova”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/otto-medaglie-per-la-ginnastica-petrarca-al-torneo-citta-di-terranuova/" rel="bookmark" title="Otto medaglie per la Ginnastica Petrarca al torneo “Città di Terranuova”">Otto medaglie per la Ginnastica Petrarca al torneo “Città di Terranuova”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/07/classifica-atletica-del-sole24ore-arezzo-ultima-in-toscana-e-tra-le-ultime-in-italia/" rel="bookmark" class="td-image-wrap" title="Classifica Atletica del Sole24ore: Arezzo ultima in Toscana e tra le ultime in Italia."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Alga-EtruscAtletica-Simone-Tecchi-campionati-società-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Classifica Atletica del Sole24ore: Arezzo ultima in Toscana e tra le ultime in Italia." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/07/classifica-atletica-del-sole24ore-arezzo-ultima-in-toscana-e-tra-le-ultime-in-italia/" rel="bookmark" title="Classifica Atletica del Sole24ore: Arezzo ultima in Toscana e tra le ultime in Italia.">Classifica Atletica del Sole24ore: Arezzo ultima in Toscana e tra le ultime in Italia.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/notte-in-bianco-sport-sotto-le-stelle-a-tregozzano/" rel="bookmark" class="td-image-wrap" title="Notte in bianco, sport sotto le stelle a Tregozzano"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Tregozzano-Confesercenti-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Tregozzano-Confesercenti-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Tregozzano-Confesercenti-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Tregozzano-Confesercenti-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Tregozzano-Confesercenti-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Notte in bianco, sport sotto le stelle a Tregozzano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/notte-in-bianco-sport-sotto-le-stelle-a-tregozzano/" rel="bookmark" title="Notte in bianco, sport sotto le stelle a Tregozzano">Notte in bianco, sport sotto le stelle a Tregozzano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/03/etruria-marathon-un-grande-evento-ludico-sportivo-domenica-8-settembre/" rel="bookmark" class="td-image-wrap" title="Etruria Marathon: un grande evento ludico-sportivo domenica 8 settembre"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/marathon-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/marathon-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/marathon-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/marathon-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/marathon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Etruria Marathon: un grande evento ludico-sportivo domenica 8 settembre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/03/etruria-marathon-un-grande-evento-ludico-sportivo-domenica-8-settembre/" rel="bookmark" title="Etruria Marathon: un grande evento ludico-sportivo domenica 8 settembre">Etruria Marathon: un grande evento ludico-sportivo domenica 8 settembre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d816b58ebe6a" data-td_block_id="td_uid_7_5d816b58ebe6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d816b58ebe6a" data-td_block_id="td_uid_7_5d816b58ebe6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d816b58efbd6 = new tdBlock();
block_td_uid_8_5d816b58efbd6.id = "td_uid_8_5d816b58efbd6";
block_td_uid_8_5d816b58efbd6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d816b58efbd6_rand","tdc_css_class":"td_uid_8_5d816b58efbd6_rand","tdc_css_class_style":"td_uid_8_5d816b58efbd6_rand_style"}';
block_td_uid_8_5d816b58efbd6.td_column_number = "3";
block_td_uid_8_5d816b58efbd6.block_type = "td_block_mega_menu";
block_td_uid_8_5d816b58efbd6.post_count = "5";
block_td_uid_8_5d816b58efbd6.found_posts = "95";
block_td_uid_8_5d816b58efbd6.header_color = "";
block_td_uid_8_5d816b58efbd6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d816b58efbd6.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_8_5d816b58efbd6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d816b58efbd6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d816b58efbd6"><div id=td_uid_8_5d816b58efbd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/11/servizio-civile-universale-ecco-i-progetti-asl-a-cui-aderire/" rel="bookmark" class="td-image-wrap" title="Servizio civile universale, ecco i progetti Asl a cui aderire"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Servizio civile universale, ecco i progetti Asl a cui aderire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/11/servizio-civile-universale-ecco-i-progetti-asl-a-cui-aderire/" rel="bookmark" title="Servizio civile universale, ecco i progetti Asl a cui aderire">Servizio civile universale, ecco i progetti Asl a cui aderire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/salute-mugnai-fi-ministro-intervenga-per-debellare-batterio-killer/" rel="bookmark" class="td-image-wrap" title="SALUTE: MUGNAI (FI), MINISTRO INTERVENGA PER DEBELLARE BATTERIO KILLER"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ndm-New-Delhi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ndm-New-Delhi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ndm-New-Delhi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ndm-New-Delhi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Ndm-New-Delhi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SALUTE: MUGNAI (FI), MINISTRO INTERVENGA PER DEBELLARE BATTERIO KILLER" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/09/salute-mugnai-fi-ministro-intervenga-per-debellare-batterio-killer/" rel="bookmark" title="SALUTE: MUGNAI (FI), MINISTRO INTERVENGA PER DEBELLARE BATTERIO KILLER">SALUTE: MUGNAI (FI), MINISTRO INTERVENGA PER DEBELLARE BATTERIO KILLER</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/21/allarme-dellordine-degli-infermieri-con-il-taglio-degli-interinali-aumenta-la-carenza-di-personale/" rel="bookmark" class="td-image-wrap" title="ALLARME DELL&#8217;ORDINE DEGLI INFERMIERI: “CON IL TAGLIO DEGLI INTERINALI AUMENTA LA CARENZA DI PERSONALE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ALLARME DELL&#8217;ORDINE DEGLI INFERMIERI: “CON IL TAGLIO DEGLI INTERINALI AUMENTA LA CARENZA DI PERSONALE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/21/allarme-dellordine-degli-infermieri-con-il-taglio-degli-interinali-aumenta-la-carenza-di-personale/" rel="bookmark" title="ALLARME DELL&#8217;ORDINE DEGLI INFERMIERI: “CON IL TAGLIO DEGLI INTERINALI AUMENTA LA CARENZA DI PERSONALE”">ALLARME DELL&#8217;ORDINE DEGLI INFERMIERI: “CON IL TAGLIO DEGLI INTERINALI AUMENTA LA CARENZA DI PERSONALE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/02/bambino-di-7-anni-ricoverato-per-meningococco-b/" rel="bookmark" class="td-image-wrap" title="Bambino di 7 anni ricoverato per meningococco B. La prognosi è riservata"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/pegaso1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/pegaso1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/pegaso1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/pegaso1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/pegaso1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bambino di 7 anni ricoverato per meningococco B. La prognosi è riservata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/02/bambino-di-7-anni-ricoverato-per-meningococco-b/" rel="bookmark" title="Bambino di 7 anni ricoverato per meningococco B. La prognosi è riservata">Bambino di 7 anni ricoverato per meningococco B. La prognosi è riservata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/28/maltempo-resta-alta-lattenzione-della-asl/" rel="bookmark" class="td-image-wrap" title="Maltempo, resta alta l’attenzione della Asl"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/alluvione-42-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/alluvione-42-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/alluvione-42-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/alluvione-42-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/alluvione-42-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maltempo, resta alta l’attenzione della Asl" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/28/maltempo-resta-alta-lattenzione-della-asl/" rel="bookmark" title="Maltempo, resta alta l’attenzione della Asl">Maltempo, resta alta l’attenzione della Asl</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d816b58efbd6" data-td_block_id="td_uid_8_5d816b58efbd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d816b58efbd6" data-td_block_id="td_uid_8_5d816b58efbd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d816b58f35ec = new tdBlock();
block_td_uid_9_5d816b58f35ec.id = "td_uid_9_5d816b58f35ec";
block_td_uid_9_5d816b58f35ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d816b58f35ec_rand","tdc_css_class":"td_uid_9_5d816b58f35ec_rand","tdc_css_class_style":"td_uid_9_5d816b58f35ec_rand_style"}';
block_td_uid_9_5d816b58f35ec.td_column_number = "3";
block_td_uid_9_5d816b58f35ec.block_type = "td_block_mega_menu";
block_td_uid_9_5d816b58f35ec.post_count = "5";
block_td_uid_9_5d816b58f35ec.found_posts = "135";
block_td_uid_9_5d816b58f35ec.header_color = "";
block_td_uid_9_5d816b58f35ec.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d816b58f35ec.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_5d816b58f35ec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d816b58f35ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d816b58f35ec"><div id=td_uid_9_5d816b58f35ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/" rel="bookmark" class="td-image-wrap" title="“Per non dimenticare. Dedicato a Filippo e Piero”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Per non dimenticare. Dedicato a Filippo e Piero”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/" rel="bookmark" title="“Per non dimenticare. Dedicato a Filippo e Piero”">“Per non dimenticare. Dedicato a Filippo e Piero”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/07/gala-lirico-di-oida-dedicato-ai-coniugi-baracchi-e-a-benito-butali/" rel="bookmark" class="td-image-wrap" title="Galà Lirico di Oida dedicato ai coniugi Baracchi e a Benito Butali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Silvia-Martinelli-soprano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/Silvia-Martinelli-soprano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Silvia-Martinelli-soprano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Silvia-Martinelli-soprano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/Silvia-Martinelli-soprano-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Galà Lirico di Oida dedicato ai coniugi Baracchi e a Benito Butali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/07/gala-lirico-di-oida-dedicato-ai-coniugi-baracchi-e-a-benito-butali/" rel="bookmark" title="Galà Lirico di Oida dedicato ai coniugi Baracchi e a Benito Butali">Galà Lirico di Oida dedicato ai coniugi Baracchi e a Benito Butali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/i-finalisti-e-il-programma-del-35-premio-pieve-12-15-settembre-pieve-santo-stefano-ar/" rel="bookmark" class="td-image-wrap" title="I finalisti e il programma del 35° Premio Pieve  12 &#8211; 15 settembre | Pieve Santo Stefano (AR)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pieve-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pieve-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pieve-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pieve-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pieve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I finalisti e il programma del 35° Premio Pieve  12 &#8211; 15 settembre | Pieve Santo Stefano (AR)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/i-finalisti-e-il-programma-del-35-premio-pieve-12-15-settembre-pieve-santo-stefano-ar/" rel="bookmark" title="I finalisti e il programma del 35° Premio Pieve  12 &#8211; 15 settembre | Pieve Santo Stefano (AR)">I finalisti e il programma del 35° Premio Pieve  12 &#8211; 15 settembre | Pieve Santo Stefano (AR)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/la-moda-simpegna-per-le-donne-liniziativa-per-raccogliere-fondi-per-la-ricerca-tumore-al-seno/" rel="bookmark" class="td-image-wrap" title="La moda s&#8217;impegna per le donne: l&#8217;iniziativa per raccogliere fondi per la ricerca &#8220;Tumore al seno&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/piazzagrande-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/piazzagrande-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/piazzagrande-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/piazzagrande-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/piazzagrande-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La moda s&#8217;impegna per le donne: l&#8217;iniziativa per raccogliere fondi per la ricerca &#8220;Tumore al seno&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/04/la-moda-simpegna-per-le-donne-liniziativa-per-raccogliere-fondi-per-la-ricerca-tumore-al-seno/" rel="bookmark" title="La moda s&#8217;impegna per le donne: l&#8217;iniziativa per raccogliere fondi per la ricerca &#8220;Tumore al seno&#8221;">La moda s&#8217;impegna per le donne: l&#8217;iniziativa per raccogliere fondi per la ricerca &#8220;Tumore al seno&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/26/chef-shady-porta-una-ricetta-tutta-aretina-ad-unomattina-estate/" rel="bookmark" class="td-image-wrap" title="Chef Shady porta una ricetta tutta aretina ad “Unomattina Estate”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/shadi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/shadi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/shadi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/shadi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/shadi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chef Shady porta una ricetta tutta aretina ad “Unomattina Estate”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/26/chef-shady-porta-una-ricetta-tutta-aretina-ad-unomattina-estate/" rel="bookmark" title="Chef Shady porta una ricetta tutta aretina ad “Unomattina Estate”">Chef Shady porta una ricetta tutta aretina ad “Unomattina Estate”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d816b58f35ec" data-td_block_id="td_uid_9_5d816b58f35ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d816b58f35ec" data-td_block_id="td_uid_9_5d816b58f35ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d816b5904ca2 = new tdBlock();
block_td_uid_10_5d816b5904ca2.id = "td_uid_10_5d816b5904ca2";
block_td_uid_10_5d816b5904ca2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d816b5904ca2_rand","tdc_css_class":"td_uid_10_5d816b5904ca2_rand","tdc_css_class_style":"td_uid_10_5d816b5904ca2_rand_style"}';
block_td_uid_10_5d816b5904ca2.td_column_number = "3";
block_td_uid_10_5d816b5904ca2.block_type = "td_block_mega_menu";
block_td_uid_10_5d816b5904ca2.post_count = "5";
block_td_uid_10_5d816b5904ca2.found_posts = "16";
block_td_uid_10_5d816b5904ca2.header_color = "";
block_td_uid_10_5d816b5904ca2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d816b5904ca2.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_10_5d816b5904ca2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d816b5904ca2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d816b5904ca2"><div id=td_uid_10_5d816b5904ca2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/silvio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/08/04/lettera-aperta-di-maurizio-bianconi-a-silvio-berlusconi/" rel="bookmark" title="Lettera aperta di Maurizio Bianconi a Silvio Berlusconi">Lettera aperta di Maurizio Bianconi a Silvio Berlusconi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Liceo Petrarca di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al Liceo Petrarca di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" title="Lettera aperta al Liceo Petrarca di Arezzo">Lettera aperta al Liceo Petrarca di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" class="td-image-wrap" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare">Richiesta pubblicazione lettera plauso reparto chirurgia vascolare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" class="td-image-wrap" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514">5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" class="td-image-wrap" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera">Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d816b5904ca2" data-td_block_id="td_uid_10_5d816b5904ca2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d816b5904ca2" data-td_block_id="td_uid_10_5d816b5904ca2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5d816b590d4aa_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-6755" class="post-6755 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-spettacoli-ed-eventi" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li></ul>
<header>
<h1 class="entry-title">“Per non dimenticare. Dedicato a Filippo e Piero”</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T20:38:02+00:00">17 Settembre 2019</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F09%2F17%2Fper-non-dimenticare-dedicato-a-filippo-e-piero%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CPer+non+dimenticare.+Dedicato+a+Filippo+e+Piero%E2%80%9D&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F09%2F17%2Fper-non-dimenticare-dedicato-a-filippo-e-piero%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR.jpg&description=%E2%80%9CPer+non+dimenticare.+Dedicato+a+Filippo+e+Piero%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Per non dimenticare. Dedicato a Filippo e Piero” %0A%0A https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR.jpg" data-caption=""><img width="640" height="905" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-640x905.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-640x905.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-212x300.jpg 212w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-768x1086.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-724x1024.jpg 724w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-297x420.jpg 297w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-681x963.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR.jpg 842w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="locandina 20 settembre AR" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5d816b59117a7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;"><strong>AREZZO &#8211; 20 SETTEMBRE 2019</strong><br />
Una giornata in memoria di Filippo Bagni e Piero Bruni, scomparsi nel tragico incidente all’Archivio di Stato di Arezzo il 20 settembre 2018.</p>
<p style="text-align: justify;"><strong>Intitolazione della Sala Studio dell’Archivio di Stato e Messa commemorativa,  </strong><strong>aperture straordinarie e iniziative di beneficenza nei musei statali di Arezzo e provincia.</strong></p>
<p style="text-align: justify;">Il 20 settembre 2019, in occasione della ricorrenza della scomparsa di Filippo Bagni e Piero Bruni, vittime sul lavoro del tragico incidente che ha colpito l’Archivio di Stato di Arezzo il 20 settembre 2018, Il Polo Museale della Toscana e l’Archivio di Stato dedicano a loro un’intera giornata commemorativa con il patrocinio del Comune di Arezzo, del Comune di Anghiari e dell’ANMIL, in collaborazione con la Misericordia di Arezzo e di Anghiari, l’Associazione Nazionale Carabinieri, il Museo della Battaglia e di Anghiari, le Officine della Cultura, il Concessionario dei Servizi Munus, con il generoso contributo dell’Impresa Edile di Capannini Luigi &amp; c. e del Soroptimist Club di Arezzo, e la partecipazione dell’Insieme Vocale Tourdion, dell’OMA-Orchestra Multietnica di Arezzo, dell’Ensemble “Compendium Musicum”, delle Tenute di San Fabiano e della Trattoria Borgo San Piero.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5d816b591136c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Alle ore 11.00, Lorenza Bonaccorsi, Sottosegretario di Stato al Ministero per i Beni e le Attività Culturali, Anna Maria Buzzi, Direttore Generale Archivi, e Claudio Saviotti, direttore dell&#8217;Archivio di Stato di Arezzo, intitoleranno la Sala Studio dell’Archivio a Filippo Bagni e Piero Bruni.</p>
<p style="text-align: justify;">Alle 18.00 nella Cattedrale dei Santi Pietro e Donato sarà officiata una messa commemorativa.</p>
<p style="text-align: justify;">I Musei statali di Arezzo e provincia, Basilica di San Francesco, Museo Statale di Casa Vasari, Museo Archeologico Gaio Cilnio Mecenate e Museo delle Arti e Tradizioni Popolari dell’Alta Valle del Tevere di Anghiari, avranno per l’intera giornata il biglietto d’ingresso ridotto a 2 Euro insieme a un programma articolato di aperture straordinarie serali e iniziative culturali destinate alla raccolta delle offerte in favore delle famiglie delle vittime, grazie anche al prezioso aiuto della Misericordia di Arezzo e di Anghiari che allestiranno postazioni per la raccolta in tutti i musei coinvolti.</p>
<p style="text-align: justify;"><strong>Basilica di San Francesco: ore 20.00-23.00</strong>, visite guidate gratuite alla <em>Leggenda della Vera Croce</em> di Piero della Francesca nella Cappella Bacci; degustazione di prodotti tipici aretini (grazie alla collaborazione delle Tenute di San Fabiano e della Trattoria Borgo San Piero di Arezzo) e visite guidate gratuite alla mostra “Riflessi antichi, visioni contemporanee. Arezzo e il suo territorio. #Turismolento”, allestita negli spazi della Basilica Inferiore.</p>


<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Ingresso Cappella Bacci 4 Euro (2 + 2 Euro diritti di prenotazione)<br />
Ingresso mostra + degustazione 4 Euro<br />
Ingresso Cappella Bacci + ingresso mostra con degustazione 8 Euro<br />
Info e prenotazioni: tel. 0575.352727</p>
<p style="text-align: justify;"><strong>Museo di Casa Vasari: ore 20.00-23.00</strong>, visite guidate gratuite e concerto dell’Insieme Vocale Tourdion.</p>
<p style="text-align: justify;">Il nome del coro a voci pari femminili, fondato nel 1981 da Alessandra Seggi, deriva da un’antica danza popolare del XV-XVI secolo della corte di Borgogna. Il coro è specializzato nel repertorio antico e contemporaneo, con una particolare attenzione per le compositrici rinascimentali ed i compositori dell’Europa orientale. I brani in repertorio spaziano dall’ambito sacro a quello profano e le esibizioni sono sia a cappella che con accompagnamento strumentale.</p>
<p style="text-align: justify;">Ingresso 2 Euro &#8211; Info e prenotazioni: tel. 0575.354449</p>
<p style="text-align: justify;"><strong>Anfiteatro romano del Museo Archeologico di Arezzo: ore 21.00</strong>, concerto dell’OMA-Orchestra Multietnica di Arezzo.<br />
OMA nasce ad Arezzo nel 2007 e vede la partecipazione di circa 35 musicisti italiani e stranieri che, in un laboratorio permanente, aperto soprattutto ad artisti stranieri, propone un repertorio che spazia dalla tradizione araba a quella ebraica, dal Mediterraneo all’est Europa al Bangladesh, alla taranta pugliese, offrendo al pubblico una vera e propria festa di suoni e colori coordinata magistralmente da Enrico Fink, grande esperto di musica tradizionale ebraica e di world music in generale.</p>
<p style="text-align: justify;">Ingresso al museo 2 Euro<br />
Concerto 10 Euro &#8211; Info e prenotazioni: 0575.21421. L’incasso sarà devoluto alle famiglie.<br />
<strong><br />
Museo delle Arti e Tradizioni Popolari dell’Alta Valle del Tevere- Palazzo Taglieschi, Anghiari (AR)</strong>: visite accompagnate gratuite al museo e alla mostra “Gérard Edelinck e la Battaglia di Anghiari da Leonardo” e, alle ore 20.45, concerto “Chiosi pensoso” dell’Ensemble di musica antica “Compendium Musicum”. Un viaggio sonoro nel tempo attraverso una silloge di brani dal Medioevo al primo Rinascimento, un repertorio vocale/strumentale che va dalle ballate monodiche ai saltarelli fino alle frottole, offrendo un percorso completo del contesto musicale cortese.</p>
<p style="text-align: justify;">Ingresso 2 Euro. Concerto gratuito<br />
Info e prenotazioni: 0575.788001 <a href="https://www.eventbrite.com">www.eventbrite.com</a></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5d816b5911b33_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F09%2F17%2Fper-non-dimenticare-dedicato-a-filippo-e-piero%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CPer+non+dimenticare.+Dedicato+a+Filippo+e+Piero%E2%80%9D&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F09%2F17%2Fper-non-dimenticare-dedicato-a-filippo-e-piero%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR.jpg&description=%E2%80%9CPer+non+dimenticare.+Dedicato+a+Filippo+e+Piero%E2%80%9D">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Per non dimenticare. Dedicato a Filippo e Piero” %0A%0A https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2019/09/17/palazzetto-di-san-lorentino-rimesso-a-nuovo-dopo-i-lavori-di-ristrutturazione/">Palazzetto di San Lorentino rimesso a nuovo dopo i lavori di ristrutturazione</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2019/09/17/scappa-alla-vista-dei-cc-e-tenta-di-disfarsi-della-droga-arrestato-dopo-un-breve-inseguimento/">Scappa alla vista dei CC e tenta di disfarsi della droga arrestato dopo un breve inseguimento</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2019-09-17T20:38:02+00:00"><meta itemprop="dateModified" content="2019-09-17T20:38:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="“Per non dimenticare. Dedicato a Filippo e Piero”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR.jpg"><meta itemprop="width" content="842"><meta itemprop="height" content="1191"></span> </footer>
</article> 
<script>var block_td_uid_15_5d816b5914284 = new tdBlock();
block_td_uid_15_5d816b5914284.id = "td_uid_15_5d816b5914284";
block_td_uid_15_5d816b5914284.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5d816b5914284_rand","td_column_number":3,"live_filter_cur_post_id":6755,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d816b5914284_rand","tdc_css_class_style":"td_uid_15_5d816b5914284_rand_style"}';
block_td_uid_15_5d816b5914284.td_column_number = "3";
block_td_uid_15_5d816b5914284.block_type = "td_block_related_posts";
block_td_uid_15_5d816b5914284.post_count = "3";
block_td_uid_15_5d816b5914284.found_posts = "480";
block_td_uid_15_5d816b5914284.header_color = "";
block_td_uid_15_5d816b5914284.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d816b5914284.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_15_5d816b5914284);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5d816b5914284_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d816b5914284"><h4 class="td-related-title"><a id="td_uid_16_5d816b59152fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5d816b5914284" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5d816b5915340" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5d816b5914284" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5d816b5914284 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/16/figlia-del-risorgimento-lautobiografia-di-eugenia-dal-bo-vince-il-35-premio-pieve/" rel="bookmark" class="td-image-wrap" title="Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/gabrielli-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/" class="td-post-category">Arte e cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/16/figlia-del-risorgimento-lautobiografia-di-eugenia-dal-bo-vince-il-35-premio-pieve/" rel="bookmark" title="Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve">Figlia del Risorgimento. L’autobiografia di Eugenia Dal Bò vince il 35° Premio Pieve</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/15/pergolettese-arezzo-1-1-pari-con-molta-amarezza/" rel="bookmark" class="td-image-wrap" title="Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/pallone-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/15/pergolettese-arezzo-1-1-pari-con-molta-amarezza/" rel="bookmark" title="Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza">Pergolettese &#8211; Arezzo 1-1. Pari con molta amarezza</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/" rel="bookmark" class="td-image-wrap" title="A briglia sciolta: 12 settembre 2019. Un nuovo format."><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/08/ruzzi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="A briglia sciolta: 12 settembre 2019. Un nuovo format." /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/" rel="bookmark" title="A briglia sciolta: 12 settembre 2019. Un nuovo format.">A briglia sciolta: 12 settembre 2019. Un nuovo format.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d816b5914284" data-td_block_id="td_uid_15_5d816b5914284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d816b5914284" data-td_block_id="td_uid_15_5d816b5914284"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6755 https:\/\/www.informarezzo.com\/new\/?p=6755","disqusShortname":"informarezzo","disqusTitle":"\u201cPer non dimenticare. Dedicato a Filippo e Piero\u201d","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2019\/09\/17\/per-non-dimenticare-dedicato-a-filippo-e-piero\/","postId":6755};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">COMuNITA' di S. PATRIGNANO</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/#comment-1750">A briglia sciolta: 12 settembre 2019. Un nuovo format.</a></span><span class="comment-excerpt">Quando uno imbocca il tunnel del "piuttosto che" e' piu' difficile uscirne che dall eroina. </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f5396b495bb147761134ce2316cc2f3d?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/f5396b495bb147761134ce2316cc2f3d?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">alessandro ruzzi</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/#comment-1751">A briglia sciolta: 12 settembre 2019. Un nuovo format.</a></span><span class="comment-excerpt">l'estasi da piuttosto che ha preso sopravvento </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/700c863877e814b59160318d932f7aa5?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Emanuele</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/12/a-briglia-sciolta-12-settembre-2019-un-nuovo-format/#comment-1749">A briglia sciolta: 12 settembre 2019. Un nuovo format.</a></span><span class="comment-excerpt">Ahi ahi ahi, è subito riapparso un "piuttosto che" malandrino... P.S. ma non dovevano essere poche righe? </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Domenico Nucci</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/13/un-poliziotto-consigliere-comunale-pubblica-fake-contro-il-ministro-dell-interno/#comment-1747">UN POLIZIOTTO, CONSIGLIERE COMUNALE, PUBBLICA FAKE CONTRO IL MINISTRO DELL&#8217; INTERNO</a></span><span class="comment-excerpt">E' vero, il consigliere poliziotto faceva meglio a stare zitto. Anzi a dirla tutta, un poliziotto che presta servizio nel</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b6ff8867c7218165b19ad32465344d91?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6ff8867c7218165b19ad32465344d91?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Franco Romagnoli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/13/consensi-unanimi-e-trasversali-sul-no-alla-creazione-di-un-ato-unico-regionale/#comment-1746">“Consensi unanimi e trasversali sul no alla creazione di un Ato unico regionale”</a></span><span class="comment-excerpt">Il Sindaco di Arezzo e Presidente dell'Assemblea dell'ATO Toscana sud dice :"Firenze dovrà continuare a risolvere i suoi problemi di</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/c34b83f05613e3362c671fca7f2bb001?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/c34b83f05613e3362c671fca7f2bb001?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Fausto Tenti</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/13/consensi-unanimi-e-trasversali-sul-no-alla-creazione-di-un-ato-unico-regionale/#comment-1745">“Consensi unanimi e trasversali sul no alla creazione di un Ato unico regionale”</a></span><span class="comment-excerpt">...RADDOPPIO DELL'INCENERITORE DI S. ZENO... ...ESPERISCO ALTRI "DISPERATI" TENTATIVI... Pongo di nuovo, ancora, una domanda "secca" – con richiesta, cortese,</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Comitato F.L.B.A.A.D.R.</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/11/lamore-mercenario-riflessioni-dopo-il-triste-episodio-di-arezzo/#comment-1742">L&#8217;amore mercenario, riflessioni dopo il triste episodio di Arezzo.</a></span><span class="comment-excerpt">Il Comitato F.L.B.A.A.D.R. risponde. Ruzzi: a parte che la prostituzione sacra è cosa un po' del tutto diversa (buooono...non alzare</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/09/11/lamore-mercenario-riflessioni-dopo-il-triste-episodio-di-arezzo/#comment-1741">L&#8217;amore mercenario, riflessioni dopo il triste episodio di Arezzo.</a></span><span class="comment-excerpt">"Invece si ritiene che la politica sia il secondo più antico mestiere del mondo. Sono arrivato a rendermi conto che</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5d816b591d6f5_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#e68f888089948b8794839c9c89a6818b878f8ac885898b"><span class="__cf_email__" data-cfemail="f69f989099849b9784938c8c99b6919b979f9ad895999b">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5d816b592093b_rand td_block_template_1" data-td-block-uid="td_uid_19_5d816b592093b"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5d816b592093b = new tdBlock();
block_td_uid_19_5d816b592093b.id = "td_uid_19_5d816b592093b";
block_td_uid_19_5d816b592093b.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5d816b592093b_rand","tdc_css_class":"td_uid_19_5d816b592093b_rand","tdc_css_class_style":"td_uid_19_5d816b592093b_rand_style"}';
block_td_uid_19_5d816b592093b.td_column_number = "1";
block_td_uid_19_5d816b592093b.block_type = "td_block_7";
block_td_uid_19_5d816b592093b.post_count = "3";
block_td_uid_19_5d816b592093b.found_posts = "1548";
block_td_uid_19_5d816b592093b.header_color = "";
block_td_uid_19_5d816b592093b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d816b592093b.max_num_pages = "516";
tdBlocksArray.push(block_td_uid_19_5d816b592093b);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5d816b592093b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/6761/" rel="bookmark" class="td-image-wrap" title="Chiusa la E45 per camion in fiamme"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/incendio-camion.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chiusa la E45 per camion in fiamme" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/6761/" rel="bookmark" title="Chiusa la E45 per camion in fiamme">Chiusa la E45 per camion in fiamme</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T20:57:39+00:00">17 Settembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/scappa-alla-vista-dei-cc-e-tenta-di-disfarsi-della-droga-arrestato-dopo-un-breve-inseguimento/" rel="bookmark" class="td-image-wrap" title="Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/foto-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/scappa-alla-vista-dei-cc-e-tenta-di-disfarsi-della-droga-arrestato-dopo-un-breve-inseguimento/" rel="bookmark" title="Scappa alla vista dei CC e tenta di disfarsi della droga  arrestato dopo un breve inseguimento">Scappa alla vista dei CC e tenta di disfarsi della droga...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T20:40:06+00:00">17 Settembre 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/" rel="bookmark" class="td-image-wrap" title="“Per non dimenticare. Dedicato a Filippo e Piero”"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/09/locandina-20-settembre-AR-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Per non dimenticare. Dedicato a Filippo e Piero”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/17/per-non-dimenticare-dedicato-a-filippo-e-piero/" rel="bookmark" title="“Per non dimenticare. Dedicato a Filippo e Piero”">“Per non dimenticare. Dedicato a Filippo e Piero”</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-17T20:38:02+00:00">17 Settembre 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5d816b5924a7c_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5d816b5924a7c"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">421</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">293</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">173</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">135</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">134</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">104</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">95</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/provocazioni-sulla-giostra-del-saracino-e-altri-eventi-siano-di-tutta-la-citta/" rel="bookmark" class="td-image-wrap" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/saracino-notturna-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/09/06/provocazioni-sulla-giostra-del-saracino-e-altri-eventi-siano-di-tutta-la-citta/" rel="bookmark" title="Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta la città">Provocazioni sulla Giostra del Saracino e altri eventi: siano di tutta...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-06T19:56:04+00:00">6 Settembre 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/07/ztl-finita-la-sperimentazione-sanzioni-per-le-uscite-fuori-orario-da-lunedi-10-giugno/" rel="bookmark" class="td-image-wrap" title="Ztl: finita la sperimentazione. Sanzioni per le uscite fuori orario da lunedì 10 giugno"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/ztl_800231390-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/ztl_800231390-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/ztl_800231390-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/ztl_800231390-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/ztl_800231390-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ztl: finita la sperimentazione. Sanzioni per le uscite fuori orario da lunedì 10 giugno" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/07/ztl-finita-la-sperimentazione-sanzioni-per-le-uscite-fuori-orario-da-lunedi-10-giugno/" rel="bookmark" title="Ztl: finita la sperimentazione. Sanzioni per le uscite fuori orario da lunedì 10 giugno">Ztl: finita la sperimentazione. Sanzioni per le uscite fuori orario da...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T11:19:09+00:00">7 Giugno 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/pitture-tridimensionali-polittici-contemporanei-specchi-ustori-la-mostra-di-mimmo-paladino/" rel="bookmark" class="td-image-wrap" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/pitture-tridimensionali-polittici-contemporanei-specchi-ustori-la-mostra-di-mimmo-paladino/" rel="bookmark" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino">Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T20:15:03+00:00">13 Giugno 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.6'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d816b5931324"></textarea>
<div id="td_live_css_uid_1_5d816b5931324" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d816b5931324');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d816b5931324");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>