<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?» | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?» Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"7bdf90bfdd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto' href='https://www.informarezzo.com/new/index.php/2019/07/12/processo-etruria-bronchi-fornasari-e-canestri-rinviati-a-giudizio-per-falso-in-prospetto/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=5627' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F07%2F12%2Fabb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F07%2F12%2Fabb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"7d2656863a","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-5627 single-format-standard abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d28f63b13470 = new tdBlock();
block_td_uid_1_5d28f63b13470.id = "td_uid_1_5d28f63b13470";
block_td_uid_1_5d28f63b13470.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d28f63b13470_rand","tdc_css_class":"td_uid_1_5d28f63b13470_rand","tdc_css_class_style":"td_uid_1_5d28f63b13470_rand_style"}';
block_td_uid_1_5d28f63b13470.td_column_number = "3";
block_td_uid_1_5d28f63b13470.block_type = "td_block_mega_menu";
block_td_uid_1_5d28f63b13470.post_count = "5";
block_td_uid_1_5d28f63b13470.found_posts = "231";
block_td_uid_1_5d28f63b13470.header_color = "";
block_td_uid_1_5d28f63b13470.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d28f63b13470.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_1_5d28f63b13470);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d28f63b13470_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d28f63b13470"><div id=td_uid_1_5d28f63b13470 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/processo-etruria-bronchi-fornasari-e-canestri-rinviati-a-giudizio-per-falso-in-prospetto/" rel="bookmark" class="td-image-wrap" title="Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/processo-etruria-bronchi-fornasari-e-canestri-rinviati-a-giudizio-per-falso-in-prospetto/" rel="bookmark" title="Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto">Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/pier-luigi-rossi-eletto-governatore-dei-lions-della-toscana/" rel="bookmark" class="td-image-wrap" title="PIER LUIGI ROSSI ELETTO GOVERNATORE dei LIONS della TOSCANA."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/lyons-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PIER LUIGI ROSSI ELETTO GOVERNATORE dei LIONS della TOSCANA." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/pier-luigi-rossi-eletto-governatore-dei-lions-della-toscana/" rel="bookmark" title="PIER LUIGI ROSSI ELETTO GOVERNATORE dei LIONS della TOSCANA.">PIER LUIGI ROSSI ELETTO GOVERNATORE dei LIONS della TOSCANA.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/inchiesta-coingas-da-unintercettazione-spunta-il-nome-del-sindaco-alessandro-ghinelli/" rel="bookmark" class="td-image-wrap" title="Inchiesta Coingas, da un&#8217;intercettazione spunta il nome del sindaco Alessandro Ghinelli"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli-merelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inchiesta Coingas, da un&#8217;intercettazione spunta il nome del sindaco Alessandro Ghinelli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/inchiesta-coingas-da-unintercettazione-spunta-il-nome-del-sindaco-alessandro-ghinelli/" rel="bookmark" title="Inchiesta Coingas, da un&#8217;intercettazione spunta il nome del sindaco Alessandro Ghinelli">Inchiesta Coingas, da un&#8217;intercettazione spunta il nome del sindaco Alessandro Ghinelli</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/muore-diciottenne-in-sella-ad-uno-scooter-gravissimo-lamico/" rel="bookmark" class="td-image-wrap" title="Muore diciottenne in sella ad uno scooter. Gravissimo l&#8217;amico"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/memmenano-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Muore diciottenne in sella ad uno scooter. Gravissimo l&#8217;amico" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/muore-diciottenne-in-sella-ad-uno-scooter-gravissimo-lamico/" rel="bookmark" title="Muore diciottenne in sella ad uno scooter. Gravissimo l&#8217;amico">Muore diciottenne in sella ad uno scooter. Gravissimo l&#8217;amico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/09/grandine-grossa-come-albicocche-distrugge-cristalli-delle-auto-lucernari-e-vetri-delle-abitazioni/" rel="bookmark" class="td-image-wrap" title="Grandine grossa come albicocche, distrugge cristalli delle auto, lucernari e vetri delle abitazioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/grandine2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/grandine2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/grandine2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/grandine2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/grandine2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grandine grossa come albicocche, distrugge cristalli delle auto, lucernari e vetri delle abitazioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/09/grandine-grossa-come-albicocche-distrugge-cristalli-delle-auto-lucernari-e-vetri-delle-abitazioni/" rel="bookmark" title="Grandine grossa come albicocche, distrugge cristalli delle auto, lucernari e vetri delle abitazioni">Grandine grossa come albicocche, distrugge cristalli delle auto, lucernari e vetri delle abitazioni</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d28f63b13470" data-td_block_id="td_uid_1_5d28f63b13470"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d28f63b13470" data-td_block_id="td_uid_1_5d28f63b13470"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d28f63b188c5 = new tdBlock();
block_td_uid_2_5d28f63b188c5.id = "td_uid_2_5d28f63b188c5";
block_td_uid_2_5d28f63b188c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d28f63b188c5_rand","tdc_css_class":"td_uid_2_5d28f63b188c5_rand","tdc_css_class_style":"td_uid_2_5d28f63b188c5_rand_style"}';
block_td_uid_2_5d28f63b188c5.td_column_number = "3";
block_td_uid_2_5d28f63b188c5.block_type = "td_block_mega_menu";
block_td_uid_2_5d28f63b188c5.post_count = "5";
block_td_uid_2_5d28f63b188c5.found_posts = "334";
block_td_uid_2_5d28f63b188c5.header_color = "";
block_td_uid_2_5d28f63b188c5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d28f63b188c5.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_2_5d28f63b188c5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d28f63b188c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d28f63b188c5"><div id=td_uid_2_5d28f63b188c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/ghinelli-valuti-se-abbia-ancora-senso-per-questa-giunta-proseguire-il-proprio-percorso/" rel="bookmark" class="td-image-wrap" title="Ghinelli valuti se abbia ancora senso per questa Giunta proseguire il proprio percorso."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ghinelli valuti se abbia ancora senso per questa Giunta proseguire il proprio percorso." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/ghinelli-valuti-se-abbia-ancora-senso-per-questa-giunta-proseguire-il-proprio-percorso/" rel="bookmark" title="Ghinelli valuti se abbia ancora senso per questa Giunta proseguire il proprio percorso.">Ghinelli valuti se abbia ancora senso per questa Giunta proseguire il proprio percorso.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/11/giorgianni-convoca-le-vittime-del-salvabanche-davanti-al-tribunale/" rel="bookmark" class="td-image-wrap" title="Giorgianni convoca le vittime del salvabanche davanti al tribunale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/bpe-tribunale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/bpe-tribunale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/bpe-tribunale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/bpe-tribunale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/bpe-tribunale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giorgianni convoca le vittime del salvabanche davanti al tribunale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/11/giorgianni-convoca-le-vittime-del-salvabanche-davanti-al-tribunale/" rel="bookmark" title="Giorgianni convoca le vittime del salvabanche davanti al tribunale">Giorgianni convoca le vittime del salvabanche davanti al tribunale</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/matera-capitale-europea-della-cultura-sostiene-la-campagna-di-rondine-leaders-for-peace/" rel="bookmark" class="td-image-wrap" title="MATERA CAPITALE EUROPEA DELLA CULTURA SOSTIENE LA CAMPAGNA DI RONDINE “LEADERS FOR PEACE”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Verri-Belloni-Zichittella-_-Vaccari-Karapetyan-Karic-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Verri-Belloni-Zichittella-_-Vaccari-Karapetyan-Karic-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Verri-Belloni-Zichittella-_-Vaccari-Karapetyan-Karic-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Verri-Belloni-Zichittella-_-Vaccari-Karapetyan-Karic-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Verri-Belloni-Zichittella-_-Vaccari-Karapetyan-Karic-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MATERA CAPITALE EUROPEA DELLA CULTURA SOSTIENE LA CAMPAGNA DI RONDINE “LEADERS FOR PEACE”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/matera-capitale-europea-della-cultura-sostiene-la-campagna-di-rondine-leaders-for-peace/" rel="bookmark" title="MATERA CAPITALE EUROPEA DELLA CULTURA SOSTIENE LA CAMPAGNA DI RONDINE “LEADERS FOR PEACE”">MATERA CAPITALE EUROPEA DELLA CULTURA SOSTIENE LA CAMPAGNA DI RONDINE “LEADERS FOR PEACE”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/giusto-indignarsi-per-le-scandalose-consulenze-coingas-ma/" rel="bookmark" class="td-image-wrap" title="GIUSTO INDIGNARSI PER LE SCANDALOSE CONSULENZE  COINGAS MA&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GIUSTO INDIGNARSI PER LE SCANDALOSE CONSULENZE  COINGAS MA&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/giusto-indignarsi-per-le-scandalose-consulenze-coingas-ma/" rel="bookmark" title="GIUSTO INDIGNARSI PER LE SCANDALOSE CONSULENZE  COINGAS MA&#8230;">GIUSTO INDIGNARSI PER LE SCANDALOSE CONSULENZE COINGAS MA&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/08/passioni-festival-il-finale-e-da-urlo-folla-per-i-pink-floyd-di-scanzi-faremo-unaltra-data-ad-arezzo/" rel="bookmark" class="td-image-wrap" title="Passioni Festival: il finale è da urlo. Folla per i Pink Floyd di Scanzi: “Faremo un&#8217;altra data ad Arezzo”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/floyd-concerto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/floyd-concerto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/floyd-concerto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/floyd-concerto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/floyd-concerto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Passioni Festival: il finale è da urlo. Folla per i Pink Floyd di Scanzi: “Faremo un&#8217;altra data ad Arezzo”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/08/passioni-festival-il-finale-e-da-urlo-folla-per-i-pink-floyd-di-scanzi-faremo-unaltra-data-ad-arezzo/" rel="bookmark" title="Passioni Festival: il finale è da urlo. Folla per i Pink Floyd di Scanzi: “Faremo un&#8217;altra data ad Arezzo”">Passioni Festival: il finale è da urlo. Folla per i Pink Floyd di Scanzi: “Faremo un&#8217;altra data ad Arezzo”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d28f63b188c5" data-td_block_id="td_uid_2_5d28f63b188c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d28f63b188c5" data-td_block_id="td_uid_2_5d28f63b188c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d28f63b1d7e8 = new tdBlock();
block_td_uid_3_5d28f63b1d7e8.id = "td_uid_3_5d28f63b1d7e8";
block_td_uid_3_5d28f63b1d7e8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d28f63b1d7e8_rand","tdc_css_class":"td_uid_3_5d28f63b1d7e8_rand","tdc_css_class_style":"td_uid_3_5d28f63b1d7e8_rand_style"}';
block_td_uid_3_5d28f63b1d7e8.td_column_number = "3";
block_td_uid_3_5d28f63b1d7e8.block_type = "td_block_mega_menu";
block_td_uid_3_5d28f63b1d7e8.post_count = "5";
block_td_uid_3_5d28f63b1d7e8.found_posts = "97";
block_td_uid_3_5d28f63b1d7e8.header_color = "";
block_td_uid_3_5d28f63b1d7e8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d28f63b1d7e8.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_5d28f63b1d7e8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d28f63b1d7e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d28f63b1d7e8"><div id=td_uid_3_5d28f63b1d7e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/11/i-700-anni-di-dante-il-casentino-non-perda-anche-questa-occasione/" rel="bookmark" class="td-image-wrap" title="I 700 anni di Dante. Il Casentino non perda anche questa occasione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dante-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dante-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dante-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dante-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dante-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I 700 anni di Dante. Il Casentino non perda anche questa occasione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/11/i-700-anni-di-dante-il-casentino-non-perda-anche-questa-occasione/" rel="bookmark" title="I 700 anni di Dante. Il Casentino non perda anche questa occasione">I 700 anni di Dante. Il Casentino non perda anche questa occasione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/08/come-vorrei-che-ad-arezzo-si-promuovesse-larte-arte-non-mercanti-autori-non-interessi/" rel="bookmark" class="td-image-wrap" title="Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Paladino1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Paladino1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Paladino1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Paladino1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Paladino1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/08/come-vorrei-che-ad-arezzo-si-promuovesse-larte-arte-non-mercanti-autori-non-interessi/" rel="bookmark" title="Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi.">Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/che-dolore-il-comune-di-arezzo-nuovamente-tra-le-mani-della-magistratura/" rel="bookmark" class="td-image-wrap" title="Che dolore, il Comune di Arezzo nuovamente tra le mani della magistratura."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Che dolore, il Comune di Arezzo nuovamente tra le mani della magistratura." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/che-dolore-il-comune-di-arezzo-nuovamente-tra-le-mani-della-magistratura/" rel="bookmark" title="Che dolore, il Comune di Arezzo nuovamente tra le mani della magistratura.">Che dolore, il Comune di Arezzo nuovamente tra le mani della magistratura.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/quando-salvini-ha-parlato-di-sentenza-vergognosa-si-riferiva-a-quella-che-permette-alla-lega-di-restituire-49milionie-sottratti-alla-comunita-in-80-anni/" rel="bookmark" class="td-image-wrap" title="Quando Salvini ha parlato di “sentenza vergognosa”, si riferiva a quella che permette alla Lega di restituire 49milioni€ (sottratti alla comunità) in 80 anni?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/ruzzi4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quando Salvini ha parlato di “sentenza vergognosa”, si riferiva a quella che permette alla Lega di restituire 49milioni€ (sottratti alla comunità) in 80 anni?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/quando-salvini-ha-parlato-di-sentenza-vergognosa-si-riferiva-a-quella-che-permette-alla-lega-di-restituire-49milionie-sottratti-alla-comunita-in-80-anni/" rel="bookmark" title="Quando Salvini ha parlato di “sentenza vergognosa”, si riferiva a quella che permette alla Lega di restituire 49milioni€ (sottratti alla comunità) in 80 anni?">Quando Salvini ha parlato di “sentenza vergognosa”, si riferiva a quella che permette alla Lega di restituire 49milioni€ (sottratti alla comunità) in 80 anni?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/02/lultimo-articolo-di-andrea-avato-su-amarantomagazine/" rel="bookmark" class="td-image-wrap" title="L’ultimo articolo di Andrea Avato su Amarantomagazine"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/andrea-avato-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/andrea-avato-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/andrea-avato-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/andrea-avato-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/andrea-avato-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’ultimo articolo di Andrea Avato su Amarantomagazine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/02/lultimo-articolo-di-andrea-avato-su-amarantomagazine/" rel="bookmark" title="L’ultimo articolo di Andrea Avato su Amarantomagazine">L’ultimo articolo di Andrea Avato su Amarantomagazine</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d28f63b1d7e8" data-td_block_id="td_uid_3_5d28f63b1d7e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d28f63b1d7e8" data-td_block_id="td_uid_3_5d28f63b1d7e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d28f63b22682 = new tdBlock();
block_td_uid_4_5d28f63b22682.id = "td_uid_4_5d28f63b22682";
block_td_uid_4_5d28f63b22682.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d28f63b22682_rand","tdc_css_class":"td_uid_4_5d28f63b22682_rand","tdc_css_class_style":"td_uid_4_5d28f63b22682_rand_style"}';
block_td_uid_4_5d28f63b22682.td_column_number = "3";
block_td_uid_4_5d28f63b22682.block_type = "td_block_mega_menu";
block_td_uid_4_5d28f63b22682.post_count = "5";
block_td_uid_4_5d28f63b22682.found_posts = "77";
block_td_uid_4_5d28f63b22682.header_color = "";
block_td_uid_4_5d28f63b22682.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d28f63b22682.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_4_5d28f63b22682);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d28f63b22682_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d28f63b22682"><div id=td_uid_4_5d28f63b22682 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/07/il-crocifisso-di-michelangelo-un-giallo-internazionale-sempre-piu-intricato/" rel="bookmark" class="td-image-wrap" title="Il crocifisso di Michelangelo: un giallo internazionale sempre piu&#8217; intricato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/crocifisso-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/crocifisso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/crocifisso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/crocifisso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/crocifisso-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il crocifisso di Michelangelo: un giallo internazionale sempre piu&#8217; intricato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/07/il-crocifisso-di-michelangelo-un-giallo-internazionale-sempre-piu-intricato/" rel="bookmark" title="Il crocifisso di Michelangelo: un giallo internazionale sempre piu&#8217; intricato">Il crocifisso di Michelangelo: un giallo internazionale sempre piu&#8217; intricato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/sabato-sara-presentata-a-san-pancrazio-bucine-lopera-postuma-di-romano-moretti-dedicata-alla-strage-del-29-giugno-1944/" rel="bookmark" class="td-image-wrap" title="Sabato sarà presentata a San Pancrazio (Bucine) l’opera postuma di Romano Moretti, dedicata alla strage del 29 giugno 1944."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/RICORDI-DELLA-SECONDA-GUERRA-MONDIALE-COPERTINA-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/RICORDI-DELLA-SECONDA-GUERRA-MONDIALE-COPERTINA-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/RICORDI-DELLA-SECONDA-GUERRA-MONDIALE-COPERTINA-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/RICORDI-DELLA-SECONDA-GUERRA-MONDIALE-COPERTINA-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/RICORDI-DELLA-SECONDA-GUERRA-MONDIALE-COPERTINA-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sabato sarà presentata a San Pancrazio (Bucine) l’opera postuma di Romano Moretti, dedicata alla strage del 29 giugno 1944." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/sabato-sara-presentata-a-san-pancrazio-bucine-lopera-postuma-di-romano-moretti-dedicata-alla-strage-del-29-giugno-1944/" rel="bookmark" title="Sabato sarà presentata a San Pancrazio (Bucine) l’opera postuma di Romano Moretti, dedicata alla strage del 29 giugno 1944.">Sabato sarà presentata a San Pancrazio (Bucine) l’opera postuma di Romano Moretti, dedicata alla strage del 29 giugno 1944.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/architettura-di-parole-ultimi-giorni-per-presentare-le-opere/" rel="bookmark" class="td-image-wrap" title="ARCHITETTURA DI PAROLE: ULTIMI GIORNI PER PRESENTARE LE OPERE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/Antonella-Giorgeschi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/Antonella-Giorgeschi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/Antonella-Giorgeschi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/Antonella-Giorgeschi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/Antonella-Giorgeschi-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/Antonella-Giorgeschi-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ARCHITETTURA DI PAROLE: ULTIMI GIORNI PER PRESENTARE LE OPERE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/architettura-di-parole-ultimi-giorni-per-presentare-le-opere/" rel="bookmark" title="ARCHITETTURA DI PAROLE: ULTIMI GIORNI PER PRESENTARE LE OPERE">ARCHITETTURA DI PAROLE: ULTIMI GIORNI PER PRESENTARE LE OPERE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/26/visite-al-castello-di-montecchio-vesponi-luglio-2019/" rel="bookmark" class="td-image-wrap" title="Visite al Castello di Montecchio Vesponi &#8211; Luglio 2019"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Luglio2019-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Luglio2019-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Luglio2019-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Luglio2019-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Luglio2019-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Visite al Castello di Montecchio Vesponi &#8211; Luglio 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/26/visite-al-castello-di-montecchio-vesponi-luglio-2019/" rel="bookmark" title="Visite al Castello di Montecchio Vesponi &#8211; Luglio 2019">Visite al Castello di Montecchio Vesponi &#8211; Luglio 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/pitture-tridimensionali-polittici-contemporanei-specchi-ustori-la-mostra-di-mimmo-paladino/" rel="bookmark" class="td-image-wrap" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/pitture-tridimensionali-polittici-contemporanei-specchi-ustori-la-mostra-di-mimmo-paladino/" rel="bookmark" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino">Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d28f63b22682" data-td_block_id="td_uid_4_5d28f63b22682"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d28f63b22682" data-td_block_id="td_uid_4_5d28f63b22682"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d28f63b274df = new tdBlock();
block_td_uid_5_5d28f63b274df.id = "td_uid_5_5d28f63b274df";
block_td_uid_5_5d28f63b274df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d28f63b274df_rand","tdc_css_class":"td_uid_5_5d28f63b274df_rand","tdc_css_class_style":"td_uid_5_5d28f63b274df_rand_style"}';
block_td_uid_5_5d28f63b274df.td_column_number = "3";
block_td_uid_5_5d28f63b274df.block_type = "td_block_mega_menu";
block_td_uid_5_5d28f63b274df.post_count = "5";
block_td_uid_5_5d28f63b274df.found_posts = "152";
block_td_uid_5_5d28f63b274df.header_color = "";
block_td_uid_5_5d28f63b274df.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d28f63b274df.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_5_5d28f63b274df);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d28f63b274df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d28f63b274df"><div id=td_uid_5_5d28f63b274df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/" rel="bookmark" class="td-image-wrap" title="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/" rel="bookmark" title="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»">Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/in-camera-di-commercio-lincontro-tra-imprenditori-aretini-e-lhong-kong-trade-development-council/" rel="bookmark" class="td-image-wrap" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/in-camera-di-commercio-lincontro-tra-imprenditori-aretini-e-lhong-kong-trade-development-council/" rel="bookmark" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council">In Camera di Commercio l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/06/saldi-valdichiana-outlet-village-il-gran-caldo-non-frena-gli-acquisti/" rel="bookmark" class="td-image-wrap" title="Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/06/saldi-valdichiana-outlet-village-il-gran-caldo-non-frena-gli-acquisti/" rel="bookmark" title="Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti">Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/04/un-video-racconta-il-percorso-di-rinnovamento-della-flotta-di-tiemme/" rel="bookmark" class="td-image-wrap" title="Un video racconta il percorso di rinnovamento della flotta di Tiemme"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Un video racconta il percorso di rinnovamento della flotta di Tiemme" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/04/un-video-racconta-il-percorso-di-rinnovamento-della-flotta-di-tiemme/" rel="bookmark" title="Un video racconta il percorso di rinnovamento della flotta di Tiemme">Un video racconta il percorso di rinnovamento della flotta di Tiemme</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/01/anche-ad-arezzo-enel-x-lancia-juicepass-la-nuova-app-di-ricarica-per-diffondere-la-mobilita-elettrica/" rel="bookmark" class="td-image-wrap" title="ANCHE AD AREZZO ENEL X LANCIA JUICEPASS, LA NUOVA APP DI RICARICA PER DIFFONDERE LA MOBILITÀ ELETTRICA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/ENEL-X-recharge-station-048-1-rid-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/ENEL-X-recharge-station-048-1-rid-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ENEL-X-recharge-station-048-1-rid-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ENEL-X-recharge-station-048-1-rid-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/ENEL-X-recharge-station-048-1-rid-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ANCHE AD AREZZO ENEL X LANCIA JUICEPASS, LA NUOVA APP DI RICARICA PER DIFFONDERE LA MOBILITÀ ELETTRICA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/01/anche-ad-arezzo-enel-x-lancia-juicepass-la-nuova-app-di-ricarica-per-diffondere-la-mobilita-elettrica/" rel="bookmark" title="ANCHE AD AREZZO ENEL X LANCIA JUICEPASS, LA NUOVA APP DI RICARICA PER DIFFONDERE LA MOBILITÀ ELETTRICA">ANCHE AD AREZZO ENEL X LANCIA JUICEPASS, LA NUOVA APP DI RICARICA PER DIFFONDERE LA MOBILITÀ ELETTRICA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d28f63b274df" data-td_block_id="td_uid_5_5d28f63b274df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d28f63b274df" data-td_block_id="td_uid_5_5d28f63b274df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d28f63b2bcb9 = new tdBlock();
block_td_uid_6_5d28f63b2bcb9.id = "td_uid_6_5d28f63b2bcb9";
block_td_uid_6_5d28f63b2bcb9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d28f63b2bcb9_rand","tdc_css_class":"td_uid_6_5d28f63b2bcb9_rand","tdc_css_class_style":"td_uid_6_5d28f63b2bcb9_rand_style"}';
block_td_uid_6_5d28f63b2bcb9.td_column_number = "3";
block_td_uid_6_5d28f63b2bcb9.block_type = "td_block_mega_menu";
block_td_uid_6_5d28f63b2bcb9.post_count = "5";
block_td_uid_6_5d28f63b2bcb9.found_posts = "54";
block_td_uid_6_5d28f63b2bcb9.header_color = "";
block_td_uid_6_5d28f63b2bcb9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d28f63b2bcb9.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_6_5d28f63b2bcb9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d28f63b2bcb9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d28f63b2bcb9"><div id=td_uid_6_5d28f63b2bcb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/11/approvazione-bilancio-coingas-perche-castiglioni-ha-votato-a-favore/" rel="bookmark" class="td-image-wrap" title="APPROVAZIONE BILANCIO COINGAS. Perché Castiglioni ha votato a favore?"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/coingas-estra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="APPROVAZIONE BILANCIO COINGAS. Perché Castiglioni ha votato a favore?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/11/approvazione-bilancio-coingas-perche-castiglioni-ha-votato-a-favore/" rel="bookmark" title="APPROVAZIONE BILANCIO COINGAS. Perché Castiglioni ha votato a favore?">APPROVAZIONE BILANCIO COINGAS. Perché Castiglioni ha votato a favore?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/in-quel-giorno-del-luglio-1849-a-castiglioni/" rel="bookmark" class="td-image-wrap" title="IN QUEL GIORNO del luglio 1849 a Castiglioni"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/20190705_161719-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/20190705_161719-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/20190705_161719-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/20190705_161719-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/20190705_161719-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/20190705_161719-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IN QUEL GIORNO del luglio 1849 a Castiglioni" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/in-quel-giorno-del-luglio-1849-a-castiglioni/" rel="bookmark" title="IN QUEL GIORNO del luglio 1849 a Castiglioni">IN QUEL GIORNO del luglio 1849 a Castiglioni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/la-tari-e-gli-aumenti/" rel="bookmark" class="td-image-wrap" title="La Tari e gli aumenti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/castiglion-fiorentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Tari e gli aumenti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/la-tari-e-gli-aumenti/" rel="bookmark" title="La Tari e gli aumenti">La Tari e gli aumenti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/29/il-pd-cortonese-riparte-dallalternativa/" rel="bookmark" class="td-image-wrap" title="Il PD cortonese riparte dall’alternativa"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cortona-at-sunset-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il PD cortonese riparte dall’alternativa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/29/il-pd-cortonese-riparte-dallalternativa/" rel="bookmark" title="Il PD cortonese riparte dall’alternativa">Il PD cortonese riparte dall’alternativa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/monte-san-savino-ricorda-le-vittime-della-violenza-nazista/" rel="bookmark" class="td-image-wrap" title="Monte San Savino ricorda le vittime della violenza nazista"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Lorenzo-del-Bellino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Lorenzo-del-Bellino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Lorenzo-del-Bellino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Lorenzo-del-Bellino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Lorenzo-del-Bellino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Monte San Savino ricorda le vittime della violenza nazista" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/monte-san-savino-ricorda-le-vittime-della-violenza-nazista/" rel="bookmark" title="Monte San Savino ricorda le vittime della violenza nazista">Monte San Savino ricorda le vittime della violenza nazista</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d28f63b2bcb9" data-td_block_id="td_uid_6_5d28f63b2bcb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d28f63b2bcb9" data-td_block_id="td_uid_6_5d28f63b2bcb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d28f63b30bd2 = new tdBlock();
block_td_uid_7_5d28f63b30bd2.id = "td_uid_7_5d28f63b30bd2";
block_td_uid_7_5d28f63b30bd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d28f63b30bd2_rand","tdc_css_class":"td_uid_7_5d28f63b30bd2_rand","tdc_css_class_style":"td_uid_7_5d28f63b30bd2_rand_style"}';
block_td_uid_7_5d28f63b30bd2.td_column_number = "3";
block_td_uid_7_5d28f63b30bd2.block_type = "td_block_mega_menu";
block_td_uid_7_5d28f63b30bd2.post_count = "5";
block_td_uid_7_5d28f63b30bd2.found_posts = "84";
block_td_uid_7_5d28f63b30bd2.header_color = "";
block_td_uid_7_5d28f63b30bd2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d28f63b30bd2.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_7_5d28f63b30bd2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d28f63b30bd2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d28f63b30bd2"><div id=td_uid_7_5d28f63b30bd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/02/daniele-di-donato-e-il-nuovo-allenatore-dellarezzo/" rel="bookmark" class="td-image-wrap" title="Daniele Di Donato è il nuovo allenatore dell’Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/didonato2-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/didonato2-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/didonato2-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/didonato2-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/didonato2-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daniele Di Donato è il nuovo allenatore dell’Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/02/daniele-di-donato-e-il-nuovo-allenatore-dellarezzo/" rel="bookmark" title="Daniele Di Donato è il nuovo allenatore dell’Arezzo">Daniele Di Donato è il nuovo allenatore dell’Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/quattro-aretine-in-pista-ai-campionati-italiani-di-societa/" rel="bookmark" class="td-image-wrap" title="Quattro aretine in pista ai Campionati Italiani di società"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quattro aretine in pista ai Campionati Italiani di società" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/quattro-aretine-in-pista-ai-campionati-italiani-di-societa/" rel="bookmark" title="Quattro aretine in pista ai Campionati Italiani di società">Quattro aretine in pista ai Campionati Italiani di società</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/alessandro-annetti-in-2-giorni-2-vittorie-memorial-fardelli-e-marcialonga-capolona/" rel="bookmark" class="td-image-wrap" title="ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE :  Memorial Fardelli e Marcialonga Capolona"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE :  Memorial Fardelli e Marcialonga Capolona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/alessandro-annetti-in-2-giorni-2-vittorie-memorial-fardelli-e-marcialonga-capolona/" rel="bookmark" title="ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE :  Memorial Fardelli e Marcialonga Capolona">ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE : Memorial Fardelli e Marcialonga Capolona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/09/stefano-peroni-su-martini-mk-32-cala-il-tris-con-il-nuovo-record-nella-10-cronoscalata-storica-dello-spino/" rel="bookmark" class="td-image-wrap" title="STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/09/stefano-peroni-su-martini-mk-32-cala-il-tris-con-il-nuovo-record-nella-10-cronoscalata-storica-dello-spino/" rel="bookmark" title="STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO">STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/06/notte-amaranto-sconti-su-tutto-il-merchandising-ufficiale-s-s-arezzo/" rel="bookmark" class="td-image-wrap" title="Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/06/notte-amaranto-sconti-su-tutto-il-merchandising-ufficiale-s-s-arezzo/" rel="bookmark" title="Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo">Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d28f63b30bd2" data-td_block_id="td_uid_7_5d28f63b30bd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d28f63b30bd2" data-td_block_id="td_uid_7_5d28f63b30bd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d28f63b360cd = new tdBlock();
block_td_uid_8_5d28f63b360cd.id = "td_uid_8_5d28f63b360cd";
block_td_uid_8_5d28f63b360cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d28f63b360cd_rand","tdc_css_class":"td_uid_8_5d28f63b360cd_rand","tdc_css_class_style":"td_uid_8_5d28f63b360cd_rand_style"}';
block_td_uid_8_5d28f63b360cd.td_column_number = "3";
block_td_uid_8_5d28f63b360cd.block_type = "td_block_mega_menu";
block_td_uid_8_5d28f63b360cd.post_count = "5";
block_td_uid_8_5d28f63b360cd.found_posts = "86";
block_td_uid_8_5d28f63b360cd.header_color = "";
block_td_uid_8_5d28f63b360cd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d28f63b360cd.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_8_5d28f63b360cd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d28f63b360cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d28f63b360cd"><div id=td_uid_8_5d28f63b360cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/taglio-cesareo-i-babbi-possono-stare-in-sala-operatoria/" rel="bookmark" class="td-image-wrap" title="Taglio cesareo, i babbi possono stare in sala operatoria"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/equipe-pediatria-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/equipe-pediatria-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/equipe-pediatria-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/equipe-pediatria-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/equipe-pediatria-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Taglio cesareo, i babbi possono stare in sala operatoria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/taglio-cesareo-i-babbi-possono-stare-in-sala-operatoria/" rel="bookmark" title="Taglio cesareo, i babbi possono stare in sala operatoria">Taglio cesareo, i babbi possono stare in sala operatoria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/il-primo-giorno-in-azienda-non-si-dimentica/" rel="bookmark" class="td-image-wrap" title="Il primo giorno in Azienda non si dimentica"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-180x135.jpeg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-180x135.jpeg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-300x225.jpeg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-768x576.jpeg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg.jpeg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-560x420.jpeg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-80x60.jpeg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-100x75.jpeg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-238x178.jpeg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-640x480.jpeg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Un-momento-della-firma-dei-contratti-2.jpg-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il primo giorno in Azienda non si dimentica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/10/il-primo-giorno-in-azienda-non-si-dimentica/" rel="bookmark" title="Il primo giorno in Azienda non si dimentica">Il primo giorno in Azienda non si dimentica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/02/produttivita-straordinari-turn-over-durso-risponde-punto-per-punto-a-nursind/" rel="bookmark" class="td-image-wrap" title="Produttività, straordinari, turn over: D&#8217;Urso risponde punto per punto a Nursind"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Produttività, straordinari, turn over: D&#8217;Urso risponde punto per punto a Nursind" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/02/produttivita-straordinari-turn-over-durso-risponde-punto-per-punto-a-nursind/" rel="bookmark" title="Produttività, straordinari, turn over: D&#8217;Urso risponde punto per punto a Nursind">Produttività, straordinari, turn over: D&#8217;Urso risponde punto per punto a Nursind</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/01/centri-trasfusionali-di-nottola-e-arezzo-superata-brillantemente-la-visita-degli-auditor-della-kedrion/" rel="bookmark" class="td-image-wrap" title="Centri trasfusionali di Nottola e Arezzo: superata brillantemente la visita degli auditor della Kedrion"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Centri trasfusionali di Nottola e Arezzo: superata brillantemente la visita degli auditor della Kedrion" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/01/centri-trasfusionali-di-nottola-e-arezzo-superata-brillantemente-la-visita-degli-auditor-della-kedrion/" rel="bookmark" title="Centri trasfusionali di Nottola e Arezzo: superata brillantemente la visita degli auditor della Kedrion">Centri trasfusionali di Nottola e Arezzo: superata brillantemente la visita degli auditor della Kedrion</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/01/sanita-toscana-allarme-degli-infermieri-i-conti-non-tornano-allasl-sud-est/" rel="bookmark" class="td-image-wrap" title="Sanità Toscana, allarme degli infermieri: “I conti non tornano all’Asl Sud Est”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sanità Toscana, allarme degli infermieri: “I conti non tornano all’Asl Sud Est”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/01/sanita-toscana-allarme-degli-infermieri-i-conti-non-tornano-allasl-sud-est/" rel="bookmark" title="Sanità Toscana, allarme degli infermieri: “I conti non tornano all’Asl Sud Est”">Sanità Toscana, allarme degli infermieri: “I conti non tornano all’Asl Sud Est”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d28f63b360cd" data-td_block_id="td_uid_8_5d28f63b360cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d28f63b360cd" data-td_block_id="td_uid_8_5d28f63b360cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d28f63b3b32d = new tdBlock();
block_td_uid_9_5d28f63b3b32d.id = "td_uid_9_5d28f63b3b32d";
block_td_uid_9_5d28f63b3b32d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d28f63b3b32d_rand","tdc_css_class":"td_uid_9_5d28f63b3b32d_rand","tdc_css_class_style":"td_uid_9_5d28f63b3b32d_rand_style"}';
block_td_uid_9_5d28f63b3b32d.td_column_number = "3";
block_td_uid_9_5d28f63b3b32d.block_type = "td_block_mega_menu";
block_td_uid_9_5d28f63b3b32d.post_count = "5";
block_td_uid_9_5d28f63b3b32d.found_posts = "122";
block_td_uid_9_5d28f63b3b32d.header_color = "";
block_td_uid_9_5d28f63b3b32d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d28f63b3b32d.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_9_5d28f63b3b32d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d28f63b3b32d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d28f63b3b32d"><div id=td_uid_9_5d28f63b3b32d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/09/men-go-music-fest-seconda-giornata/" rel="bookmark" class="td-image-wrap" title="MEN/GO MUSIC FEST seconda giornata"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEN/GO MUSIC FEST seconda giornata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/09/men-go-music-fest-seconda-giornata/" rel="bookmark" title="MEN/GO MUSIC FEST seconda giornata">MEN/GO MUSIC FEST seconda giornata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/08/men-go-music-fest-prima-serata/" rel="bookmark" class="td-image-wrap" title="MEN/GO MUSIC FEST. PRIMA SERATA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/MENGO-MUSIC-FEST-pubblico2-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEN/GO MUSIC FEST. PRIMA SERATA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/08/men-go-music-fest-prima-serata/" rel="bookmark" title="MEN/GO MUSIC FEST. PRIMA SERATA">MEN/GO MUSIC FEST. PRIMA SERATA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/07/magia-alleden-wine-night-sold-out-incantano-i-campioni-sommelier-cini-e-martini-baracchi-e-raciti-alta-cucina-e-simpatia/" rel="bookmark" class="td-image-wrap" title="Magìa all&#8217;Eden: Wine Night sold out, incantano i campioni sommelier Cini e Martini. Baracchi e Raciti: alta cucina e simpatia"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Cini-martini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Cini-martini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Cini-martini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Cini-martini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Cini-martini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Magìa all&#8217;Eden: Wine Night sold out, incantano i campioni sommelier Cini e Martini. Baracchi e Raciti: alta cucina e simpatia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/07/magia-alleden-wine-night-sold-out-incantano-i-campioni-sommelier-cini-e-martini-baracchi-e-raciti-alta-cucina-e-simpatia/" rel="bookmark" title="Magìa all&#8217;Eden: Wine Night sold out, incantano i campioni sommelier Cini e Martini. Baracchi e Raciti: alta cucina e simpatia">Magìa all&#8217;Eden: Wine Night sold out, incantano i campioni sommelier Cini e Martini. Baracchi e Raciti: alta cucina e simpatia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/06/passioni-boom-de-bortoli-riempe-leden-intenso-canino-cosmi-show-se-torno-in-a-smetto-chiusura-con-scanzi-pink-floyd-e-di-bartolomei/" rel="bookmark" class="td-image-wrap" title="Passioni boom: De Bortoli riempe l&#8217;Eden, intenso Canino. Cosmi show: “Se torno in A, smetto”. Chiusura con Scanzi-Pink Floyd e Di Bartolomei"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/de-bortoli8-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/de-bortoli8-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/de-bortoli8-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/de-bortoli8-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/de-bortoli8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Passioni boom: De Bortoli riempe l&#8217;Eden, intenso Canino. Cosmi show: “Se torno in A, smetto”. Chiusura con Scanzi-Pink Floyd e Di Bartolomei" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/06/passioni-boom-de-bortoli-riempe-leden-intenso-canino-cosmi-show-se-torno-in-a-smetto-chiusura-con-scanzi-pink-floyd-e-di-bartolomei/" rel="bookmark" title="Passioni boom: De Bortoli riempe l&#8217;Eden, intenso Canino. Cosmi show: “Se torno in A, smetto”. Chiusura con Scanzi-Pink Floyd e Di Bartolomei">Passioni boom: De Bortoli riempe l&#8217;Eden, intenso Canino. Cosmi show: “Se torno in A, smetto”. Chiusura con Scanzi-Pink Floyd e Di Bartolomei</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/men-go-music-fest-xv-edizione/" rel="bookmark" class="td-image-wrap" title="MEN/GO MUSIC FEST  XV EDIZIONE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/mengo.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MEN/GO MUSIC FEST  XV EDIZIONE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/05/men-go-music-fest-xv-edizione/" rel="bookmark" title="MEN/GO MUSIC FEST  XV EDIZIONE">MEN/GO MUSIC FEST XV EDIZIONE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d28f63b3b32d" data-td_block_id="td_uid_9_5d28f63b3b32d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d28f63b3b32d" data-td_block_id="td_uid_9_5d28f63b3b32d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d28f63b4051d = new tdBlock();
block_td_uid_10_5d28f63b4051d.id = "td_uid_10_5d28f63b4051d";
block_td_uid_10_5d28f63b4051d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d28f63b4051d_rand","tdc_css_class":"td_uid_10_5d28f63b4051d_rand","tdc_css_class_style":"td_uid_10_5d28f63b4051d_rand_style"}';
block_td_uid_10_5d28f63b4051d.td_column_number = "3";
block_td_uid_10_5d28f63b4051d.block_type = "td_block_mega_menu";
block_td_uid_10_5d28f63b4051d.post_count = "5";
block_td_uid_10_5d28f63b4051d.found_posts = "15";
block_td_uid_10_5d28f63b4051d.header_color = "";
block_td_uid_10_5d28f63b4051d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d28f63b4051d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5d28f63b4051d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d28f63b4051d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d28f63b4051d"><div id=td_uid_10_5d28f63b4051d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta al Liceo Petrarca di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/liceo-classico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta al Liceo Petrarca di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/03/lettera-aperta-al-liceo-petrarca-di-arezzo/" rel="bookmark" title="Lettera aperta al Liceo Petrarca di Arezzo">Lettera aperta al Liceo Petrarca di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" class="td-image-wrap" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/27/richiesta-pubblicazione-lettera-plauso-reparto-chirurgia-vascolare/" rel="bookmark" title="Richiesta pubblicazione lettera plauso reparto chirurgia vascolare">Richiesta pubblicazione lettera plauso reparto chirurgia vascolare</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" class="td-image-wrap" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514">5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" class="td-image-wrap" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera">Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/02/lettera-il-prossimo-obbiettivo-siete-voi/" rel="bookmark" class="td-image-wrap" title="Lettera. Il prossimo obbiettivo siete voi&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera. Il prossimo obbiettivo siete voi&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/02/lettera-il-prossimo-obbiettivo-siete-voi/" rel="bookmark" title="Lettera. Il prossimo obbiettivo siete voi&#8230;">Lettera. Il prossimo obbiettivo siete voi&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d28f63b4051d" data-td_block_id="td_uid_10_5d28f63b4051d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d28f63b4051d" data-td_block_id="td_uid_10_5d28f63b4051d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5d28f63b47846_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-5627" class="post-5627 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro-economia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro</a></li></ul>
<header>
<h1 class="entry-title">Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T19:39:21+00:00">12 Luglio 2019</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F07%2F12%2Fabb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abb+Terranuova+B.ni%2C+Forza+Italia+porta+il+caso+in+Regione+e+Parlamento%3A+%C2%ABQuali+scenari+per+l%E2%80%99occupazione+sul+territorio%3F%C2%BB&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F07%2F12%2Fabb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn.jpg&description=Abb+Terranuova+B.ni%2C+Forza+Italia+porta+il+caso+in+Regione+e+Parlamento%3A+%C2%ABQuali+scenari+per+l%E2%80%99occupazione+sul+territorio%3F%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?» %0A%0A https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn.jpg" data-caption=""><img width="640" height="384" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-640x384.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-640x384.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-300x180.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn.jpg 700w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-681x409.jpg 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="dett e mugn" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5d28f63b4adb6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="font-weight: 400; text-align: justify;"><em>Interrogazioni del Capogruppo regionale di Forza Italia Maurizio Marchetti </em><em>e dei deputati azzurri Mugnai e D’Ettore alla Camera</em></p>
<p style="font-weight: 400; text-align: justify;">Arezzo 12 luglio 2019 – Sulla Abb di Terranuova Bracciolini e le sue prospettive, Forza Italia si mobilita sia in Regione che in Parlamento con interrogazioni affini presentate rispettivamente dal Capogruppo di Forza Italia Consiglio regionale Maurizio Marchetti e dai deputati azzurri Stefano Mugnai e Maurizio D’Ettore. «Quali gli scenari dell’annunciata cessione aziendale della Abb di Terranuova Bracciolini per la tenuta dell’occupazione, quali le prospettive illustrate nel corso della riunione del 15 e quali azioni può mettere in campo la Regione Toscana per evitare che il Valdarno sia teatro di una nuova crisi aziendale»? Questo è quel che chiedono rispettivamente gli azzurri alla giunta toscana da un lato e al governo dall’altro, in merito alla notizia «della cessione del settore degli inverter solari da parte della multinazionale ABB, con sito produttivo della divisione elctrification business in Terranuova Bracciolini (AR), all’azienda lombarda FIRMER Spa», si legge nell’atto.</p>
<p style="font-weight: 400; text-align: justify;">Le due interrogazioni ripercorrono le tappe che hanno portato alla situazione attuale, con la scelta della cessione di ramo aziendale di cui «l’azienda ha informato i dipendenti, i sindacati e le istituzioni attraverso un comunicato stampa». Poi il futuro: «Il prossimo lunedì 15 luglio – scrive Marchetti nell’interrogazione regionale e altrettanto fanno Mugnai e D’Ettore in quella parlamentare – è stato convocato un tavolo di crisi presso la Presidenza della Regione Toscana insieme ai rappresentanti delle istituzioni locali, delle categorie economiche e sindacali per valutare gli scenari relativi alla cessione e all’impatto sull’occupazione». Per questo Forza Italia afferma di ritenere «opportuno e urgente interrogare» ciascuno i propri interlocutori istituzionali «per conoscere quali siano le prospettive illustrate nel corso della riunione del 15 e quali azioni può mettere in campo la Regione Toscana per evitare che il Valdarno sia teatro di una nuova  crisi aziendale dopo quella che ha investito altre realtà imprenditoriali quali ad esempio la Bekaert di Figline Valdarno».</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5d28f63b4a6c8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="font-weight: 400; text-align: justify;">L’atto è destinato ad avere risposta in aula di Consiglio regionale alla prima seduta utile.</p>
<p style="font-weight: 400; text-align: justify;"><em>On. Felice Maurizio D’Ettore &#8211; On. Stefano Mugnai</em></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5d28f63b4b1c5_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F07%2F12%2Fabb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abb+Terranuova+B.ni%2C+Forza+Italia+porta+il+caso+in+Regione+e+Parlamento%3A+%C2%ABQuali+scenari+per+l%E2%80%99occupazione+sul+territorio%3F%C2%BB&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F07%2F12%2Fabb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn.jpg&description=Abb+Terranuova+B.ni%2C+Forza+Italia+porta+il+caso+in+Regione+e+Parlamento%3A+%C2%ABQuali+scenari+per+l%E2%80%99occupazione+sul+territorio%3F%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?» %0A%0A https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2019/07/12/processo-etruria-bronchi-fornasari-e-canestri-rinviati-a-giudizio-per-falso-in-prospetto/">Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2019-07-12T19:39:21+00:00"><meta itemprop="dateModified" content="2019-07-12T19:39:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="420"></span> </footer>
</article> 
<script>var block_td_uid_15_5d28f63b4c9a9 = new tdBlock();
block_td_uid_15_5d28f63b4c9a9.id = "td_uid_15_5d28f63b4c9a9";
block_td_uid_15_5d28f63b4c9a9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5d28f63b4c9a9_rand","td_column_number":3,"live_filter_cur_post_id":5627,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5d28f63b4c9a9_rand","tdc_css_class_style":"td_uid_15_5d28f63b4c9a9_rand_style"}';
block_td_uid_15_5d28f63b4c9a9.td_column_number = "3";
block_td_uid_15_5d28f63b4c9a9.block_type = "td_block_related_posts";
block_td_uid_15_5d28f63b4c9a9.post_count = "3";
block_td_uid_15_5d28f63b4c9a9.found_posts = "151";
block_td_uid_15_5d28f63b4c9a9.header_color = "";
block_td_uid_15_5d28f63b4c9a9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d28f63b4c9a9.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_15_5d28f63b4c9a9);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5d28f63b4c9a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5d28f63b4c9a9"><h4 class="td-related-title"><a id="td_uid_16_5d28f63b4d240" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5d28f63b4c9a9" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5d28f63b4d28e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5d28f63b4c9a9" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5d28f63b4c9a9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/in-camera-di-commercio-lincontro-tra-imprenditori-aretini-e-lhong-kong-trade-development-council/" rel="bookmark" class="td-image-wrap" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/in-camera-di-commercio-lincontro-tra-imprenditori-aretini-e-lhong-kong-trade-development-council/" rel="bookmark" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council">In Camera di Commercio l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/06/saldi-valdichiana-outlet-village-il-gran-caldo-non-frena-gli-acquisti/" rel="bookmark" class="td-image-wrap" title="Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/oulet-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/06/saldi-valdichiana-outlet-village-il-gran-caldo-non-frena-gli-acquisti/" rel="bookmark" title="Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti">Saldi Valdichiana Outlet Village: il gran caldo non frena gli acquisti</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/04/un-video-racconta-il-percorso-di-rinnovamento-della-flotta-di-tiemme/" rel="bookmark" class="td-image-wrap" title="Un video racconta il percorso di rinnovamento della flotta di Tiemme"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/bus-tiemme-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un video racconta il percorso di rinnovamento della flotta di Tiemme" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/04/un-video-racconta-il-percorso-di-rinnovamento-della-flotta-di-tiemme/" rel="bookmark" title="Un video racconta il percorso di rinnovamento della flotta di Tiemme">Un video racconta il percorso di rinnovamento della flotta di Tiemme</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d28f63b4c9a9" data-td_block_id="td_uid_15_5d28f63b4c9a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5d28f63b4c9a9" data-td_block_id="td_uid_15_5d28f63b4c9a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"5627 https:\/\/www.informarezzo.com\/new\/?p=5627","disqusShortname":"informarezzo","disqusTitle":"Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: \u00abQuali scenari per l\u2019occupazione sul territorio?\u00bb","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2019\/07\/12\/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio\/","postId":5627};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/11/i-700-anni-di-dante-il-casentino-non-perda-anche-questa-occasione/#comment-1256">I 700 anni di Dante. Il Casentino non perda anche questa occasione</a></span><span class="comment-excerpt">a Giorgio Renzi piace, col ditino alzato, mettere gli altri all'inferno... e non si ricorda di come - ad esempio</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/16f4f0b7477ff7fb1458707260fe9755?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/16f4f0b7477ff7fb1458707260fe9755?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">pipistrello</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/08/come-vorrei-che-ad-arezzo-si-promuovesse-larte-arte-non-mercanti-autori-non-interessi/#comment-1258">Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi.</a></span><span class="comment-excerpt">un'altra testata titola terza notte al mengo. Ormai è un comune nottambulo, la gente che lavora in normali aziende non</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/10/giusto-indignarsi-per-le-scandalose-consulenze-coingas-ma/#comment-1257">GIUSTO INDIGNARSI PER LE SCANDALOSE CONSULENZE COINGAS MA&#8230;</a></span><span class="comment-excerpt">nazionalizzare tutto! niente consulenze esterne e i costi diminuirebbero!(non doveva l'acqua essere pubblica come da referendum?) </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/423002624b20d55f65c6fb0176ae2063?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/423002624b20d55f65c6fb0176ae2063?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Gnamo</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/08/come-vorrei-che-ad-arezzo-si-promuovesse-larte-arte-non-mercanti-autori-non-interessi/#comment-1254">Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi.</a></span><span class="comment-excerpt">Qualcuno si faccia carico a livello politico o associativo di proteggere Arezzo da questa deriva sguaiata e casinara, da questa</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ca63a7327ada31ad3e8846537ff1e34?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Alessandro Guerri</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/05/i-rapporti-di-coingas-e-della-sua-area-di-riferimento-con-lo-studio-olivetti-rason-di-firenze-il-cuore-dellindagine-aretina/#comment-1252">I rapporti di Coingas (e della sua area di riferimento) con lo studio Olivetti Rason di Firenze: il cuore dell’indagine aretina</a></span><span class="comment-excerpt">i numeri li ho letti(togliete il paraocchi please!) e smettete di fare i finti comunisti! </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e7d05cf220e3d7f32f8142ac1978b17d?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7d05cf220e3d7f32f8142ac1978b17d?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aretino sconfortato</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/08/come-vorrei-che-ad-arezzo-si-promuovesse-larte-arte-non-mercanti-autori-non-interessi/#comment-1253">Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi.</a></span><span class="comment-excerpt">Condivido ogni parola ed ogni virgola di questo commento. La fiera antiquaria anche per me resta l'unica manifestazione degna di</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5033bd2ea20a7f184e026249cd9c0271?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Aretino dimissionario</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/08/come-vorrei-che-ad-arezzo-si-promuovesse-larte-arte-non-mercanti-autori-non-interessi/#comment-1251">Come vorrei che ad Arezzo si promuovesse l&#8217;arte. Arte, non mercanti; autori, non interessi.</a></span><span class="comment-excerpt">Il mengo dura una settimana, ma le settimane precedenti ci sono stati i fantasticii "aperitivi al Prato" e nel corso</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/07/05/i-rapporti-di-coingas-e-della-sua-area-di-riferimento-con-lo-studio-olivetti-rason-di-firenze-il-cuore-dellindagine-aretina/#comment-1250">I rapporti di Coingas (e della sua area di riferimento) con lo studio Olivetti Rason di Firenze: il cuore dell’indagine aretina</a></span><span class="comment-excerpt">no Guerri... qui il problema è saper leggere i numeri, e non solo i twitter di Salvini-DiMaio... fai uno sforzino</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5d28f63b52bef_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#b3daddd5dcc1ded2c1d6c9c9dcf3d4ded2dadf9dd0dcde"><span class="__cf_email__" data-cfemail="e48d8a828b96898596819e9e8ba48389858d88ca878b89">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_19_5d28f63b54cff_rand td_block_template_1" data-td-block-uid="td_uid_19_5d28f63b54cff"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5d28f63b54cff = new tdBlock();
block_td_uid_19_5d28f63b54cff.id = "td_uid_19_5d28f63b54cff";
block_td_uid_19_5d28f63b54cff.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5d28f63b54cff_rand","tdc_css_class":"td_uid_19_5d28f63b54cff_rand","tdc_css_class_style":"td_uid_19_5d28f63b54cff_rand_style"}';
block_td_uid_19_5d28f63b54cff.td_column_number = "1";
block_td_uid_19_5d28f63b54cff.block_type = "td_block_7";
block_td_uid_19_5d28f63b54cff.post_count = "3";
block_td_uid_19_5d28f63b54cff.found_posts = "1269";
block_td_uid_19_5d28f63b54cff.header_color = "";
block_td_uid_19_5d28f63b54cff.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d28f63b54cff.max_num_pages = "423";
tdBlocksArray.push(block_td_uid_19_5d28f63b54cff);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5d28f63b54cff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/" rel="bookmark" class="td-image-wrap" title="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/dett-e-mugn-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/abb-terranuova-b-ni-forza-italia-porta-il-caso-in-regione-e-parlamento-quali-scenari-per-loccupazione-sul-territorio/" rel="bookmark" title="Abb Terranuova B.ni, Forza Italia porta il caso in Regione e Parlamento: «Quali scenari per l’occupazione sul territorio?»">Abb Terranuova B.ni, Forza Italia porta il caso in Regione e...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T19:39:21+00:00">12 Luglio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/processo-etruria-bronchi-fornasari-e-canestri-rinviati-a-giudizio-per-falso-in-prospetto/" rel="bookmark" class="td-image-wrap" title="Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/fornasari-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/processo-etruria-bronchi-fornasari-e-canestri-rinviati-a-giudizio-per-falso-in-prospetto/" rel="bookmark" title="Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso in prospetto">Processo Etruria: Bronchi, Fornasari e Canestri rinviati a giudizio per falso...</a></h3> <div class="meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T18:57:06+00:00">12 Luglio 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/in-camera-di-commercio-lincontro-tra-imprenditori-aretini-e-lhong-kong-trade-development-council/" rel="bookmark" class="td-image-wrap" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/07/Incontro-HKTDC-681x511.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/07/12/in-camera-di-commercio-lincontro-tra-imprenditori-aretini-e-lhong-kong-trade-development-council/" rel="bookmark" title="In Camera di Commercio  l’incontro tra imprenditori aretini e l’Hong Kong Trade Development Council">In Camera di Commercio l’incontro tra imprenditori aretini e l’Hong...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-12T12:26:08+00:00">12 Luglio 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_20_5d28f63b5842d_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5d28f63b5842d"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">334</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">231</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">152</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">122</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">97</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">86</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">84</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/01/08/manovra-agricoltori-in-piazza-giu-le-mani-dallolio-made-in-italy/" rel="bookmark" class="td-image-wrap" title="MANOVRA, AGRICOLTORI IN PIAZZA: GIU’ LE MANI DALL’OLIO MADE IN ITALY"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-1024x768.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Manifestazione-Ministero-Politiche-agricole.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MANOVRA, AGRICOLTORI IN PIAZZA: GIU’ LE MANI DALL’OLIO MADE IN ITALY" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/01/08/manovra-agricoltori-in-piazza-giu-le-mani-dallolio-made-in-italy/" rel="bookmark" title="MANOVRA, AGRICOLTORI IN PIAZZA: GIU’ LE MANI DALL’OLIO MADE IN ITALY">MANOVRA, AGRICOLTORI IN PIAZZA: GIU’ LE MANI DALL’OLIO MADE IN ITALY</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T22:34:15+00:00">8 Gennaio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/19/confartigianato-gelatieri-aderisce-al-gelato-day-piervenanzi-la-7-edizione-e-dedicata-al-nostro-paese-con-un-gusto-tutto-italiano/" rel="bookmark" class="td-image-wrap" title="Confartigianato Gelatieri aderisce al Gelato Day.  Piervenanzi: la 7° edizione è dedicata al nostro paese con un gusto tutto italiano"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/piervenanzi-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/piervenanzi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/piervenanzi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/piervenanzi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/piervenanzi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confartigianato Gelatieri aderisce al Gelato Day.  Piervenanzi: la 7° edizione è dedicata al nostro paese con un gusto tutto italiano" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/19/confartigianato-gelatieri-aderisce-al-gelato-day-piervenanzi-la-7-edizione-e-dedicata-al-nostro-paese-con-un-gusto-tutto-italiano/" rel="bookmark" title="Confartigianato Gelatieri aderisce al Gelato Day.  Piervenanzi: la 7° edizione è dedicata al nostro paese con un gusto tutto italiano">Confartigianato Gelatieri aderisce al Gelato Day. Piervenanzi: la 7° edizione...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T10:35:14+00:00">19 Marzo 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/02/14/stiamo-ancora-aspettando-le-scuse-dai-vertici-istituzionali-per-la-risoluzione-etruria/" rel="bookmark" class="td-image-wrap" title="Stiamo ancora aspettando le scuse dai vertici istituzionali per la “risoluzione” Etruria"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-511x381.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stiamo ancora aspettando le scuse dai vertici istituzionali per la “risoluzione” Etruria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/02/14/stiamo-ancora-aspettando-le-scuse-dai-vertici-istituzionali-per-la-risoluzione-etruria/" rel="bookmark" title="Stiamo ancora aspettando le scuse dai vertici istituzionali per la “risoluzione” Etruria">Stiamo ancora aspettando le scuse dai vertici istituzionali per la “risoluzione”...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T11:50:21+00:00">14 Febbraio 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d28f63b5e1a6"></textarea>
<div id="td_live_css_uid_1_5d28f63b5e1a6" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d28f63b5e1a6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d28f63b5e1a6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>