<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè. | InformArezzo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.informarezzo.com/new/xmlrpc.php" />
<meta property="og:image" content="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="https://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="https://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè. Feed dei commenti" href="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css' href='https://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"3ba69fcd86","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La manutenzione della rete informatica comunale' href='https://www.informarezzo.com/new/index.php/2019/06/19/la-manutenzione-della-rete-informatica-comunale/' />
<link rel='next' title='Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿' href='https://www.informarezzo.com/new/index.php/2019/06/19/scuole-pasticcio/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/" />
<link rel='shortlink' href='https://www.informarezzo.com/new/?p=5189' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F06%2F19%2Flopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F06%2F19%2Flopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"378eb03ad0","wpRestUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-5189 single-format-standard lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" width="272" />
<span class="td-visual-hidden">InformArezzo</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.informarezzo.com/new/">
<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt="" />
</a>
</div>
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d0a8f95e8783 = new tdBlock();
block_td_uid_1_5d0a8f95e8783.id = "td_uid_1_5d0a8f95e8783";
block_td_uid_1_5d0a8f95e8783.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d0a8f95e8783_rand","tdc_css_class":"td_uid_1_5d0a8f95e8783_rand","tdc_css_class_style":"td_uid_1_5d0a8f95e8783_rand_style"}';
block_td_uid_1_5d0a8f95e8783.td_column_number = "3";
block_td_uid_1_5d0a8f95e8783.block_type = "td_block_mega_menu";
block_td_uid_1_5d0a8f95e8783.post_count = "5";
block_td_uid_1_5d0a8f95e8783.found_posts = "210";
block_td_uid_1_5d0a8f95e8783.header_color = "";
block_td_uid_1_5d0a8f95e8783.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d0a8f95e8783.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_1_5d0a8f95e8783);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d0a8f95e8783_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d0a8f95e8783"><div id=td_uid_1_5d0a8f95e8783 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/sara-santandrea-ad-aprire-la-sfida-di-giugno/" rel="bookmark" class="td-image-wrap" title="Sarà Sant&#8217;Andrea ad aprire la sfida di giugno"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/estrazione1.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sarà Sant&#8217;Andrea ad aprire la sfida di giugno" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/sara-santandrea-ad-aprire-la-sfida-di-giugno/" rel="bookmark" title="Sarà Sant&#8217;Andrea ad aprire la sfida di giugno">Sarà Sant&#8217;Andrea ad aprire la sfida di giugno</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/olmo-auto-si-ribalta-ferita-una-63enne-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Olmo: auto si ribalta, ferita una 63enne di Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/0ece1002-a110-48d6-90eb-b98e4717c8e1-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olmo: auto si ribalta, ferita una 63enne di Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/olmo-auto-si-ribalta-ferita-una-63enne-di-arezzo/" rel="bookmark" title="Olmo: auto si ribalta, ferita una 63enne di Arezzo">Olmo: auto si ribalta, ferita una 63enne di Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/regione-toscana-vigili-di-quartiere-presentati-i-progetti-dei-quindici-comuni-scelti-per-la-sperimentazione/" rel="bookmark" class="td-image-wrap" title="Regione Toscana: &#8216;Vigili di quartiere&#8217;, presentati i progetti dei quindici comuni scelti per la sperimentazione"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Polizia-Municipale-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Regione Toscana: &#8216;Vigili di quartiere&#8217;, presentati i progetti dei quindici comuni scelti per la sperimentazione" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/regione-toscana-vigili-di-quartiere-presentati-i-progetti-dei-quindici-comuni-scelti-per-la-sperimentazione/" rel="bookmark" title="Regione Toscana: &#8216;Vigili di quartiere&#8217;, presentati i progetti dei quindici comuni scelti per la sperimentazione">Regione Toscana: &#8216;Vigili di quartiere&#8217;, presentati i progetti dei quindici comuni scelti per la sperimentazione</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/08/valdarno-4-denunciati-dai-carabinieri-per-truffe-alle-banche/" rel="bookmark" class="td-image-wrap" title="Valdarno: 4 denunciati dai Carabinieri per truffe alle banche."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cassiere-banca-soldi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/cassiere-banca-soldi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cassiere-banca-soldi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cassiere-banca-soldi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/cassiere-banca-soldi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Valdarno: 4 denunciati dai Carabinieri per truffe alle banche." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/08/valdarno-4-denunciati-dai-carabinieri-per-truffe-alle-banche/" rel="bookmark" title="Valdarno: 4 denunciati dai Carabinieri per truffe alle banche.">Valdarno: 4 denunciati dai Carabinieri per truffe alle banche.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/07/arrestati-spacciatori/" rel="bookmark" class="td-image-wrap" title="Arrestati spacciatori"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/spaccio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/spaccio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/spaccio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/spaccio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/spaccio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/spaccio-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestati spacciatori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/07/arrestati-spacciatori/" rel="bookmark" title="Arrestati spacciatori">Arrestati spacciatori</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d0a8f95e8783" data-td_block_id="td_uid_1_5d0a8f95e8783"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d0a8f95e8783" data-td_block_id="td_uid_1_5d0a8f95e8783"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5d0a8f95eea4e = new tdBlock();
block_td_uid_2_5d0a8f95eea4e.id = "td_uid_2_5d0a8f95eea4e";
block_td_uid_2_5d0a8f95eea4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d0a8f95eea4e_rand","tdc_css_class":"td_uid_2_5d0a8f95eea4e_rand","tdc_css_class_style":"td_uid_2_5d0a8f95eea4e_rand_style"}';
block_td_uid_2_5d0a8f95eea4e.td_column_number = "3";
block_td_uid_2_5d0a8f95eea4e.block_type = "td_block_mega_menu";
block_td_uid_2_5d0a8f95eea4e.post_count = "5";
block_td_uid_2_5d0a8f95eea4e.found_posts = "304";
block_td_uid_2_5d0a8f95eea4e.header_color = "";
block_td_uid_2_5d0a8f95eea4e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d0a8f95eea4e.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_2_5d0a8f95eea4e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5d0a8f95eea4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d0a8f95eea4e"><div id=td_uid_2_5d0a8f95eea4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/koine-un-quarto-di-secolo-nelle-comunita-locali/" rel="bookmark" class="td-image-wrap" title="Koinè: un quarto di secolo nelle comunità locali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Koinè: un quarto di secolo nelle comunità locali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/koine-un-quarto-di-secolo-nelle-comunita-locali/" rel="bookmark" title="Koinè: un quarto di secolo nelle comunità locali">Koinè: un quarto di secolo nelle comunità locali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/scuole-pasticcio/" rel="bookmark" class="td-image-wrap" title="Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/scuole-pasticcio/" rel="bookmark" title="Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿">Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/una-strada-a-emanuela-loi/" rel="bookmark" class="td-image-wrap" title="&#8220;Una strada a Emanuela Loi&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Emanuela-Loi-Via-Damelio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Emanuela-Loi-Via-Damelio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Emanuela-Loi-Via-Damelio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Emanuela-Loi-Via-Damelio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Emanuela-Loi-Via-Damelio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Una strada a Emanuela Loi&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/una-strada-a-emanuela-loi/" rel="bookmark" title="&#8220;Una strada a Emanuela Loi&#8221;">&#8220;Una strada a Emanuela Loi&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/18/tutte-salve-le-sezioni-degli-asili-di-antria-tregozzano-e-quarata/" rel="bookmark" class="td-image-wrap" title="TUTTE &#8220;SALVE&#8221; LE SEZIONI DEGLI ASILI DI ANTRIA, TREGOZZANO E QUARATA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/angelo_rossi_782262259-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/angelo_rossi_782262259-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/angelo_rossi_782262259-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/angelo_rossi_782262259-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/angelo_rossi_782262259-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TUTTE &#8220;SALVE&#8221; LE SEZIONI DEGLI ASILI DI ANTRIA, TREGOZZANO E QUARATA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/18/tutte-salve-le-sezioni-degli-asili-di-antria-tregozzano-e-quarata/" rel="bookmark" title="TUTTE &#8220;SALVE&#8221; LE SEZIONI DEGLI ASILI DI ANTRIA, TREGOZZANO E QUARATA">TUTTE &#8220;SALVE&#8221; LE SEZIONI DEGLI ASILI DI ANTRIA, TREGOZZANO E QUARATA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/primo-stop-della-regione-al-piano-strutturale/" rel="bookmark" class="td-image-wrap" title="Primo stop della regione al piano strutturale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primo stop della regione al piano strutturale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/primo-stop-della-regione-al-piano-strutturale/" rel="bookmark" title="Primo stop della regione al piano strutturale">Primo stop della regione al piano strutturale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d0a8f95eea4e" data-td_block_id="td_uid_2_5d0a8f95eea4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d0a8f95eea4e" data-td_block_id="td_uid_2_5d0a8f95eea4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1599"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5d0a8f9600772 = new tdBlock();
block_td_uid_3_5d0a8f9600772.id = "td_uid_3_5d0a8f9600772";
block_td_uid_3_5d0a8f9600772.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d0a8f9600772_rand","tdc_css_class":"td_uid_3_5d0a8f9600772_rand","tdc_css_class_style":"td_uid_3_5d0a8f9600772_rand_style"}';
block_td_uid_3_5d0a8f9600772.td_column_number = "3";
block_td_uid_3_5d0a8f9600772.block_type = "td_block_mega_menu";
block_td_uid_3_5d0a8f9600772.post_count = "5";
block_td_uid_3_5d0a8f9600772.found_posts = "90";
block_td_uid_3_5d0a8f9600772.header_color = "";
block_td_uid_3_5d0a8f9600772.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0a8f9600772.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_5d0a8f9600772);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5d0a8f9600772_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d0a8f9600772"><div id=td_uid_3_5d0a8f9600772 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/" rel="bookmark" class="td-image-wrap" title="L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/" rel="bookmark" title="L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè.">L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/" rel="bookmark" class="td-image-wrap" title="La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/" rel="bookmark" title="La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/una-citta-in-cerca-di-politiche-urbane/" rel="bookmark" class="td-image-wrap" title="UNA CITTA’ IN CERCA DI POLITICHE URBANE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/presidenti-ordini-ok-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/presidenti-ordini-ok-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/presidenti-ordini-ok-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/presidenti-ordini-ok-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/presidenti-ordini-ok-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UNA CITTA’ IN CERCA DI POLITICHE URBANE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/una-citta-in-cerca-di-politiche-urbane/" rel="bookmark" title="UNA CITTA’ IN CERCA DI POLITICHE URBANE">UNA CITTA’ IN CERCA DI POLITICHE URBANE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/10/a-proposito-di-piano-regolatore/" rel="bookmark" class="td-image-wrap" title="A proposito di piano regolatore"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/citta-fantasma-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/citta-fantasma-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/citta-fantasma-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/citta-fantasma-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/citta-fantasma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A proposito di piano regolatore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/10/a-proposito-di-piano-regolatore/" rel="bookmark" title="A proposito di piano regolatore">A proposito di piano regolatore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/10/stefano-mugnai-analisi-del-voto-in-toscana-a-caldo-dal-punto-di-vista-del-centro-destra/" rel="bookmark" class="td-image-wrap" title="Stefano Mugnai: analisi del voto in Toscana a caldo, dal punto di vista del centro destra"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/mugnai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stefano Mugnai: analisi del voto in Toscana a caldo, dal punto di vista del centro destra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/10/stefano-mugnai-analisi-del-voto-in-toscana-a-caldo-dal-punto-di-vista-del-centro-destra/" rel="bookmark" title="Stefano Mugnai: analisi del voto in Toscana a caldo, dal punto di vista del centro destra">Stefano Mugnai: analisi del voto in Toscana a caldo, dal punto di vista del centro destra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d0a8f9600772" data-td_block_id="td_uid_3_5d0a8f9600772"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d0a8f9600772" data-td_block_id="td_uid_3_5d0a8f9600772"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="https://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5d0a8f9606128 = new tdBlock();
block_td_uid_4_5d0a8f9606128.id = "td_uid_4_5d0a8f9606128";
block_td_uid_4_5d0a8f9606128.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d0a8f9606128_rand","tdc_css_class":"td_uid_4_5d0a8f9606128_rand","tdc_css_class_style":"td_uid_4_5d0a8f9606128_rand_style"}';
block_td_uid_4_5d0a8f9606128.td_column_number = "3";
block_td_uid_4_5d0a8f9606128.block_type = "td_block_mega_menu";
block_td_uid_4_5d0a8f9606128.post_count = "5";
block_td_uid_4_5d0a8f9606128.found_posts = "73";
block_td_uid_4_5d0a8f9606128.header_color = "";
block_td_uid_4_5d0a8f9606128.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d0a8f9606128.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_4_5d0a8f9606128);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5d0a8f9606128_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d0a8f9606128"><div id=td_uid_4_5d0a8f9606128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/pitture-tridimensionali-polittici-contemporanei-specchi-ustori-la-mostra-di-mimmo-paladino/" rel="bookmark" class="td-image-wrap" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/palladino-mostra-in-fortezza-medicea-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/13/pitture-tridimensionali-polittici-contemporanei-specchi-ustori-la-mostra-di-mimmo-paladino/" rel="bookmark" title="Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino">Pitture tridimensionali, polittici contemporanei, specchi ustori. La mostra di Mimmo Paladino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/12/sansepolcro-la-purificazione-della-vergine-protagonista-ad-urbino-alla-mostra-da-raffaello-raffaellino-del-colle/" rel="bookmark" class="td-image-wrap" title="Sansepolcro, la Purificazione della Vergine protagonista ad Urbino alla mostra “Da Raffaello. Raffaellino del Colle”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/purificazione-della-vergine-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/purificazione-della-vergine-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/purificazione-della-vergine-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/purificazione-della-vergine-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/purificazione-della-vergine-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sansepolcro, la Purificazione della Vergine protagonista ad Urbino alla mostra “Da Raffaello. Raffaellino del Colle”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/12/sansepolcro-la-purificazione-della-vergine-protagonista-ad-urbino-alla-mostra-da-raffaello-raffaellino-del-colle/" rel="bookmark" title="Sansepolcro, la Purificazione della Vergine protagonista ad Urbino alla mostra “Da Raffaello. Raffaellino del Colle”">Sansepolcro, la Purificazione della Vergine protagonista ad Urbino alla mostra “Da Raffaello. Raffaellino del Colle”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/11/la-regola-di-piero-mimmo-paladino-ad-arezzo-dialoga-con-uno-dei-suoi-maestri-ideali/" rel="bookmark" class="td-image-wrap" title="La regola di Piero: Mimmo Paladino ad Arezzo dialoga con uno dei suoi maestri ideali"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/unnamed-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/unnamed-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/unnamed-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/unnamed-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/unnamed-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La regola di Piero: Mimmo Paladino ad Arezzo dialoga con uno dei suoi maestri ideali" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/11/la-regola-di-piero-mimmo-paladino-ad-arezzo-dialoga-con-uno-dei-suoi-maestri-ideali/" rel="bookmark" title="La regola di Piero: Mimmo Paladino ad Arezzo dialoga con uno dei suoi maestri ideali">La regola di Piero: Mimmo Paladino ad Arezzo dialoga con uno dei suoi maestri ideali</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/23/arezzo-raro-festival-al-via-la-prevendita-dei-biglietti/" rel="bookmark" class="td-image-wrap" title="Arezzo Raro Festival: al via la prevendita dei biglietti"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/raro-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/raro-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/raro-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/raro-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/raro-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo Raro Festival: al via la prevendita dei biglietti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/23/arezzo-raro-festival-al-via-la-prevendita-dei-biglietti/" rel="bookmark" title="Arezzo Raro Festival: al via la prevendita dei biglietti">Arezzo Raro Festival: al via la prevendita dei biglietti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/23/da-mozart-a-piazzolla-quando-la-grande-musica-e-solidarieta/" rel="bookmark" class="td-image-wrap" title="Da Mozart a Piazzolla: quando la grande musica è solidarietà"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/violini-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/violini-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/violini-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/violini-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/violini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Da Mozart a Piazzolla: quando la grande musica è solidarietà" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/23/da-mozart-a-piazzolla-quando-la-grande-musica-e-solidarieta/" rel="bookmark" title="Da Mozart a Piazzolla: quando la grande musica è solidarietà">Da Mozart a Piazzolla: quando la grande musica è solidarietà</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d0a8f9606128" data-td_block_id="td_uid_4_5d0a8f9606128"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d0a8f9606128" data-td_block_id="td_uid_4_5d0a8f9606128"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5d0a8f960c08e = new tdBlock();
block_td_uid_5_5d0a8f960c08e.id = "td_uid_5_5d0a8f960c08e";
block_td_uid_5_5d0a8f960c08e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d0a8f960c08e_rand","tdc_css_class":"td_uid_5_5d0a8f960c08e_rand","tdc_css_class_style":"td_uid_5_5d0a8f960c08e_rand_style"}';
block_td_uid_5_5d0a8f960c08e.td_column_number = "3";
block_td_uid_5_5d0a8f960c08e.block_type = "td_block_mega_menu";
block_td_uid_5_5d0a8f960c08e.post_count = "5";
block_td_uid_5_5d0a8f960c08e.found_posts = "142";
block_td_uid_5_5d0a8f960c08e.header_color = "";
block_td_uid_5_5d0a8f960c08e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d0a8f960c08e.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_5_5d0a8f960c08e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5d0a8f960c08e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d0a8f960c08e"><div id=td_uid_5_5d0a8f960c08e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/la-manutenzione-della-rete-informatica-comunale/" rel="bookmark" class="td-image-wrap" title="La manutenzione della rete informatica comunale"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/errori-di-rete-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/errori-di-rete-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/errori-di-rete-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/errori-di-rete-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/errori-di-rete-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La manutenzione della rete informatica comunale" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/la-manutenzione-della-rete-informatica-comunale/" rel="bookmark" title="La manutenzione della rete informatica comunale">La manutenzione della rete informatica comunale</a></h3> </div>
</div> 
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/venerdi-21-giugno-polizia-locale-in-sciopero/" rel="bookmark" class="td-image-wrap" title="Venerdì 21 giugno, polizia locale in sciopero"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/IMG_SCIOPERI1630_548x345-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/IMG_SCIOPERI1630_548x345-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/IMG_SCIOPERI1630_548x345-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/IMG_SCIOPERI1630_548x345-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/IMG_SCIOPERI1630_548x345-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Venerdì 21 giugno, polizia locale in sciopero" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/venerdi-21-giugno-polizia-locale-in-sciopero/" rel="bookmark" title="Venerdì 21 giugno, polizia locale in sciopero">Venerdì 21 giugno, polizia locale in sciopero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/18/nuove-acque-apre-i-bandi-per-le-agevolazioni-tariffarie-sociali/" rel="bookmark" class="td-image-wrap" title="NUOVE ACQUE APRE I BANDI PER LE AGEVOLAZIONI TARIFFARIE “SOCIALI”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/11/acqua-sorgiva-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/11/acqua-sorgiva-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/acqua-sorgiva-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/acqua-sorgiva-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/11/acqua-sorgiva-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NUOVE ACQUE APRE I BANDI PER LE AGEVOLAZIONI TARIFFARIE “SOCIALI”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/18/nuove-acque-apre-i-bandi-per-le-agevolazioni-tariffarie-sociali/" rel="bookmark" title="NUOVE ACQUE APRE I BANDI PER LE AGEVOLAZIONI TARIFFARIE “SOCIALI”">NUOVE ACQUE APRE I BANDI PER LE AGEVOLAZIONI TARIFFARIE “SOCIALI”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/14/agricoltura-sociale-la-storia-di-camilla-da-educatrice-ad-imprenditrice-agricola/" rel="bookmark" class="td-image-wrap" title="AGRICOLTURA SOCIALE: LA STORIA DI CAMILLA DA EDUCATRICE AD IMPRENDITRICE AGRICOLA"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/corbettina-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/corbettina-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/corbettina-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/corbettina-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/corbettina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AGRICOLTURA SOCIALE: LA STORIA DI CAMILLA DA EDUCATRICE AD IMPRENDITRICE AGRICOLA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/14/agricoltura-sociale-la-storia-di-camilla-da-educatrice-ad-imprenditrice-agricola/" rel="bookmark" title="AGRICOLTURA SOCIALE: LA STORIA DI CAMILLA DA EDUCATRICE AD IMPRENDITRICE AGRICOLA">AGRICOLTURA SOCIALE: LA STORIA DI CAMILLA DA EDUCATRICE AD IMPRENDITRICE AGRICOLA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/14/emergenza-abitativa-il-comune-incrementa-lofferta-di-alloggi-da-assegnare/" rel="bookmark" class="td-image-wrap" title="Emergenza abitativa: il Comune incrementa l’offerta di alloggi da assegnare"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-panorama-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-panorama-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-panorama-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-panorama-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-panorama-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emergenza abitativa: il Comune incrementa l’offerta di alloggi da assegnare" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/14/emergenza-abitativa-il-comune-incrementa-lofferta-di-alloggi-da-assegnare/" rel="bookmark" title="Emergenza abitativa: il Comune incrementa l’offerta di alloggi da assegnare">Emergenza abitativa: il Comune incrementa l’offerta di alloggi da assegnare</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d0a8f960c08e" data-td_block_id="td_uid_5_5d0a8f960c08e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d0a8f960c08e" data-td_block_id="td_uid_5_5d0a8f960c08e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="https://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5d0a8f9611d78 = new tdBlock();
block_td_uid_6_5d0a8f9611d78.id = "td_uid_6_5d0a8f9611d78";
block_td_uid_6_5d0a8f9611d78.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d0a8f9611d78_rand","tdc_css_class":"td_uid_6_5d0a8f9611d78_rand","tdc_css_class_style":"td_uid_6_5d0a8f9611d78_rand_style"}';
block_td_uid_6_5d0a8f9611d78.td_column_number = "3";
block_td_uid_6_5d0a8f9611d78.block_type = "td_block_mega_menu";
block_td_uid_6_5d0a8f9611d78.post_count = "5";
block_td_uid_6_5d0a8f9611d78.found_posts = "46";
block_td_uid_6_5d0a8f9611d78.header_color = "";
block_td_uid_6_5d0a8f9611d78.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d0a8f9611d78.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5d0a8f9611d78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5d0a8f9611d78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d0a8f9611d78"><div id=td_uid_6_5d0a8f9611d78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/11/sogno-un-ente-che-abbracci-tutto-il-casentino-e-che-diventi-una-macchina-di-crescita-per-il-territorio-lavorero-duramente-per-questo/" rel="bookmark" class="td-image-wrap" title="“Sogno un ente che abbracci tutto il Casentino e che diventi una macchina di crescita per il territorio. Lavorerò duramente per questo”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Remo-Ricci-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Remo-Ricci-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Remo-Ricci-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Remo-Ricci-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Remo-Ricci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Sogno un ente che abbracci tutto il Casentino e che diventi una macchina di crescita per il territorio. Lavorerò duramente per questo”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/11/sogno-un-ente-che-abbracci-tutto-il-casentino-e-che-diventi-una-macchina-di-crescita-per-il-territorio-lavorero-duramente-per-questo/" rel="bookmark" title="“Sogno un ente che abbracci tutto il Casentino e che diventi una macchina di crescita per il territorio. Lavorerò duramente per questo”.">“Sogno un ente che abbracci tutto il Casentino e che diventi una macchina di crescita per il territorio. Lavorerò duramente per questo”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/28/siamo-una-lista-civica-a-tutti-gli-effetti-non-e-corretto-leggere-sui-giornali-che-nel-mio-comune-ha-vinto-il-centro-destra/" rel="bookmark" class="td-image-wrap" title="“Siamo una lista civica a tutti gli effetti, non è corretto leggere sui giornali che nel mio comune ha vinto il centro destra”."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/costruire-per-crescere-fani-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/costruire-per-crescere-fani-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/costruire-per-crescere-fani-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/costruire-per-crescere-fani-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/costruire-per-crescere-fani-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Siamo una lista civica a tutti gli effetti, non è corretto leggere sui giornali che nel mio comune ha vinto il centro destra”." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/28/siamo-una-lista-civica-a-tutti-gli-effetti-non-e-corretto-leggere-sui-giornali-che-nel-mio-comune-ha-vinto-il-centro-destra/" rel="bookmark" title="“Siamo una lista civica a tutti gli effetti, non è corretto leggere sui giornali che nel mio comune ha vinto il centro destra”.">“Siamo una lista civica a tutti gli effetti, non è corretto leggere sui giornali che nel mio comune ha vinto il centro destra”.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/28/lunione-dei-comuni-montani-del-casentino-ha-un-nuovo-presidente-lorenzo-remo-ricci-neo-sindaco-di-castel-focognano-subentra-a-massimiliano-sestini/" rel="bookmark" class="td-image-wrap" title="L’Unione dei Comuni Montani del Casentino ha un nuovo presidente: Lorenzo Remo Ricci, neo sindaco di Castel Focognano, subentra a Massimiliano Sestini."><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/unionecasentino-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/unionecasentino-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/unionecasentino-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/unionecasentino-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/unionecasentino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Unione dei Comuni Montani del Casentino ha un nuovo presidente: Lorenzo Remo Ricci, neo sindaco di Castel Focognano, subentra a Massimiliano Sestini." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/28/lunione-dei-comuni-montani-del-casentino-ha-un-nuovo-presidente-lorenzo-remo-ricci-neo-sindaco-di-castel-focognano-subentra-a-massimiliano-sestini/" rel="bookmark" title="L’Unione dei Comuni Montani del Casentino ha un nuovo presidente: Lorenzo Remo Ricci, neo sindaco di Castel Focognano, subentra a Massimiliano Sestini.">L’Unione dei Comuni Montani del Casentino ha un nuovo presidente: Lorenzo Remo Ricci, neo sindaco di Castel Focognano, subentra a Massimiliano Sestini.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/20/la-storia-e-voce-e-corpo-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="LA STORIA È VOCE E CORPO A CASTIGLION FIORENTINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/napoleone-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/napoleone-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/napoleone-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/napoleone-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/napoleone-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="LA STORIA È VOCE E CORPO A CASTIGLION FIORENTINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/20/la-storia-e-voce-e-corpo-a-castiglion-fiorentino/" rel="bookmark" title="LA STORIA È VOCE E CORPO A CASTIGLION FIORENTINO">LA STORIA È VOCE E CORPO A CASTIGLION FIORENTINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/" rel="bookmark" class="td-image-wrap" title="Foto opportunity e segnali di fumo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Foto opportunity e segnali di fumo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/" rel="bookmark" title="Foto opportunity e segnali di fumo">Foto opportunity e segnali di fumo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d0a8f9611d78" data-td_block_id="td_uid_6_5d0a8f9611d78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d0a8f9611d78" data-td_block_id="td_uid_6_5d0a8f9611d78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5d0a8f9617935 = new tdBlock();
block_td_uid_7_5d0a8f9617935.id = "td_uid_7_5d0a8f9617935";
block_td_uid_7_5d0a8f9617935.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d0a8f9617935_rand","tdc_css_class":"td_uid_7_5d0a8f9617935_rand","tdc_css_class_style":"td_uid_7_5d0a8f9617935_rand_style"}';
block_td_uid_7_5d0a8f9617935.td_column_number = "3";
block_td_uid_7_5d0a8f9617935.block_type = "td_block_mega_menu";
block_td_uid_7_5d0a8f9617935.post_count = "5";
block_td_uid_7_5d0a8f9617935.found_posts = "83";
block_td_uid_7_5d0a8f9617935.header_color = "";
block_td_uid_7_5d0a8f9617935.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d0a8f9617935.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_7_5d0a8f9617935);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5d0a8f9617935_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d0a8f9617935"><div id=td_uid_7_5d0a8f9617935 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/quattro-aretine-in-pista-ai-campionati-italiani-di-societa/" rel="bookmark" class="td-image-wrap" title="Quattro aretine in pista ai Campionati Italiani di società"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Alga-EtruscAtletica-Campionati-provinciali-Ragazzi-Cadetti-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Quattro aretine in pista ai Campionati Italiani di società" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/quattro-aretine-in-pista-ai-campionati-italiani-di-societa/" rel="bookmark" title="Quattro aretine in pista ai Campionati Italiani di società">Quattro aretine in pista ai Campionati Italiani di società</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/alessandro-annetti-in-2-giorni-2-vittorie-memorial-fardelli-e-marcialonga-capolona/" rel="bookmark" class="td-image-wrap" title="ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE :  Memorial Fardelli e Marcialonga Capolona"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio.jpg 1024w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/gruppo-intermedio-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE :  Memorial Fardelli e Marcialonga Capolona" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/15/alessandro-annetti-in-2-giorni-2-vittorie-memorial-fardelli-e-marcialonga-capolona/" rel="bookmark" title="ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE :  Memorial Fardelli e Marcialonga Capolona">ALESSANDRO ANNETTI IN 2 GIORNI 2 VITTORIE : Memorial Fardelli e Marcialonga Capolona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/09/stefano-peroni-su-martini-mk-32-cala-il-tris-con-il-nuovo-record-nella-10-cronoscalata-storica-dello-spino/" rel="bookmark" class="td-image-wrap" title="STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/peroni-spino-2019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/09/stefano-peroni-su-martini-mk-32-cala-il-tris-con-il-nuovo-record-nella-10-cronoscalata-storica-dello-spino/" rel="bookmark" title="STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO">STEFANO PERONI SU MARTINI MK 32 CALA IL TRIS CON IL NUOVO RECORD NELLA 10° CRONOSCALATA STORICA DELLO SPINO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/06/notte-amaranto-sconti-su-tutto-il-merchandising-ufficiale-s-s-arezzo/" rel="bookmark" class="td-image-wrap" title="Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/amarantostore-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/06/notte-amaranto-sconti-su-tutto-il-merchandising-ufficiale-s-s-arezzo/" rel="bookmark" title="Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo">Notte Amaranto: sconti su tutto il merchandising ufficiale S.S. Arezzo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/02/finisce-il-sogno-per-una-grandissima-squadra-ricominciamo-da-qui/" rel="bookmark" class="td-image-wrap" title="Finisce il sogno per una grandissima squadra. Ricominciamo da qui"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-pisa-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-pisa-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-pisa-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-pisa-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/arezzo-pisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Finisce il sogno per una grandissima squadra. Ricominciamo da qui" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/02/finisce-il-sogno-per-una-grandissima-squadra-ricominciamo-da-qui/" rel="bookmark" title="Finisce il sogno per una grandissima squadra. Ricominciamo da qui">Finisce il sogno per una grandissima squadra. Ricominciamo da qui</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d0a8f9617935" data-td_block_id="td_uid_7_5d0a8f9617935"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d0a8f9617935" data-td_block_id="td_uid_7_5d0a8f9617935"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5d0a8f961d788 = new tdBlock();
block_td_uid_8_5d0a8f961d788.id = "td_uid_8_5d0a8f961d788";
block_td_uid_8_5d0a8f961d788.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d0a8f961d788_rand","tdc_css_class":"td_uid_8_5d0a8f961d788_rand","tdc_css_class_style":"td_uid_8_5d0a8f961d788_rand_style"}';
block_td_uid_8_5d0a8f961d788.td_column_number = "3";
block_td_uid_8_5d0a8f961d788.block_type = "td_block_mega_menu";
block_td_uid_8_5d0a8f961d788.post_count = "5";
block_td_uid_8_5d0a8f961d788.found_posts = "75";
block_td_uid_8_5d0a8f961d788.header_color = "";
block_td_uid_8_5d0a8f961d788.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d0a8f961d788.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_8_5d0a8f961d788);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5d0a8f961d788_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d0a8f961d788"><div id=td_uid_8_5d0a8f961d788 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/ortopedia-al-san-donato-liste-di-attesa-abbattute-con-il-lavoro-di-squadra/" rel="bookmark" class="td-image-wrap" title="Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/ortopedia-al-san-donato-liste-di-attesa-abbattute-con-il-lavoro-di-squadra/" rel="bookmark" title="Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra">Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/18/nuovi-strumenti-allurologia-del-san-donato/" rel="bookmark" class="td-image-wrap" title="Nuovi strumenti all’Urologia del San Donato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/18_06_2019-donazione_Calcit1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuovi strumenti all’Urologia del San Donato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/18/nuovi-strumenti-allurologia-del-san-donato/" rel="bookmark" title="Nuovi strumenti all’Urologia del San Donato">Nuovi strumenti all’Urologia del San Donato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/16/incontinenza-urinaria-visite-per-donne-e-uomini-al-san-donato/" rel="bookmark" class="td-image-wrap" title="Incontinenza urinaria, visite per donne e uomini al San Donato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/stefano_rosadi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/stefano_rosadi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/stefano_rosadi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/stefano_rosadi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/stefano_rosadi-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/stefano_rosadi-769x580.jpg 769w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incontinenza urinaria, visite per donne e uomini al San Donato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/16/incontinenza-urinaria-visite-per-donne-e-uomini-al-san-donato/" rel="bookmark" title="Incontinenza urinaria, visite per donne e uomini al San Donato">Incontinenza urinaria, visite per donne e uomini al San Donato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/11/pazienti-oncologiche-sfilano-con-abiti-da-sposa-vintage/" rel="bookmark" class="td-image-wrap" title="Pazienti oncologiche sfilano con abiti da sposa vintage"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/ANDOSmanifesto-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/ANDOSmanifesto-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ANDOSmanifesto-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ANDOSmanifesto-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ANDOSmanifesto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pazienti oncologiche sfilano con abiti da sposa vintage" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/11/pazienti-oncologiche-sfilano-con-abiti-da-sposa-vintage/" rel="bookmark" title="Pazienti oncologiche sfilano con abiti da sposa vintage">Pazienti oncologiche sfilano con abiti da sposa vintage</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/28/lucia-tanti-complimenti-a-tiziana-baldoncini-ai-vertici-di-ammi/" rel="bookmark" class="td-image-wrap" title="Lucia Tanti: “complimenti a Tiziana Baldoncini ai vertici di Ammi”"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ammi-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ammi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ammi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ammi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/Ammi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lucia Tanti: “complimenti a Tiziana Baldoncini ai vertici di Ammi”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/28/lucia-tanti-complimenti-a-tiziana-baldoncini-ai-vertici-di-ammi/" rel="bookmark" title="Lucia Tanti: “complimenti a Tiziana Baldoncini ai vertici di Ammi”">Lucia Tanti: “complimenti a Tiziana Baldoncini ai vertici di Ammi”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d0a8f961d788" data-td_block_id="td_uid_8_5d0a8f961d788"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d0a8f961d788" data-td_block_id="td_uid_8_5d0a8f961d788"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5d0a8f9623611 = new tdBlock();
block_td_uid_9_5d0a8f9623611.id = "td_uid_9_5d0a8f9623611";
block_td_uid_9_5d0a8f9623611.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5d0a8f9623611_rand","tdc_css_class":"td_uid_9_5d0a8f9623611_rand","tdc_css_class_style":"td_uid_9_5d0a8f9623611_rand_style"}';
block_td_uid_9_5d0a8f9623611.td_column_number = "3";
block_td_uid_9_5d0a8f9623611.block_type = "td_block_mega_menu";
block_td_uid_9_5d0a8f9623611.post_count = "5";
block_td_uid_9_5d0a8f9623611.found_posts = "106";
block_td_uid_9_5d0a8f9623611.header_color = "";
block_td_uid_9_5d0a8f9623611.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d0a8f9623611.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_5d0a8f9623611);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5d0a8f9623611_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d0a8f9623611"><div id=td_uid_9_5d0a8f9623611 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/domani-18-giugno-il-dipartimento-di-musica-moderna-della-scuola-di-musica-le-7-note-in-concerto-a-camu/" rel="bookmark" class="td-image-wrap" title="Domani, 18 giugno, il dipartimento di musica moderna della Scuola di Musica Le 7 Note in concerto a CaMu "><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Modern-Academy-gruppo-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Modern-Academy-gruppo-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Modern-Academy-gruppo-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Modern-Academy-gruppo-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Modern-Academy-gruppo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domani, 18 giugno, il dipartimento di musica moderna della Scuola di Musica Le 7 Note in concerto a CaMu " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/domani-18-giugno-il-dipartimento-di-musica-moderna-della-scuola-di-musica-le-7-note-in-concerto-a-camu/" rel="bookmark" title="Domani, 18 giugno, il dipartimento di musica moderna della Scuola di Musica Le 7 Note in concerto a CaMu ">Domani, 18 giugno, il dipartimento di musica moderna della Scuola di Musica Le 7 Note in concerto a CaMu </a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/12/bulli-nella-rete-presentazione-del-saggio-sabato-15-giugno-sala-giostra-del-saracino/" rel="bookmark" class="td-image-wrap" title="“Bulli nella rete”: presentazione del saggio sabato 15 giugno, Sala Giostra del Saracino"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/bulli-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/bulli-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/bulli-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/bulli-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/bulli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Bulli nella rete”: presentazione del saggio sabato 15 giugno, Sala Giostra del Saracino" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/12/bulli-nella-rete-presentazione-del-saggio-sabato-15-giugno-sala-giostra-del-saracino/" rel="bookmark" title="“Bulli nella rete”: presentazione del saggio sabato 15 giugno, Sala Giostra del Saracino">“Bulli nella rete”: presentazione del saggio sabato 15 giugno, Sala Giostra del Saracino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/07/roarr-piccoli-leoni-a-salvaguardia-dellambiente/" rel="bookmark" class="td-image-wrap" title="ROARR!: PICCOLI LEONI A SALVAGUARDIA DELL’AMBIENTE"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/roarr-2-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/roarr-2-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/roarr-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/roarr-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/roarr-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ROARR!: PICCOLI LEONI A SALVAGUARDIA DELL’AMBIENTE" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/07/roarr-piccoli-leoni-a-salvaguardia-dellambiente/" rel="bookmark" title="ROARR!: PICCOLI LEONI A SALVAGUARDIA DELL’AMBIENTE">ROARR!: PICCOLI LEONI A SALVAGUARDIA DELL’AMBIENTE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/04/al-rock-heat-la-finale-toscana-di-arezzo-wave-il-contest-dei-record/" rel="bookmark" class="td-image-wrap" title="Al Rock Heat la finale toscana di  Arezzo Wave, il contest dei record"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Arezzo-Wave-2018-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/Arezzo-Wave-2018-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Arezzo-Wave-2018-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Arezzo-Wave-2018-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/Arezzo-Wave-2018-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Rock Heat la finale toscana di  Arezzo Wave, il contest dei record" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/04/al-rock-heat-la-finale-toscana-di-arezzo-wave-il-contest-dei-record/" rel="bookmark" title="Al Rock Heat la finale toscana di  Arezzo Wave, il contest dei record">Al Rock Heat la finale toscana di Arezzo Wave, il contest dei record</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/01/i-flash-kids-vincono-la-finalissima-di-ballando-con-le-stelle-14/" rel="bookmark" class="td-image-wrap" title="I Flash Kids vincono la finalissima di Ballando con le Stelle 14"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I Flash Kids vincono la finalissima di Ballando con le Stelle 14" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/01/i-flash-kids-vincono-la-finalissima-di-ballando-con-le-stelle-14/" rel="bookmark" title="I Flash Kids vincono la finalissima di Ballando con le Stelle 14">I Flash Kids vincono la finalissima di Ballando con le Stelle 14</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d0a8f9623611" data-td_block_id="td_uid_9_5d0a8f9623611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d0a8f9623611" data-td_block_id="td_uid_9_5d0a8f9623611"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="https://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d0a8f9629892 = new tdBlock();
block_td_uid_10_5d0a8f9629892.id = "td_uid_10_5d0a8f9629892";
block_td_uid_10_5d0a8f9629892.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5d0a8f9629892_rand","tdc_css_class":"td_uid_10_5d0a8f9629892_rand","tdc_css_class_style":"td_uid_10_5d0a8f9629892_rand_style"}';
block_td_uid_10_5d0a8f9629892.td_column_number = "3";
block_td_uid_10_5d0a8f9629892.block_type = "td_block_mega_menu";
block_td_uid_10_5d0a8f9629892.post_count = "5";
block_td_uid_10_5d0a8f9629892.found_posts = "13";
block_td_uid_10_5d0a8f9629892.header_color = "";
block_td_uid_10_5d0a8f9629892.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d0a8f9629892.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5d0a8f9629892);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d0a8f9629892_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5d0a8f9629892"><div id=td_uid_10_5d0a8f9629892 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" class="td-image-wrap" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514">5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" class="td-image-wrap" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera">Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/04/02/lettera-il-prossimo-obbiettivo-siete-voi/" rel="bookmark" class="td-image-wrap" title="Lettera. Il prossimo obbiettivo siete voi&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera. Il prossimo obbiettivo siete voi&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/04/02/lettera-il-prossimo-obbiettivo-siete-voi/" rel="bookmark" title="Lettera. Il prossimo obbiettivo siete voi&#8230;">Lettera. Il prossimo obbiettivo siete voi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/13/lettera-aperta-domanda-direttissima-ad-aisa-al-sindaco-ed-allassessore-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/13/lettera-aperta-domanda-direttissima-ad-aisa-al-sindaco-ed-allassessore-di-arezzo/" rel="bookmark" title="Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;">Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/12/lettera-la-sanita-aretina-mi-ha-salvato/" rel="bookmark" class="td-image-wrap" title="Lettera. La sanità aretina mi ha salvato"><img width="180" height="135" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera. La sanità aretina mi ha salvato" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/12/lettera-la-sanita-aretina-mi-ha-salvato/" rel="bookmark" title="Lettera. La sanità aretina mi ha salvato">Lettera. La sanità aretina mi ha salvato</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d0a8f9629892" data-td_block_id="td_uid_10_5d0a8f9629892"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5d0a8f9629892" data-td_block_id="td_uid_10_5d0a8f9629892"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="https://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="https://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.informarezzo.com/new/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5d0a8f963310b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-5189" class="post-5189 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-punto-di-vista" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<ul class="td-category"><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/featured/">featured</a></li><li class="entry-category"><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione</a></li></ul>
<header>
<h1 class="entry-title">L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè.</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T18:24:32+00:00">19 Giugno 2019</time></span> <div class="td-post-comments"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F06%2F19%2Flopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99opposizione+in+consiglio+comunale+di+Arezzo+si+%C3%A8+svegliata.+Devono+essere+passati+con+il+caff%C3%A8.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F06%2F19%2Flopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg&description=L%E2%80%99opposizione+in+consiglio+comunale+di+Arezzo+si+%C3%A8+svegliata.+Devono+essere+passati+con+il+caff%C3%A8.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè. %0A%0A https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg" data-caption=""><img width="613" height="615" class="entry-thumb td-modal-image" src="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg 613w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-150x150.jpg 150w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-300x300.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-419x420.jpg 419w" sizes="(max-width: 613px) 100vw, 613px" alt="" title="ruzzi55" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5d0a8f9638489_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>



<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>

<p style="text-align: justify;">Il caffè, ossia la sveglia, è arrivata quando le parti si sono rese conto che mancano meno di 12 mesi alle prossime elezioni amministrative e ragionevolmente entro dicembre occorre indicare il candidato sindaco.<br />
Dal lato maggioranza Ghinelli viene indicato come il candidato unitario dell&#8217;intero centrodestra, proponendo quindi una coalizione identica a quella che in questo momento governa Arezzo dopo aver vinto le elezioni 2015 per poche centinaia di voti. Dal lato della opposizione di centro sinistra tradizionale ormai da diversi mesi circola il nome dell&#8217;ex sindaco Fanfani, libero da impegni presso il Consiglio superiore della magistratura; hanno fatto anche circolare il nome di Ceccarelli, attuale assessore regionale, ma Ceccarelli vorrà giocare la sua partita in regione sperando nella conferma e solo in caso negativo (intendendosi cioè che il candidato benedetto dall&#8217;attuale governatore Rossi non voglio avere a che fare con Ceccarelli) potrebbe dare disponibilità per le elezioni comunali, questo potrebbe avvenire tardi; soprattutto Ceccarelli potrebbe non raccogliere l&#8217;entusiasmo degli elettori aretini.<br />
Devo dire che la scelta di Ghinelli di riproporsi per un nuovo mandato mi pare masochistica: qualora il partito candidasse Fanfani non sarebbe per niente facile per Ghinelli vincere le elezioni, ed il rischio di fare il capogruppo della minoranza diverrebbe reale. È naturale che una situazione identica si propone per Fanfani, ma per lui fare il capogruppo della minoranza non sarebbe così doloroso come per Ghinelli. Anche perché mentre Fanfani potrebbe proporsi come collante trasversale per la coalizione ed ha già dimostrato le sue doti di capo, Ghinelli si troverebbe sotto scacco qualora la lega superasse tutte le altre forze della coalizione relegando la lista pseudo civica di Ghinelli nello strapuntino insieme a Forza Italia e fratelli d&#8217;Italia.<br />
Comunque la giunta attuale sembra impegnata a fare delle figure cacine: l&#8217;assessore Nisini si barcamena fra la carica di senatore e quella di assessore (dove è già accaduto che quello che vota a Roma punisce la città di cui è assessore); l&#8217;assessore Tanti si presta alle critiche dell&#8217;opposizione comunale che ne ha chiesto le dimissioni individuali; l&#8217;assessore Sacchetti regala ben 2 assists all&#8217;opposizione nella stessa giornata.<br />
Partiamo da questo: infamare la regione per non aver approvato una idea di passaggio a Nord (una nuova strada che -partendo dalla casentinese e correndo parallela via Tarlati- passi sotto l&#8217;acquedotto vasariano e finisca in zona Cappuccini) per motivi dirigistici mentre è chiaro che non c&#8217;era uno straccio di documento che valutasse la fattibilità di questa opera ad iniziare dal giudizio fondamentale della Soprintendenza (visto l&#8217;idea di passare sotto l&#8217;acquedotto vasariano) risulta un boomerang che mette soltanto in risalto l&#8217;incapacità progettuale a questo riguardo. Segue lo scivolone sulla mancanza di documenti indispensabili alla presentazione in aula del piano strutturale, arrivando a dire (consigliere che sostiene Sacchetti) che questa città si divide fra chi lavora per essa e chi lavora contro essa: chissà se quel consigliere e l&#8217;assessore hanno esaminato il fatto che portare in aula quel piano -che non può essere legittimamente presentato, discusso e magari votato- lo renda invalidabile da parte di chiunque contesti la mancanza proprio di quel documento. Che il documento sia relativo alla trasparenza e dalla partecipazione alla redazione di questo piano strutturale pare indicare come questa amministrazione non abbia molto a cuore i percorsi condivisi.<br />
L&#8217;assessore Tanti si agita parecchio con iniziative che vanno dalla assistenza ai senza tetto alla cucina unica al numero delle sezioni delle scuole dell&#8217;infanzia, blaterando anche sulla accessibilità della città di Arezzo mentre non ne sa niente (per sua fortuna); inoltre nell&#8217;ambito delle scelte per la prossima (ohime) sede della polizia municipale qualcuno ha anche associato il suo nome e vicinanza alla curia aretina col fatto che il comando verrebbe piazzato in quel cesso di immobile che viene acquistato proprio dalla curia (l&#8217;ex asilo di via Filzi) in quel cesso di posto -difficilmente accessibile e privo di parcheggi- semplicemente perché qualche cittadino lo ha chiesto. Chissà se domani altri cittadini chiedono altre sedi altrove, perché c&#8217;è  spaccio, dovremo fare una sede in ogni strada. Già adesso gli spacciatori cambiano zona, rendendo il concetto di presidio fisso paragonabile alla fortezza Bastiani del &#8220;deserto dei tartari&#8221;. Il problema mi pare legislativo e di controllo, non si può aprire un comando a ogni cantone&#8230;&#8230;<br />
Il prefetto, nell&#8217;ambito dell&#8217;ultima riunione del comitato sicurezza, ha tirato un po&#8217; le orecchie all&#8217;amministrazione comunale; chissà cosa accadrà domani quando questa avrà ulteriori agenti di polizia municipale che però come pare non andranno in servizio delle zone periferiche del centro e delle frazioni. A giudicare dai commenti che leggo, il grado di contentezza dei cittadini che risiedono in queste aree è pari a zero: la situazione dell&#8217;interporto ad Indicatore è insostenibile, in altre zone i commercianti si sono dovuti frugare in tasca per aumentare il livello di sicurezza, ma viene fatto un investimento da mezzo milione di euro al parco Giotto mentre gli altri parchetti cittadini vengono lasciati in mano alla delinquenza spicciola.<br />
Glisso sulle altre promesse di campagna elettorale tipo le attività produttive (l&#8217;assessore destinato è troppo impegnato a curare gli interessi di una sola categoria), mentre qualunque sindaco futuro dovrà destreggiarsi con le fondazioni che l&#8217;amministrazione Ghinelli ha voluto creare senza tuttavia risolvere le complessità derivanti dalla gestione separata dei tesori aretini -cappella Bacci sopra tutti- piuttosto che dalla mancanza di personale nei musei aretini.<br />
Ghinelli ha sperato sino all&#8217;ultimo di essere scelto come candidato per la presidenza della regione Toscana, anche l&#8217;uscita social del 2 giugno con la quale ha detto &#8220;Si vergogni&#8221; al presidente della camera Fico (per inciso, tenga Arezzo fuori da diatribe elettorali: nel periodo in cui qualcuno è sindaco dovrebbe evitare la polemica che metta la sua città in cattiva luce) serviva per ottenere supporto fra i suoi alleati leghisti affinché non indicassero  il candidato del centrodestra nel loro referente regionale e sindaco di Cascina. Ma ha fatto cattiva figura perché il presidente Fico lo ha eletto la maggioranza romana di Ghinelli, che non ha proprio gradito.<br />
Quindi, forse per punizione, Ghinelli candidato sindaco. Coi suoi poco compatti e poco vispi. E <i>quel&#8217;altri</i> rigalluzziti.<br />
Ma non era meglio andare in vacanza????</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5d0a8f9638b40_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F06%2F19%2Flopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99opposizione+in+consiglio+comunale+di+Arezzo+si+%C3%A8+svegliata.+Devono+essere+passati+con+il+caff%C3%A8.&url=https%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F06%2F19%2Flopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe%2F&via=InformArezzo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/&amp;media=https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg&description=L%E2%80%99opposizione+in+consiglio+comunale+di+Arezzo+si+%C3%A8+svegliata.+Devono+essere+passati+con+il+caff%C3%A8.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè. %0A%0A https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="https://www.informarezzo.com/new/index.php/2019/06/19/la-manutenzione-della-rete-informatica-comunale/">La manutenzione della rete informatica comunale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="https://www.informarezzo.com/new/index.php/2019/06/19/scuole-pasticcio/">Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿</a></div></div></div> <div class="author-box-wrap"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/"><img alt='' src='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7cf4731b548dc619cf7c95f63abac2e?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.informarezzo.com/new/index.php/author/alessandro-ruzzi/">Alessandro Ruzzi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alessandro Ruzzi"></span><meta itemprop="datePublished" content="2019-06-19T18:24:32+00:00"><meta itemprop="dateModified" content="2019-06-19T18:37:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="L&#039;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55.jpg"><meta itemprop="width" content="613"><meta itemprop="height" content="615"></span> </footer>
</article> 
<script>var block_td_uid_14_5d0a8f963b082 = new tdBlock();
block_td_uid_14_5d0a8f963b082.id = "td_uid_14_5d0a8f963b082";
block_td_uid_14_5d0a8f963b082.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5d0a8f963b082_rand","td_column_number":3,"live_filter_cur_post_id":5189,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5d0a8f963b082_rand","tdc_css_class_style":"td_uid_14_5d0a8f963b082_rand_style"}';
block_td_uid_14_5d0a8f963b082.td_column_number = "3";
block_td_uid_14_5d0a8f963b082.block_type = "td_block_related_posts";
block_td_uid_14_5d0a8f963b082.post_count = "3";
block_td_uid_14_5d0a8f963b082.found_posts = "287";
block_td_uid_14_5d0a8f963b082.header_color = "";
block_td_uid_14_5d0a8f963b082.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d0a8f963b082.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_14_5d0a8f963b082);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5d0a8f963b082_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5d0a8f963b082"><h4 class="td-related-title"><a id="td_uid_15_5d0a8f963c45d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5d0a8f963b082" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_5d0a8f963c540" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5d0a8f963b082" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_14_5d0a8f963b082 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/" rel="bookmark" class="td-image-wrap" title="La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/ecco-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/" rel="bookmark" title="La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/primo-stop-della-regione-al-piano-strutturale/" rel="bookmark" class="td-image-wrap" title="Primo stop della regione al piano strutturale"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/01/assessore-Marco-Sacchetti-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Primo stop della regione al piano strutturale" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/primo-stop-della-regione-al-piano-strutturale/" rel="bookmark" title="Primo stop della regione al piano strutturale">Primo stop della regione al piano strutturale</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-relazione-annuale-del-sindaco-alessandro-ghinelli/" rel="bookmark" class="td-image-wrap" title="La relazione annuale del sindaco Alessandro Ghinelli"><img width="238" height="178" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-238x178.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La relazione annuale del sindaco Alessandro Ghinelli" /></a></div> <a href="https://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-relazione-annuale-del-sindaco-alessandro-ghinelli/" rel="bookmark" title="La relazione annuale del sindaco Alessandro Ghinelli">La relazione annuale del sindaco Alessandro Ghinelli</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d0a8f963b082" data-td_block_id="td_uid_14_5d0a8f963b082"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5d0a8f963b082" data-td_block_id="td_uid_14_5d0a8f963b082"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"5189 https:\/\/www.informarezzo.com\/new\/?p=5189","disqusShortname":"informarezzo","disqusTitle":"L&#8217;opposizione in consiglio comunale di Arezzo si \u00e8 svegliata. Devono essere passati con il caff\u00e8.","disqusUrl":"https:\/\/www.informarezzo.com\/new\/index.php\/2019\/06\/19\/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe\/","postId":5189};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.informarezzo.com/new/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/19/lopposizione-in-consiglio-comunale-di-arezzo-si-e-svegliata-devono-essere-passati-con-il-caffe/#comment-1172">L&#8217;opposizione in consiglio comunale di Arezzo si è svegliata. Devono essere passati con il caffè.</a></span><span class="comment-excerpt">A Fanfani di fare il candidato sindaco non gli passa manco per l'anticamera del cervello. Non so perchè sia uscito</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/#comment-1169">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></span><span class="comment-excerpt">Da piccino facevo l'errore opposto: siccome abitavo sopra Via Pescajolina (piccola viuzza che da su via della Pescaja), quando sentivo</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/#comment-1168">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></span><span class="comment-excerpt">Ma va! Con 300 metri di galleria si bypassa tutto e non si rovina nulla. Le casse verrebbero ridotte sicuro</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2d07a77682363fa0374385bc515738ec?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d07a77682363fa0374385bc515738ec?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Vercingetorige</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/18/nuove-acque-apre-i-bandi-per-le-agevolazioni-tariffarie-sociali/#comment-1171">NUOVE ACQUE APRE I BANDI PER LE AGEVOLAZIONI TARIFFARIE “SOCIALI”</a></span><span class="comment-excerpt">400mila euro per 3mila utenze? E quanto cazzo avrebbero speso in 3mila???? </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/#comment-1170">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></span><span class="comment-excerpt">Te sei rifatto da grande... cosmopolita! </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">nuntio vobis</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/#comment-1166">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></span><span class="comment-excerpt">Stiamo parlando del nulla. Sono anni che si sentono annunci di opere pubbliche che che non hanno mai inizio. Doppia</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/#comment-1167">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></span><span class="comment-excerpt">in un colpo solo hai fatto fuori la tenuta Baldovinetti e tutta San Fabiano, la casa di Patrizio Bertelli con</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/48affa21f3d264b32ff777f9a1a64796?s=24&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/48affa21f3d264b32ff777f9a1a64796?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Jiulius</span><span class="comment-link"> su <a href="https://www.informarezzo.com/new/index.php/2019/06/17/la-compagnia-dellanello-una-saga-lunga-30-anni-di-progetti-uno-piu-orrendo-dellaltro/#comment-1165">La compagnia dell’anello… a Nord: una saga lunga 30 anni di progetti (uno piu’ orrendo dell’altro)</a></span><span class="comment-excerpt">A quel che ricordo io nel duello quasi rusticano di Piazza San Francesco tra il Gigi e il Nepi, quest'ultimo,</span></div></li></ul></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_17_5d0a8f964349e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
 </div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.informarezzo.com/new/"><img class="td-retina-data" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:
Paolo Casalini -
iscrizione tribunale n. 5 del 2013
ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#93fafdf5fce1fef2e1f6e9e9fcd3f4fef2faffbdf0fcfe"><span class="__cf_email__" data-cfemail="f49d9a929b86999586918e8e9bb49399959d98da979b99">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_18_5d0a8f9645c60_rand td_block_template_1" data-td-block-uid="td_uid_18_5d0a8f9645c60"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_18_5d0a8f9645c60 = new tdBlock();
block_td_uid_18_5d0a8f9645c60.id = "td_uid_18_5d0a8f9645c60";
block_td_uid_18_5d0a8f9645c60.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_18_5d0a8f9645c60_rand","tdc_css_class":"td_uid_18_5d0a8f9645c60_rand","tdc_css_class_style":"td_uid_18_5d0a8f9645c60_rand_style"}';
block_td_uid_18_5d0a8f9645c60.td_column_number = "1";
block_td_uid_18_5d0a8f9645c60.block_type = "td_block_7";
block_td_uid_18_5d0a8f9645c60.post_count = "3";
block_td_uid_18_5d0a8f9645c60.found_posts = "1156";
block_td_uid_18_5d0a8f9645c60.header_color = "";
block_td_uid_18_5d0a8f9645c60.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d0a8f9645c60.max_num_pages = "386";
tdBlocksArray.push(block_td_uid_18_5d0a8f9645c60);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_18_5d0a8f9645c60 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/koine-un-quarto-di-secolo-nelle-comunita-locali/" rel="bookmark" class="td-image-wrap" title="Koinè: un quarto di secolo nelle comunità locali"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/soci-koine-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Koinè: un quarto di secolo nelle comunità locali" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/koine-un-quarto-di-secolo-nelle-comunita-locali/" rel="bookmark" title="Koinè: un quarto di secolo nelle comunità locali">Koinè: un quarto di secolo nelle comunità locali</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T18:43:40+00:00">19 Giugno 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/ortopedia-al-san-donato-liste-di-attesa-abbattute-con-il-lavoro-di-squadra/" rel="bookmark" class="td-image-wrap" title="Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-300x225.jpg 300w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-768x576.jpg 768w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-560x420.jpg 560w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-238x178.jpg 238w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-640x480.jpg 640w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1-681x511.jpg 681w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/19_06_2019-Ortopedia1.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/ortopedia-al-san-donato-liste-di-attesa-abbattute-con-il-lavoro-di-squadra/" rel="bookmark" title="Ortopedia al San Donato, liste di attesa abbattute con il lavoro di squadra">Ortopedia al San Donato, liste di attesa abbattute con il lavoro...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T18:41:32+00:00">19 Giugno 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/scuole-pasticcio/" rel="bookmark" class="td-image-wrap" title="Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/06/caneschi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/06/19/scuole-pasticcio/" rel="bookmark" title="Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿">Scuole e frazioni: ennesimo pasticcio. Lucia Tanti si dimetta!﻿</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T18:36:03+00:00">19 Giugno 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_19_5d0a8f964a0c5_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5d0a8f964a0c5"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">304</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">210</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">142</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">106</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">90</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">83</span></a></li><li><a href="https://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">75</span></a></li></ul></div>  </div>
</div>
</div>

</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/24/leonardo-da-vinci-visions-le-sfide-tecnologiche-del-genio-universale-luci-ed-ombre-di-un-evento/" rel="bookmark" class="td-image-wrap" title="“Leonardo da Vinci: Visions. Le sfide tecnologiche del genio universale”. Luci ed ombre di un evento"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/locandina-visions-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/locandina-visions-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/locandina-visions-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/locandina-visions-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/locandina-visions-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Leonardo da Vinci: Visions. Le sfide tecnologiche del genio universale”. Luci ed ombre di un evento" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/24/leonardo-da-vinci-visions-le-sfide-tecnologiche-del-genio-universale-luci-ed-ombre-di-un-evento/" rel="bookmark" title="“Leonardo da Vinci: Visions. Le sfide tecnologiche del genio universale”. Luci ed ombre di un evento">“Leonardo da Vinci: Visions. Le sfide tecnologiche del genio universale”. Luci...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-24T21:08:10+00:00">24 Marzo 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/01/05/quando-su-arezzo-fiere-congressi-gridavo-al-lupo-al-lupo/" rel="bookmark" class="td-image-wrap" title="Quando su Arezzo fiere congressi.. gridavo “al lupo, al lupo”."><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2018/12/ruzzi-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quando su Arezzo fiere congressi.. gridavo “al lupo, al lupo”." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/01/05/quando-su-arezzo-fiere-congressi-gridavo-al-lupo-al-lupo/" rel="bookmark" title="Quando su Arezzo fiere congressi.. gridavo “al lupo, al lupo”.">Quando su Arezzo fiere congressi.. gridavo “al lupo, al lupo”.</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-05T16:59:00+00:00">5 Gennaio 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.informarezzo.com/new/index.php/2019/03/13/istat-crolla-ad-arezzo-loccupazione-record-nazionale-negativo/" rel="bookmark" class="td-image-wrap" title="ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo"><img width="100" height="75" class="entry-thumb" src="https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-100x75.jpg" srcset="https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-100x75.jpg 100w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-80x60.jpg 80w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-180x135.jpg 180w, https://www.informarezzo.com/new/wp-content/uploads/2019/03/chiuso-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.informarezzo.com/new/index.php/2019/03/13/istat-crolla-ad-arezzo-loccupazione-record-nazionale-negativo/" rel="bookmark" title="ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo">ISTAT: crolla ad Arezzo l&#8217;occupazione. Record nazionale negativo</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-13T22:29:50+00:00">13 Marzo 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d0a8f9651d99"></textarea>
<div id="td_live_css_uid_1_5d0a8f9651d99" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d0a8f9651d99');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d0a8f9651d99");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>