<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie | InformArezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.informarezzo.com/new/xmlrpc.php" />
    <meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="http://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="http://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie Feed dei commenti" href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"55647b816b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='http://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foto opportunity e segnali di fumo' href='http://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/" />
<link rel='shortlink' href='http://www.informarezzo.com/new/?p=4485' />
<link rel="alternate" type="application/json+oembed" href="http://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F05%2F12%2Fal-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F05%2F12%2Fal-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"5070c05f22","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4485 single-format-standard al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1597"><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="http://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="http://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
	<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
	<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="http://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.informarezzo.com/new/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data"  data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""width="272"/>
		<span class="td-visual-hidden">InformArezzo</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5cd8a3281c70f = new tdBlock();
block_td_uid_1_5cd8a3281c70f.id = "td_uid_1_5cd8a3281c70f";
block_td_uid_1_5cd8a3281c70f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cd8a3281c70f_rand","tdc_css_class":"td_uid_1_5cd8a3281c70f_rand","tdc_css_class_style":"td_uid_1_5cd8a3281c70f_rand_style"}';
block_td_uid_1_5cd8a3281c70f.td_column_number = "3";
block_td_uid_1_5cd8a3281c70f.block_type = "td_block_mega_menu";
block_td_uid_1_5cd8a3281c70f.post_count = "5";
block_td_uid_1_5cd8a3281c70f.found_posts = "187";
block_td_uid_1_5cd8a3281c70f.header_color = "";
block_td_uid_1_5cd8a3281c70f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cd8a3281c70f.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_1_5cd8a3281c70f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5cd8a3281c70f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5cd8a3281c70f" ><div id=td_uid_1_5cd8a3281c70f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/venti-forti-e-allerta-meteo-fino-a-mercoledi-compreso/" rel="bookmark" class="td-image-wrap" title="VENTI FORTI, E’ ALLERTA METEO"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VENTI FORTI, E’ ALLERTA METEO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/venti-forti-e-allerta-meteo-fino-a-mercoledi-compreso/" rel="bookmark" title="VENTI FORTI, E’ ALLERTA METEO">VENTI FORTI, E’ ALLERTA METEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/profumo-di-medioevo-completato-il-restauro-di-porta-trento-e-trieste/" rel="bookmark" class="td-image-wrap" title="Profumo di antico: completato il restauro di Porta Trento e Trieste"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/porta-sant-andrea-1.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Profumo di antico: completato il restauro di Porta Trento e Trieste" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/profumo-di-medioevo-completato-il-restauro-di-porta-trento-e-trieste/" rel="bookmark" title="Profumo di antico: completato il restauro di Porta Trento e Trieste">Profumo di antico: completato il restauro di Porta Trento e Trieste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/fermato-sulla-siena-bettolle-lo-sparatore/" rel="bookmark" class="td-image-wrap" title="Arrestato &#8220;lo sparatore&#8221; della piccola Noemi. Si era fermato nell&#8217;area di servizio di Serre di Rapolano, nel raccordo che unisce il casello Valdichiana con Siena."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/armando-del-re-696x365-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/armando-del-re-696x365-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/armando-del-re-696x365-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/armando-del-re-696x365-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/armando-del-re-696x365-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arrestato &#8220;lo sparatore&#8221; della piccola Noemi. Si era fermato nell&#8217;area di servizio di Serre di Rapolano, nel raccordo che unisce il casello Valdichiana con Siena." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/fermato-sulla-siena-bettolle-lo-sparatore/" rel="bookmark" title="Arrestato &#8220;lo sparatore&#8221; della piccola Noemi. Si era fermato nell&#8217;area di servizio di Serre di Rapolano, nel raccordo che unisce il casello Valdichiana con Siena.">Arrestato &#8220;lo sparatore&#8221; della piccola Noemi. Si era fermato nell&#8217;area di servizio di Serre di Rapolano, nel raccordo che unisce il casello Valdichiana con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/bonifica-del-pionta/" rel="bookmark" class="td-image-wrap" title="Operzione “PUSHER 3 – PIAZZA PULITA” tutti i particolari: piu&#8217; di 40 i fermati. Soddisfazione del sindaco"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/polizia-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operzione “PUSHER 3 – PIAZZA PULITA” tutti i particolari: piu&#8217; di 40 i fermati. Soddisfazione del sindaco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/bonifica-del-pionta/" rel="bookmark" title="Operzione “PUSHER 3 – PIAZZA PULITA” tutti i particolari: piu&#8217; di 40 i fermati. Soddisfazione del sindaco">Operzione “PUSHER 3 – PIAZZA PULITA” tutti i particolari: piu&#8217; di 40 i fermati. Soddisfazione del sindaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/06/tornano-i-truffatori-degli-anziani/" rel="bookmark" class="td-image-wrap" title="Tornano i truffatori degli anziani"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-561x420.jpg 561w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/truffa-ad-anziani.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tornano i truffatori degli anziani" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/06/tornano-i-truffatori-degli-anziani/" rel="bookmark" title="Tornano i truffatori degli anziani">Tornano i truffatori degli anziani</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cd8a3281c70f" data-td_block_id="td_uid_1_5cd8a3281c70f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cd8a3281c70f" data-td_block_id="td_uid_1_5cd8a3281c70f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5cd8a32820720 = new tdBlock();
block_td_uid_2_5cd8a32820720.id = "td_uid_2_5cd8a32820720";
block_td_uid_2_5cd8a32820720.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cd8a32820720_rand","tdc_css_class":"td_uid_2_5cd8a32820720_rand","tdc_css_class_style":"td_uid_2_5cd8a32820720_rand_style"}';
block_td_uid_2_5cd8a32820720.td_column_number = "3";
block_td_uid_2_5cd8a32820720.block_type = "td_block_mega_menu";
block_td_uid_2_5cd8a32820720.post_count = "5";
block_td_uid_2_5cd8a32820720.found_posts = "269";
block_td_uid_2_5cd8a32820720.header_color = "";
block_td_uid_2_5cd8a32820720.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cd8a32820720.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_2_5cd8a32820720);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5cd8a32820720_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cd8a32820720" ><div id=td_uid_2_5cd8a32820720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/i-locali-della-ex-casa-delle-culture-ospiteranno-il-corso-di-laurea-triennale-in-sicurezza-amministrazione-e-servizi-al-territorio/" rel="bookmark" class="td-image-wrap" title="I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/caseculture1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/i-locali-della-ex-casa-delle-culture-ospiteranno-il-corso-di-laurea-triennale-in-sicurezza-amministrazione-e-servizi-al-territorio/" rel="bookmark" title="I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”">I locali della ex Casa delle culture ospiteranno il corso di laurea triennale in “Sicurezza, amministrazione e servizi al territorio”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/arezzo-sede-di-soprintendenza-il-sindaco-scrive-al-ministro-bonisoli/" rel="bookmark" class="td-image-wrap" title="Arezzo sede di Soprintendenza: il sindaco scrive al ministro Bonisoli"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ghinelli3__1__103699731-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo sede di Soprintendenza: il sindaco scrive al ministro Bonisoli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/arezzo-sede-di-soprintendenza-il-sindaco-scrive-al-ministro-bonisoli/" rel="bookmark" title="Arezzo sede di Soprintendenza: il sindaco scrive al ministro Bonisoli">Arezzo sede di Soprintendenza: il sindaco scrive al ministro Bonisoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/09/la-coperta-corta/" rel="bookmark" class="td-image-wrap" title="La coperta corta"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/silvia-chiassai-martini-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/silvia-chiassai-martini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/silvia-chiassai-martini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/silvia-chiassai-martini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/silvia-chiassai-martini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La coperta corta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/09/la-coperta-corta/" rel="bookmark" title="La coperta corta">La coperta corta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/ampliamento-podere-rota-ed-inceneritore/" rel="bookmark" class="td-image-wrap" title="AMPLIAMENTO PODERE ROTA ED INCENERITORE"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AMPLIAMENTO PODERE ROTA ED INCENERITORE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/ampliamento-podere-rota-ed-inceneritore/" rel="bookmark" title="AMPLIAMENTO PODERE ROTA ED INCENERITORE">AMPLIAMENTO PODERE ROTA ED INCENERITORE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/piu-di-15mila-euro-per-la-fraternita-federico-bindi-la-raccolta-fondi-speciale-per-casa-federico-si-e-chiusa-con-una-grande-risultato/" rel="bookmark" class="td-image-wrap" title="PIU’ DI 15MILA EURO PER LA FRATERNITA’ FEDERICO BINDI.  LA RACCOLTA FONDI SPECIALE PER “CASA FEDERICO” SI E’ CHIUSA CON UNA GRANDE RISULTATO"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/casa-federico-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/casa-federico-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/casa-federico-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/casa-federico-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/casa-federico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PIU’ DI 15MILA EURO PER LA FRATERNITA’ FEDERICO BINDI.  LA RACCOLTA FONDI SPECIALE PER “CASA FEDERICO” SI E’ CHIUSA CON UNA GRANDE RISULTATO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/piu-di-15mila-euro-per-la-fraternita-federico-bindi-la-raccolta-fondi-speciale-per-casa-federico-si-e-chiusa-con-una-grande-risultato/" rel="bookmark" title="PIU’ DI 15MILA EURO PER LA FRATERNITA’ FEDERICO BINDI.  LA RACCOLTA FONDI SPECIALE PER “CASA FEDERICO” SI E’ CHIUSA CON UNA GRANDE RISULTATO">PIU’ DI 15MILA EURO PER LA FRATERNITA’ FEDERICO BINDI.  LA RACCOLTA FONDI SPECIALE PER “CASA FEDERICO” SI E’ CHIUSA CON UNA GRANDE RISULTATO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cd8a32820720" data-td_block_id="td_uid_2_5cd8a32820720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cd8a32820720" data-td_block_id="td_uid_2_5cd8a32820720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5cd8a32823f07 = new tdBlock();
block_td_uid_3_5cd8a32823f07.id = "td_uid_3_5cd8a32823f07";
block_td_uid_3_5cd8a32823f07.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5cd8a32823f07_rand","tdc_css_class":"td_uid_3_5cd8a32823f07_rand","tdc_css_class_style":"td_uid_3_5cd8a32823f07_rand_style"}';
block_td_uid_3_5cd8a32823f07.td_column_number = "3";
block_td_uid_3_5cd8a32823f07.block_type = "td_block_mega_menu";
block_td_uid_3_5cd8a32823f07.post_count = "5";
block_td_uid_3_5cd8a32823f07.found_posts = "71";
block_td_uid_3_5cd8a32823f07.header_color = "";
block_td_uid_3_5cd8a32823f07.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cd8a32823f07.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_3_5cd8a32823f07);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5cd8a32823f07_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cd8a32823f07" ><div id=td_uid_3_5cd8a32823f07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/il-capolinea/" rel="bookmark" class="td-image-wrap" title="IL CAPOLINEA"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL CAPOLINEA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/il-capolinea/" rel="bookmark" title="IL CAPOLINEA">IL CAPOLINEA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/07/elezioni-i-programmi-al-metro/" rel="bookmark" class="td-image-wrap" title="Elezioni : i programmi al metro"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/parole.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elezioni : i programmi al metro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/07/elezioni-i-programmi-al-metro/" rel="bookmark" title="Elezioni : i programmi al metro">Elezioni : i programmi al metro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/01/domanda-semplice-ai-candidati-sindaco-cosa-farete-dello-sprar/" rel="bookmark" class="td-image-wrap" title="Domanda semplice ai candidati sindaco: cosa farete dello SPRAR?"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Antonio_La_Trippa-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Antonio_La_Trippa-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Antonio_La_Trippa-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Antonio_La_Trippa-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Antonio_La_Trippa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domanda semplice ai candidati sindaco: cosa farete dello SPRAR?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/01/domanda-semplice-ai-candidati-sindaco-cosa-farete-dello-sprar/" rel="bookmark" title="Domanda semplice ai candidati sindaco: cosa farete dello SPRAR?">Domanda semplice ai candidati sindaco: cosa farete dello SPRAR?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/29/aria-inquinata-tra-elezioni-locali-ed-europee/" rel="bookmark" class="td-image-wrap" title="“ Aria inquinata”- tra elezioni locali ed europee"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“ Aria inquinata”- tra elezioni locali ed europee" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/29/aria-inquinata-tra-elezioni-locali-ed-europee/" rel="bookmark" title="“ Aria inquinata”- tra elezioni locali ed europee">“ Aria inquinata”- tra elezioni locali ed europee</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/28/onore-al-generale/" rel="bookmark" class="td-image-wrap" title="ONORE AL GENERALE"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/nucci-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ONORE AL GENERALE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/28/onore-al-generale/" rel="bookmark" title="ONORE AL GENERALE">ONORE AL GENERALE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cd8a32823f07" data-td_block_id="td_uid_3_5cd8a32823f07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cd8a32823f07" data-td_block_id="td_uid_3_5cd8a32823f07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5cd8a3282745e = new tdBlock();
block_td_uid_4_5cd8a3282745e.id = "td_uid_4_5cd8a3282745e";
block_td_uid_4_5cd8a3282745e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5cd8a3282745e_rand","tdc_css_class":"td_uid_4_5cd8a3282745e_rand","tdc_css_class_style":"td_uid_4_5cd8a3282745e_rand_style"}';
block_td_uid_4_5cd8a3282745e.td_column_number = "3";
block_td_uid_4_5cd8a3282745e.block_type = "td_block_mega_menu";
block_td_uid_4_5cd8a3282745e.post_count = "5";
block_td_uid_4_5cd8a3282745e.found_posts = "62";
block_td_uid_4_5cd8a3282745e.header_color = "";
block_td_uid_4_5cd8a3282745e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cd8a3282745e.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_4_5cd8a3282745e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5cd8a3282745e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cd8a3282745e" ><div id=td_uid_4_5cd8a3282745e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/14-maggio-1799-le-armate-polacche-cercano-di-domare-linsorgenza-aretina/" rel="bookmark" class="td-image-wrap" title="14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/14-maggio-1799-le-armate-polacche-cercano-di-domare-linsorgenza-aretina/" rel="bookmark" title="14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina">14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/la-germania-accoglie-la-richiesta-di-ike-schmidt-e-si-impegna-a-far-restituire-lultimo-bottino-di-guerra/" rel="bookmark" class="td-image-wrap" title="La Germania accoglie la richiesta di Ike Schmidt e si impegna a far restituire l&#8217;ultimo bottino di guerra"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Il-direttore-degli-Uffizi-Eike-Schmidt-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Il-direttore-degli-Uffizi-Eike-Schmidt-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Il-direttore-degli-Uffizi-Eike-Schmidt-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Il-direttore-degli-Uffizi-Eike-Schmidt-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Il-direttore-degli-Uffizi-Eike-Schmidt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Germania accoglie la richiesta di Ike Schmidt e si impegna a far restituire l&#8217;ultimo bottino di guerra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/la-germania-accoglie-la-richiesta-di-ike-schmidt-e-si-impegna-a-far-restituire-lultimo-bottino-di-guerra/" rel="bookmark" title="La Germania accoglie la richiesta di Ike Schmidt e si impegna a far restituire l&#8217;ultimo bottino di guerra">La Germania accoglie la richiesta di Ike Schmidt e si impegna a far restituire l&#8217;ultimo bottino di guerra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/al-via-ad-arezzo-le-pirella-lectures/" rel="bookmark" class="td-image-wrap" title="Al via ad Arezzo le &#8220;Pirella Lectures&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/pirella-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/pirella-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pirella-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pirella-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pirella-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pirella-765x580.jpg 765w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via ad Arezzo le &#8220;Pirella Lectures&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/al-via-ad-arezzo-le-pirella-lectures/" rel="bookmark" title="Al via ad Arezzo le &#8220;Pirella Lectures&#8221;">Al via ad Arezzo le &#8220;Pirella Lectures&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/07/restaurata-la-cappella-di-san-donato-e-la-sala-dei-canonici-alla-pieve-di-santa-maria/" rel="bookmark" class="td-image-wrap" title="RESTAURATA LA CAPPELLA DI SAN DONATO E LA SALA DEI CANONICI ALLA PIEVE DI SANTA MARIA"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/pieve-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/pieve-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pieve-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pieve-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/pieve-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="RESTAURATA LA CAPPELLA DI SAN DONATO E LA SALA DEI CANONICI ALLA PIEVE DI SANTA MARIA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/07/restaurata-la-cappella-di-san-donato-e-la-sala-dei-canonici-alla-pieve-di-santa-maria/" rel="bookmark" title="RESTAURATA LA CAPPELLA DI SAN DONATO E LA SALA DEI CANONICI ALLA PIEVE DI SANTA MARIA">RESTAURATA LA CAPPELLA DI SAN DONATO E LA SALA DEI CANONICI ALLA PIEVE DI SANTA MARIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/05/linsorgenza-aretina-appronfondire-la-storia-affinche-non-sia-mai-ostaggio-della-politica/" rel="bookmark" class="td-image-wrap" title="6 maggio 1799: l&#8217;insorgenza aretina. Appronfondire la storia per non lasciarla in ostaggio delle ideologie"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/libertè-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/libertè-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/libertè-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/libertè-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/libertè-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="6 maggio 1799: l&#8217;insorgenza aretina. Appronfondire la storia per non lasciarla in ostaggio delle ideologie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/05/linsorgenza-aretina-appronfondire-la-storia-affinche-non-sia-mai-ostaggio-della-politica/" rel="bookmark" title="6 maggio 1799: l&#8217;insorgenza aretina. Appronfondire la storia per non lasciarla in ostaggio delle ideologie">6 maggio 1799: l&#8217;insorgenza aretina. Appronfondire la storia per non lasciarla in ostaggio delle ideologie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cd8a3282745e" data-td_block_id="td_uid_4_5cd8a3282745e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cd8a3282745e" data-td_block_id="td_uid_4_5cd8a3282745e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1597"><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5cd8a3282b3bd = new tdBlock();
block_td_uid_5_5cd8a3282b3bd.id = "td_uid_5_5cd8a3282b3bd";
block_td_uid_5_5cd8a3282b3bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5cd8a3282b3bd_rand","tdc_css_class":"td_uid_5_5cd8a3282b3bd_rand","tdc_css_class_style":"td_uid_5_5cd8a3282b3bd_rand_style"}';
block_td_uid_5_5cd8a3282b3bd.td_column_number = "3";
block_td_uid_5_5cd8a3282b3bd.block_type = "td_block_mega_menu";
block_td_uid_5_5cd8a3282b3bd.post_count = "5";
block_td_uid_5_5cd8a3282b3bd.found_posts = "122";
block_td_uid_5_5cd8a3282b3bd.header_color = "";
block_td_uid_5_5cd8a3282b3bd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cd8a3282b3bd.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_5_5cd8a3282b3bd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5cd8a3282b3bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cd8a3282b3bd" ><div id=td_uid_5_5cd8a3282b3bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/" rel="bookmark" class="td-image-wrap" title="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/" rel="bookmark" title="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie">Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/giornata-di-formazione-in-provincia-di-arezzo-sui-fondi-diretti-e-indiretti-dellunione-europea/" rel="bookmark" class="td-image-wrap" title="GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/giornata-di-formazione-in-provincia-di-arezzo-sui-fondi-diretti-e-indiretti-dellunione-europea/" rel="bookmark" title="GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA">GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/its-energia-e-ambiente-consegna-diplomi/" rel="bookmark" class="td-image-wrap" title="ITS Energia e Ambiente consegna diplomi"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ITS Energia e Ambiente consegna diplomi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/its-energia-e-ambiente-consegna-diplomi/" rel="bookmark" title="ITS Energia e Ambiente consegna diplomi">ITS Energia e Ambiente consegna diplomi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/ubi-banca-i-risultati-della-trimestrale/" rel="bookmark" class="td-image-wrap" title="Ubi Banca: i risultati della trimestrale"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Manella_6-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Manella_6-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Manella_6-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Manella_6-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Manella_6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ubi Banca: i risultati della trimestrale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/ubi-banca-i-risultati-della-trimestrale/" rel="bookmark" title="Ubi Banca: i risultati della trimestrale">Ubi Banca: i risultati della trimestrale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/" rel="bookmark" class="td-image-wrap" title="Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/etruria-banca-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/etruria-banca-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/etruria-banca-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/etruria-banca-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/etruria-banca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/" rel="bookmark" title="Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cd8a3282b3bd" data-td_block_id="td_uid_5_5cd8a3282b3bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cd8a3282b3bd" data-td_block_id="td_uid_5_5cd8a3282b3bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="http://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5cd8a3282ef69 = new tdBlock();
block_td_uid_6_5cd8a3282ef69.id = "td_uid_6_5cd8a3282ef69";
block_td_uid_6_5cd8a3282ef69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5cd8a3282ef69_rand","tdc_css_class":"td_uid_6_5cd8a3282ef69_rand","tdc_css_class_style":"td_uid_6_5cd8a3282ef69_rand_style"}';
block_td_uid_6_5cd8a3282ef69.td_column_number = "3";
block_td_uid_6_5cd8a3282ef69.block_type = "td_block_mega_menu";
block_td_uid_6_5cd8a3282ef69.post_count = "5";
block_td_uid_6_5cd8a3282ef69.found_posts = "42";
block_td_uid_6_5cd8a3282ef69.header_color = "";
block_td_uid_6_5cd8a3282ef69.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cd8a3282ef69.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5cd8a3282ef69);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5cd8a3282ef69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5cd8a3282ef69" ><div id=td_uid_6_5cd8a3282ef69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/" rel="bookmark" class="td-image-wrap" title="Foto opportunity e segnali di fumo"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Foto opportunity e segnali di fumo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/" rel="bookmark" title="Foto opportunity e segnali di fumo">Foto opportunity e segnali di fumo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/05/signori-quello-che-vedete-con-i-vostri-occhi-e-la-rotazione-della-terra/" rel="bookmark" class="td-image-wrap" title="&#8220;SIGNORI QUELLO CHE VEDETE CON I VOSTRI OCCHI È LA ROTAZIONE DELLA TERRA&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/pendolo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/pendolo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/pendolo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/pendolo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/pendolo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;SIGNORI QUELLO CHE VEDETE CON I VOSTRI OCCHI È LA ROTAZIONE DELLA TERRA&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/05/signori-quello-che-vedete-con-i-vostri-occhi-e-la-rotazione-della-terra/" rel="bookmark" title="&#8220;SIGNORI QUELLO CHE VEDETE CON I VOSTRI OCCHI È LA ROTAZIONE DELLA TERRA&#8221;">&#8220;SIGNORI QUELLO CHE VEDETE CON I VOSTRI OCCHI È LA ROTAZIONE DELLA TERRA&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/23/tutto-pronto-per-il-ciclone-cortona-jazz-festival-2019/" rel="bookmark" class="td-image-wrap" title="Tutto pronto per il ciclone “Cortona Jazz Festival 2019”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/Ohad-TALMOR-portrait-press-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/Ohad-TALMOR-portrait-press-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Ohad-TALMOR-portrait-press-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Ohad-TALMOR-portrait-press-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Ohad-TALMOR-portrait-press-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tutto pronto per il ciclone “Cortona Jazz Festival 2019”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/23/tutto-pronto-per-il-ciclone-cortona-jazz-festival-2019/" rel="bookmark" title="Tutto pronto per il ciclone “Cortona Jazz Festival 2019”">Tutto pronto per il ciclone “Cortona Jazz Festival 2019”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/16/con-una-lista-unitaria-la-vittoria-sarebbe-certa/" rel="bookmark" class="td-image-wrap" title="CON UNA LISTA UNITARIA LA VITTORIA SAREBBE CERTA"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/luca-casagni.jpg 944w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CON UNA LISTA UNITARIA LA VITTORIA SAREBBE CERTA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/16/con-una-lista-unitaria-la-vittoria-sarebbe-certa/" rel="bookmark" title="CON UNA LISTA UNITARIA LA VITTORIA SAREBBE CERTA">CON UNA LISTA UNITARIA LA VITTORIA SAREBBE CERTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/10/marco-minniti-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="MARCO MINNITI A CASTIGLION FIORENTINO"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/minniti2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/minniti2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/minniti2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/minniti2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/minniti2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MARCO MINNITI A CASTIGLION FIORENTINO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/10/marco-minniti-a-castiglion-fiorentino/" rel="bookmark" title="MARCO MINNITI A CASTIGLION FIORENTINO">MARCO MINNITI A CASTIGLION FIORENTINO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cd8a3282ef69" data-td_block_id="td_uid_6_5cd8a3282ef69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5cd8a3282ef69" data-td_block_id="td_uid_6_5cd8a3282ef69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5cd8a3283357f = new tdBlock();
block_td_uid_7_5cd8a3283357f.id = "td_uid_7_5cd8a3283357f";
block_td_uid_7_5cd8a3283357f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5cd8a3283357f_rand","tdc_css_class":"td_uid_7_5cd8a3283357f_rand","tdc_css_class_style":"td_uid_7_5cd8a3283357f_rand_style"}';
block_td_uid_7_5cd8a3283357f.td_column_number = "3";
block_td_uid_7_5cd8a3283357f.block_type = "td_block_mega_menu";
block_td_uid_7_5cd8a3283357f.post_count = "5";
block_td_uid_7_5cd8a3283357f.found_posts = "58";
block_td_uid_7_5cd8a3283357f.header_color = "";
block_td_uid_7_5cd8a3283357f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cd8a3283357f.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_7_5cd8a3283357f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5cd8a3283357f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5cd8a3283357f" ><div id=td_uid_7_5cd8a3283357f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/04/borghini-brunori-rolando-tre-gol-a-pistoia-che-valgono-un-quarto-posto-splendido-applausi/" rel="bookmark" class="td-image-wrap" title="Borghini, Brunori, Rolando: tre gol a Pistoia che valgono un quarto posto splendido. Applausi!"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/tifosi-arezzo.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Borghini, Brunori, Rolando: tre gol a Pistoia che valgono un quarto posto splendido. Applausi!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/04/borghini-brunori-rolando-tre-gol-a-pistoia-che-valgono-un-quarto-posto-splendido-applausi/" rel="bookmark" title="Borghini, Brunori, Rolando: tre gol a Pistoia che valgono un quarto posto splendido. Applausi!">Borghini, Brunori, Rolando: tre gol a Pistoia che valgono un quarto posto splendido. Applausi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/28/prestazione-moscia-risultato-ottimo-borghini-e-buglio-piegano-il-gozzano-nella-ripresa-2-0/" rel="bookmark" class="td-image-wrap" title="Prestazione moscia, risultato ottimo. Borghini e Buglio piegano il Gozzano nella ripresa (2-0)"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/pallone.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prestazione moscia, risultato ottimo. Borghini e Buglio piegano il Gozzano nella ripresa (2-0)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/28/prestazione-moscia-risultato-ottimo-borghini-e-buglio-piegano-il-gozzano-nella-ripresa-2-0/" rel="bookmark" title="Prestazione moscia, risultato ottimo. Borghini e Buglio piegano il Gozzano nella ripresa (2-0)">Prestazione moscia, risultato ottimo. Borghini e Buglio piegano il Gozzano nella ripresa (2-0)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/23/alessandro-tartaglini-ed-elena-canuto-vincono-la-19-parcocorsa-run-for-parkinson/" rel="bookmark" class="td-image-wrap" title="ALESSANDRO TARTAGLINI ED ELENA CANUTO VINCONO LA 19&#8242; PARCOCORSA- RUN FOR PARKINSON"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/Partenza-Parcocrsa-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ALESSANDRO TARTAGLINI ED ELENA CANUTO VINCONO LA 19&#8242; PARCOCORSA- RUN FOR PARKINSON" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/23/alessandro-tartaglini-ed-elena-canuto-vincono-la-19-parcocorsa-run-for-parkinson/" rel="bookmark" title="ALESSANDRO TARTAGLINI ED ELENA CANUTO VINCONO LA 19&#8242; PARCOCORSA- RUN FOR PARKINSON">ALESSANDRO TARTAGLINI ED ELENA CANUTO VINCONO LA 19&#8242; PARCOCORSA- RUN FOR PARKINSON</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/19/lentella-la-vince-di-rabbia-larezzo-mastica-amaro-belli-decide-una-sfida-al-cardiopalma/" rel="bookmark" class="td-image-wrap" title="L&#8217;Entella la vince di rabbia, l&#8217;Arezzo mastica amaro. Belli decide una sfida al cardiopalma"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/entella-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/entella-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/entella-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/entella-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/entella-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L&#8217;Entella la vince di rabbia, l&#8217;Arezzo mastica amaro. Belli decide una sfida al cardiopalma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/19/lentella-la-vince-di-rabbia-larezzo-mastica-amaro-belli-decide-una-sfida-al-cardiopalma/" rel="bookmark" title="L&#8217;Entella la vince di rabbia, l&#8217;Arezzo mastica amaro. Belli decide una sfida al cardiopalma">L&#8217;Entella la vince di rabbia, l&#8217;Arezzo mastica amaro. Belli decide una sfida al cardiopalma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/12/non-solo-superbike-aruba-it-rafforza-limpegno-con-ducati-diventando-partner-del-team-ufficiale-motogp-2019/" rel="bookmark" class="td-image-wrap" title="Non solo Superbike: Aruba.it rafforza l’impegno con Ducati diventando partner del team ufficiale MotoGP 2019"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/dovi_0-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/dovi_0-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/dovi_0-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/dovi_0-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/dovi_0-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/dovi_0-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Non solo Superbike: Aruba.it rafforza l’impegno con Ducati diventando partner del team ufficiale MotoGP 2019" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/12/non-solo-superbike-aruba-it-rafforza-limpegno-con-ducati-diventando-partner-del-team-ufficiale-motogp-2019/" rel="bookmark" title="Non solo Superbike: Aruba.it rafforza l’impegno con Ducati diventando partner del team ufficiale MotoGP 2019">Non solo Superbike: Aruba.it rafforza l’impegno con Ducati diventando partner del team ufficiale MotoGP 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5cd8a3283357f" data-td_block_id="td_uid_7_5cd8a3283357f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5cd8a3283357f" data-td_block_id="td_uid_7_5cd8a3283357f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5cd8a32837267 = new tdBlock();
block_td_uid_8_5cd8a32837267.id = "td_uid_8_5cd8a32837267";
block_td_uid_8_5cd8a32837267.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5cd8a32837267_rand","tdc_css_class":"td_uid_8_5cd8a32837267_rand","tdc_css_class_style":"td_uid_8_5cd8a32837267_rand_style"}';
block_td_uid_8_5cd8a32837267.td_column_number = "3";
block_td_uid_8_5cd8a32837267.block_type = "td_block_mega_menu";
block_td_uid_8_5cd8a32837267.post_count = "5";
block_td_uid_8_5cd8a32837267.found_posts = "69";
block_td_uid_8_5cd8a32837267.header_color = "";
block_td_uid_8_5cd8a32837267.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cd8a32837267.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_8_5cd8a32837267);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5cd8a32837267_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cd8a32837267" ><div id=td_uid_8_5cd8a32837267 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/farmacie-comunali-arezzo-un-anno-di-investimenti-per-il-territorio/" rel="bookmark" class="td-image-wrap" title="Farmacie Comunali Arezzo, un anno di investimenti per il territorio"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/Farmacie-Comunali-Arezzo-Ceccarelli-Ghinelli-Mearini-e-Francini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Farmacie Comunali Arezzo, un anno di investimenti per il territorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/farmacie-comunali-arezzo-un-anno-di-investimenti-per-il-territorio/" rel="bookmark" title="Farmacie Comunali Arezzo, un anno di investimenti per il territorio">Farmacie Comunali Arezzo, un anno di investimenti per il territorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/09/nefrologia-e-dialisi-paolo-conti-e-il-nuovo-direttore/" rel="bookmark" class="td-image-wrap" title="Nefrologia e Dialisi, Paolo Conti è il nuovo direttore"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/paolo_conti_ok-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/paolo_conti_ok-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/paolo_conti_ok-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/paolo_conti_ok-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/paolo_conti_ok-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/paolo_conti_ok-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nefrologia e Dialisi, Paolo Conti è il nuovo direttore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/09/nefrologia-e-dialisi-paolo-conti-e-il-nuovo-direttore/" rel="bookmark" title="Nefrologia e Dialisi, Paolo Conti è il nuovo direttore">Nefrologia e Dialisi, Paolo Conti è il nuovo direttore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/giornata-di-sciopero-venerdi-10-maggio-possibili-disagi-per-gli-utenti-dei-servizi-della-asl-toscana-sud-est/" rel="bookmark" class="td-image-wrap" title="Giornata di sciopero venerdì 10 maggio. Possibili disagi per gli utenti dei servizi della Asl Toscana sud est"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Giornata di sciopero venerdì 10 maggio. Possibili disagi per gli utenti dei servizi della Asl Toscana sud est" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/08/giornata-di-sciopero-venerdi-10-maggio-possibili-disagi-per-gli-utenti-dei-servizi-della-asl-toscana-sud-est/" rel="bookmark" title="Giornata di sciopero venerdì 10 maggio. Possibili disagi per gli utenti dei servizi della Asl Toscana sud est">Giornata di sciopero venerdì 10 maggio. Possibili disagi per gli utenti dei servizi della Asl Toscana sud est</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/04/igiene-delle-mani-larma-sottovalutata-contro-le-infezioni/" rel="bookmark" class="td-image-wrap" title="Igiene delle mani, l’arma (sottovalutata) contro le infezioni"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/campagna_oms-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/campagna_oms-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/campagna_oms-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/campagna_oms-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/campagna_oms-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Igiene delle mani, l’arma (sottovalutata) contro le infezioni" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/04/igiene-delle-mani-larma-sottovalutata-contro-le-infezioni/" rel="bookmark" title="Igiene delle mani, l’arma (sottovalutata) contro le infezioni">Igiene delle mani, l’arma (sottovalutata) contro le infezioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/02/riabilitazione-pavimento-pelvico-ambulatorio-al-via/" rel="bookmark" class="td-image-wrap" title="Riabilitazione pavimento pelvico, ambulatorio al via"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/dono_ginecologia1-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Riabilitazione pavimento pelvico, ambulatorio al via" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/02/riabilitazione-pavimento-pelvico-ambulatorio-al-via/" rel="bookmark" title="Riabilitazione pavimento pelvico, ambulatorio al via">Riabilitazione pavimento pelvico, ambulatorio al via</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5cd8a32837267" data-td_block_id="td_uid_8_5cd8a32837267"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5cd8a32837267" data-td_block_id="td_uid_8_5cd8a32837267"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5cd8a3283a9de = new tdBlock();
block_td_uid_9_5cd8a3283a9de.id = "td_uid_9_5cd8a3283a9de";
block_td_uid_9_5cd8a3283a9de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5cd8a3283a9de_rand","tdc_css_class":"td_uid_9_5cd8a3283a9de_rand","tdc_css_class_style":"td_uid_9_5cd8a3283a9de_rand_style"}';
block_td_uid_9_5cd8a3283a9de.td_column_number = "3";
block_td_uid_9_5cd8a3283a9de.block_type = "td_block_mega_menu";
block_td_uid_9_5cd8a3283a9de.post_count = "5";
block_td_uid_9_5cd8a3283a9de.found_posts = "95";
block_td_uid_9_5cd8a3283a9de.header_color = "";
block_td_uid_9_5cd8a3283a9de.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cd8a3283a9de.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_9_5cd8a3283a9de);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5cd8a3283a9de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5cd8a3283a9de" ><div id=td_uid_9_5cd8a3283a9de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/vincono-i-flash-kidz-lannuncio-di-milly-carlucci-e-finale/" rel="bookmark" class="td-image-wrap" title="&#8220;Vincono i Flash Kidz&#8221;. L’annuncio di Milly Carlucci: è finale"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/flash-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Vincono i Flash Kidz&#8221;. L’annuncio di Milly Carlucci: è finale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/vincono-i-flash-kidz-lannuncio-di-milly-carlucci-e-finale/" rel="bookmark" title="&#8220;Vincono i Flash Kidz&#8221;. L’annuncio di Milly Carlucci: è finale">&#8220;Vincono i Flash Kidz&#8221;. L’annuncio di Milly Carlucci: è finale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/eventi-e-cantieri-stradali-come-cambiano-sosta-e-circolazione/" rel="bookmark" class="td-image-wrap" title="Eventi e cantieri stradali: come cambiano sosta e circolazione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/pm_282300113-180x135.gif"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/pm_282300113-180x135.gif 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pm_282300113-80x60.gif 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pm_282300113-100x75.gif 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/pm_282300113-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Eventi e cantieri stradali: come cambiano sosta e circolazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/eventi-e-cantieri-stradali-come-cambiano-sosta-e-circolazione/" rel="bookmark" title="Eventi e cantieri stradali: come cambiano sosta e circolazione">Eventi e cantieri stradali: come cambiano sosta e circolazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/bimbimbici-edizione-2019/" rel="bookmark" class="td-image-wrap" title="Bimbimbici edizione 2019"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/BIMBINBICI-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/BIMBINBICI-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BIMBINBICI-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BIMBINBICI-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BIMBINBICI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bimbimbici edizione 2019" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/bimbimbici-edizione-2019/" rel="bookmark" title="Bimbimbici edizione 2019">Bimbimbici edizione 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/26/standing-ovation-per-gli-aretini-flash-kidz-di-ballando-con-le-stelle-on-the-road-di-milly-carlucci/" rel="bookmark" class="td-image-wrap" title="Standing ovation per gli aretini &#8220;Flash Kidz&#8221; a &#8220;Ballando con le stelle on the road&#8221; di Milly Carlucci"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/flash-kids-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Standing ovation per gli aretini &#8220;Flash Kidz&#8221; a &#8220;Ballando con le stelle on the road&#8221; di Milly Carlucci" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/26/standing-ovation-per-gli-aretini-flash-kidz-di-ballando-con-le-stelle-on-the-road-di-milly-carlucci/" rel="bookmark" title="Standing ovation per gli aretini &#8220;Flash Kidz&#8221; a &#8220;Ballando con le stelle on the road&#8221; di Milly Carlucci">Standing ovation per gli aretini &#8220;Flash Kidz&#8221; a &#8220;Ballando con le stelle on the road&#8221; di Milly Carlucci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/23/arezzo-capitale-della-fotografia-depoca-torna-foto-antiquaria/" rel="bookmark" class="td-image-wrap" title="Arezzo capitale della fotografia d’epoca:  torna FOTO ANTIQUARIA"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/fotografia-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/fotografia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/fotografia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/fotografia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/fotografia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo capitale della fotografia d’epoca:  torna FOTO ANTIQUARIA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/23/arezzo-capitale-della-fotografia-depoca-torna-foto-antiquaria/" rel="bookmark" title="Arezzo capitale della fotografia d’epoca:  torna FOTO ANTIQUARIA">Arezzo capitale della fotografia d’epoca:  torna FOTO ANTIQUARIA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5cd8a3283a9de" data-td_block_id="td_uid_9_5cd8a3283a9de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5cd8a3283a9de" data-td_block_id="td_uid_9_5cd8a3283a9de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="http://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5cd8a3283eca2 = new tdBlock();
block_td_uid_10_5cd8a3283eca2.id = "td_uid_10_5cd8a3283eca2";
block_td_uid_10_5cd8a3283eca2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5cd8a3283eca2_rand","tdc_css_class":"td_uid_10_5cd8a3283eca2_rand","tdc_css_class_style":"td_uid_10_5cd8a3283eca2_rand_style"}';
block_td_uid_10_5cd8a3283eca2.td_column_number = "3";
block_td_uid_10_5cd8a3283eca2.block_type = "td_block_mega_menu";
block_td_uid_10_5cd8a3283eca2.post_count = "5";
block_td_uid_10_5cd8a3283eca2.found_posts = "13";
block_td_uid_10_5cd8a3283eca2.header_color = "";
block_td_uid_10_5cd8a3283eca2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cd8a3283eca2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_5cd8a3283eca2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5cd8a3283eca2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5cd8a3283eca2" ><div id=td_uid_10_5cd8a3283eca2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" class="td-image-wrap" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/ruzzi55-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/09/5per1000-scrivete-e-fate-scrivere-92082560514/" rel="bookmark" title="5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514">5per1000: SCRIVETE (E FATE SCRIVERE) 92082560514</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" class="td-image-wrap" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/spini-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/14/lettera-ringraziamento-fam-spini/" rel="bookmark" title="Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera">Lettera ringraziamento Fam. Spini&#8230; Ma adesso tocca a noi tenere viva l&#8217;opera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/02/lettera-il-prossimo-obbiettivo-siete-voi/" rel="bookmark" class="td-image-wrap" title="Lettera. Il prossimo obbiettivo siete voi&#8230;"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/rifugiati-Libia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera. Il prossimo obbiettivo siete voi&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/02/lettera-il-prossimo-obbiettivo-siete-voi/" rel="bookmark" title="Lettera. Il prossimo obbiettivo siete voi&#8230;">Lettera. Il prossimo obbiettivo siete voi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/13/lettera-aperta-domanda-direttissima-ad-aisa-al-sindaco-ed-allassessore-di-arezzo/" rel="bookmark" class="td-image-wrap" title="Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/13/lettera-aperta-domanda-direttissima-ad-aisa-al-sindaco-ed-allassessore-di-arezzo/" rel="bookmark" title="Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;">Lettera aperta. Domanda direttissima ad AISA, al Sindaco ed all&#8217;Assessore di Arezzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/12/lettera-la-sanita-aretina-mi-ha-salvato/" rel="bookmark" class="td-image-wrap" title="Lettera. La sanità aretina mi ha salvato"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera. La sanità aretina mi ha salvato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/12/lettera-la-sanita-aretina-mi-ha-salvato/" rel="bookmark" title="Lettera. La sanità aretina mi ha salvato">Lettera. La sanità aretina mi ha salvato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5cd8a3283eca2" data-td_block_id="td_uid_10_5cd8a3283eca2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5cd8a3283eca2" data-td_block_id="td_uid_10_5cd8a3283eca2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="http://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="http://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.informarezzo.com/new/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5cd8a32846149_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-4485" class="post-4485 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro-economia category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro</a></li><li class="entry-category"><a  href="http://www.informarezzo.com/new/index.php/category/featured/">featured</a></li></ul>
            <header>
                <h1 class="entry-title">Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T21:16:18+00:00" >12 Maggio 2019</time></span>                                        <div class="td-post-comments"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F05%2F12%2Fal-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+via+i+rimborsi+per+i+risparmiatori+coinvolti+nelle+crisi+bancarie&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F05%2F12%2Fal-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie%2F&via=InformArezzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2.jpg&description=Al+via+i+rimborsi+per+i+risparmiatori+coinvolti+nelle+crisi+bancarie">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie %0A%0A http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2.jpg" data-caption="AREZZO BANCA ETRURIA SEDE STORICA"><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-640x427.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-640x427.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-300x200.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-768x512.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-1024x683.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-630x420.jpg 630w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-681x454.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="AREZZO BANCA ETRURIA SEDE STORICA"/></a><figcaption class="wp-caption-text">AREZZO BANCA ETRURIA SEDE STORICA</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5cd8a328494c0_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p style="text-align: justify;">Confermato il 30% del valore di acquisto per alcune categorie di azionisti e il 95% per gli obbligazionisti. Nel caso delle obbligazioni tuttavia, al 95% fissato andrà detratta anche l’eventuale differenza positiva far il rendimento del bond e quello di un Btp della stessa durata.</p>
<p style="text-align: justify;">Il ministro dell’Economia Giovanni Tria, secondo l’annuncio fatto dal sottosegretario M5S Alessio Villarosa, ha infatti firmato il decreto che rende operativo il Fondo per l’indennizzo dei risparmiatori creato con l’ultima manovra, che ha a disposizione un miliardo e mezzo in tre anni.</p>
<p style="text-align: justify;">Ma per il via libera effettivo alle richieste di rimborso c’è da aspettare ancora. Le modalità di presentazione delle istanze saranno definite dalla commissione tecnica di nove membri, che sarà nominata nei prossimi giorni dal Mef; e dovrà essere la Consap, entro 20 giorni dalla pubblicazione del decreto in Gazzetta Ufficiale, ad aprire il portale telematico attraverso cui fare richiesta. Ma «i pagamenti saranno celeri», ha assicurato Villarosa.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5cd8a328490cb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="text-align: justify;">Nei suoi passaggi sostanziali, il meccanismo attuativo del fondo da 1,5 miliardi stanziati con l’ultima legge di bilancio definisce le «violazioni massive» che in base alle normative europee danno diritto al rimborso. Si tratta delle violazioni degli obblighi di informazione, diligenza, correttezza e buona fede che il Testo unico della finanza impone nella vendita di titoli. Specifica Villarosa: «ci saranno anche la vendita o il collocamento di azioni o altri titoli senza l’osservanza dei presidi informativi o valutativi idonei ad assicurare la consapevolezza e l’adeguatezza dell’acquirente al profilo di rischio». Tra i casi che danno diritto al rimborso ci sono anche le operazioni baciate (comuni in Veneto ma non in Toscana), in cui ai risparmiatori è stato di fatto imposto di comprare azioni o bond subordinati della banca per ottenere un finanziamento.</p>
<p style="text-align: justify;">Nel caso dei risparmiatori «sotto soglia», a patto che siano persone fisiche, imprenditori individuali (anche imprenditori agricoli e coltivatori diretti) oppure Onlus, il requisito della violazione massiva è «automatico» perché si presuppone che la vendita dei titoli non abbia rispettato i profili di rischio dell’investitore. Il decreto crescita, con un ultimo correttivo approvato direttamente in consiglio dei ministri, ha previsto la possibilità di alzare da 100mila a 200mila euro il tetto di patrimonio mobiliare, ma solo se l’Antitrust europeo darà il via libera.</p>
<p style="text-align: justify;">Difficile per ora ipotizzare l’esito del nuovo confronto, ma intanto il meccanismo può partire. Per chi supera le soglie, e in tutti i casi per le microimprese ammesse ai rimborsi, l’esame delle violazioni sarà condotto dalla commissione dei nove. Fra loro ci saranno anche ex Avvocati dello Stato ed ex arbitri bancari e finanziari.</p>
<p style="text-align: justify;">I rimborsi saranno parametrati al costo d’acquisto: il meccanismo prevede un ristoro del 30% nel caso delle azioni, e del 95% quando si tratta di obbligazioni subordinate. In entrambi i casi, il tetto è fissato a 100mila euro per ogni indennizzato, a cui vanno detratti gli eventuali indennizzi già ricevuti in passato a forfait o tramite giudizio o arbitrato.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5cd8a3284981d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F05%2F12%2Fal-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+via+i+rimborsi+per+i+risparmiatori+coinvolti+nelle+crisi+bancarie&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F05%2F12%2Fal-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie%2F&via=InformArezzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2.jpg&description=Al+via+i+rimborsi+per+i+risparmiatori+coinvolti+nelle+crisi+bancarie">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie %0A%0A http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="http://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/">Foto opportunity e segnali di fumo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2019-05-12T21:16:18+00:00"><meta itemprop="dateModified" content="2019-05-12T21:16:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_5cd8a3284ae99 = new tdBlock();
block_td_uid_15_5cd8a3284ae99.id = "td_uid_15_5cd8a3284ae99";
block_td_uid_15_5cd8a3284ae99.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5cd8a3284ae99_rand","td_column_number":3,"live_filter_cur_post_id":4485,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5cd8a3284ae99_rand","tdc_css_class_style":"td_uid_15_5cd8a3284ae99_rand_style"}';
block_td_uid_15_5cd8a3284ae99.td_column_number = "3";
block_td_uid_15_5cd8a3284ae99.block_type = "td_block_related_posts";
block_td_uid_15_5cd8a3284ae99.post_count = "3";
block_td_uid_15_5cd8a3284ae99.found_posts = "308";
block_td_uid_15_5cd8a3284ae99.header_color = "";
block_td_uid_15_5cd8a3284ae99.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cd8a3284ae99.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_15_5cd8a3284ae99);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5cd8a3284ae99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5cd8a3284ae99" ><h4 class="td-related-title"><a id="td_uid_16_5cd8a3284b6fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5cd8a3284ae99" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5cd8a3284b739" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5cd8a3284ae99" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5cd8a3284ae99 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/14-maggio-1799-le-armate-polacche-cercano-di-domare-linsorgenza-aretina/" rel="bookmark" class="td-image-wrap" title="14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/c-insurrezione-duomo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/" class="td-post-category">Arte e cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/14-maggio-1799-le-armate-polacche-cercano-di-domare-linsorgenza-aretina/" rel="bookmark" title="14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina">14 maggio 1799: le armate polacche cercano di domare l&#8217;insorgenza aretina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/giornata-di-formazione-in-provincia-di-arezzo-sui-fondi-diretti-e-indiretti-dellunione-europea/" rel="bookmark" class="td-image-wrap" title="GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/FOTO-FONDI-EUROPEI-681x511.jpg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/11/giornata-di-formazione-in-provincia-di-arezzo-sui-fondi-diretti-e-indiretti-dellunione-europea/" rel="bookmark" title="GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA">GIORNATA DI FORMAZIONE IN PROVINCIA DI AREZZO SUI FONDI DIRETTI E INDIRETTI DELL’UNIONE EUROPEA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/its-energia-e-ambiente-consegna-diplomi/" rel="bookmark" class="td-image-wrap" title="ITS Energia e Ambiente consegna diplomi"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/macri-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="ITS Energia e Ambiente consegna diplomi" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/" class="td-post-category">Economia e Lavoro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/10/its-energia-e-ambiente-consegna-diplomi/" rel="bookmark" title="ITS Energia e Ambiente consegna diplomi">ITS Energia e Ambiente consegna diplomi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5cd8a3284ae99" data-td_block_id="td_uid_15_5cd8a3284ae99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5cd8a3284ae99" data-td_block_id="td_uid_15_5cd8a3284ae99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"4485 http:\/\/www.informarezzo.com\/new\/?p=4485","disqusShortname":"informarezzo","disqusTitle":"Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2019\/05\/12\/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie\/","postId":4485};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.informarezzo.com/new/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-986">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">ok lo faremo </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/184a13979b94458951a2d81fa0b95be9?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Bruno Martelli</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-982">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">Affinché questa suddivisone abbia senso e non sia solo una moltiplicazione di cariche pubbliche, ogni nuovo Stato Regionale dovrà essere</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Felice Cini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-985">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">Complimenti (si fa per dire) per la grossolana ironia antisemita di questo commento...gli zeloti erano ebrei sostenitori dell'indipendenza da Roma.</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Felice Cini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-984">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">L'ironia non abita qui? Ma via...è ironia ogni volta che destate allarme per il fascismo che non desta allarme oppure</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-983">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">Nooooo... o come hai fatto a capire che ti pigliavo per i fondelli? Ahahahah caspita! Cosa vuoi che valore abbia</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-979">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">E allora che sovranismo sia... Altro che Unione Europea. I micro-stati sovranisti sarebbero più o meno 80. Il solo Regno</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/dfe6f9f5afd379244821df668cfea1a4?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Felice Cini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-981">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">Paolo caro, mi (e ci) pigli per i fondelli usando tutte le fake narrazioni euro pirla unioniste. Alò, però, questa</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Grazie all'Europa</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/05/08/banca-etruria-i-primi-50-azionisti-rimborsati-grazie-alle-norme-gentiloni-del-gennaio-2018/#comment-980">Banca Etruria: i primi 50 azionisti rimborsati grazie alle norme Gentiloni del gennaio 2018</a></span><span class="comment-excerpt">L'Unione Europea e' un'utopia. Lingue e tradizioni diverse e sopratutto competizione secolare tra gli Stati Europei. Tedeschi, francesi, italiani, inglesi</span></div></li></ul></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.informarezzo.com/new/index.php/2019/04/06/larte-di-vivere-larte-scritti-in-onore-di-claudio-strinati-presentati-da-eike-schimdt/"><img width="283" height="283" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/strina2.jpg" class="image wp-image-3794  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/strina2.jpg 283w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/strina2-150x150.jpg 150w" sizes="(max-width: 283px) 100vw, 283px" /></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5cd8a32850495_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.informarezzo.com/new/"><img class="td-retina-data" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:

Paolo Casalini -

iscrizione tribunale n. 5 del 2013

ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#157c7b737a67787467706f6f7a557278747c793b767a78"><span class="__cf_email__" data-cfemail="2e474048415c434f5c4b5454416e49434f4742004d4143">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_19_5cd8a32851c40_rand td_block_template_1"  data-td-block-uid="td_uid_19_5cd8a32851c40" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5cd8a32851c40 = new tdBlock();
block_td_uid_19_5cd8a32851c40.id = "td_uid_19_5cd8a32851c40";
block_td_uid_19_5cd8a32851c40.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5cd8a32851c40_rand","tdc_css_class":"td_uid_19_5cd8a32851c40_rand","tdc_css_class_style":"td_uid_19_5cd8a32851c40_rand_style"}';
block_td_uid_19_5cd8a32851c40.td_column_number = "1";
block_td_uid_19_5cd8a32851c40.block_type = "td_block_7";
block_td_uid_19_5cd8a32851c40.post_count = "3";
block_td_uid_19_5cd8a32851c40.found_posts = "1001";
block_td_uid_19_5cd8a32851c40.header_color = "";
block_td_uid_19_5cd8a32851c40.ajax_pagination_infinite_stop = "";
block_td_uid_19_5cd8a32851c40.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_19_5cd8a32851c40);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5cd8a32851c40 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/" rel="bookmark" class="td-image-wrap" title="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/al-via-i-rimborsi-per-i-risparmiatori-coinvolti-nelle-crisi-bancarie/" rel="bookmark" title="Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie">Al via i rimborsi per i risparmiatori coinvolti nelle crisi bancarie</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T21:16:18+00:00" >12 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/" rel="bookmark" class="td-image-wrap" title="Foto opportunity e segnali di fumo"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/BERNARDINI-CASTELLI-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Foto opportunity e segnali di fumo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/foto-opportunity-e-segnali-di-fumo/" rel="bookmark" title="Foto opportunity e segnali di fumo">Foto opportunity e segnali di fumo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T14:46:09+00:00" >12 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/venti-forti-e-allerta-meteo-fino-a-mercoledi-compreso/" rel="bookmark" class="td-image-wrap" title="VENTI FORTI, E’ ALLERTA METEO"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/05/vento-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VENTI FORTI, E’ ALLERTA METEO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/05/12/venti-forti-e-allerta-meteo-fino-a-mercoledi-compreso/" rel="bookmark" title="VENTI FORTI, E’ ALLERTA METEO">VENTI FORTI, E’ ALLERTA METEO</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-12T14:25:51+00:00" >12 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_20_5cd8a328543fb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5cd8a328543fb" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">269</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">187</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">122</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">95</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">71</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute<span class="td-cat-no">69</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura<span class="td-cat-no">62</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/11/prosegue-lo-stato-di-agitazione-allo-sportello-unico/" rel="bookmark" class="td-image-wrap" title="Prosegue lo stato di agitazione allo Sportello Unico"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-300x222.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1.jpg 398w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prosegue lo stato di agitazione allo Sportello Unico" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/11/prosegue-lo-stato-di-agitazione-allo-sportello-unico/" rel="bookmark" title="Prosegue lo stato di agitazione allo Sportello Unico">Prosegue lo stato di agitazione allo Sportello Unico</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T18:03:29+00:00" >11 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/04/10/reddito-cittadinanza-acli-in-toscana-poco-meno-di-36mila-domande/" rel="bookmark" class="td-image-wrap" title="Reddito Cittadinanza, Acli: “In Toscana poco meno di 36mila domande”"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/04/rdc-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/04/rdc-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/rdc-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/rdc-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/04/rdc-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reddito Cittadinanza, Acli: “In Toscana poco meno di 36mila domande”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/04/10/reddito-cittadinanza-acli-in-toscana-poco-meno-di-36mila-domande/" rel="bookmark" title="Reddito Cittadinanza, Acli: “In Toscana poco meno di 36mila domande”">Reddito Cittadinanza, Acli: “In Toscana poco meno di 36mila domande”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T17:59:14+00:00" >10 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/25/confartigianato-scommette-su-arezzo-intour-per-far-decollare-il-turismo/" rel="bookmark" class="td-image-wrap" title="Confartigianato scommette su Arezzo Intour per far decollare il turismo"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/papini12_2018-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/papini12_2018-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/papini12_2018-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/papini12_2018-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/papini12_2018-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/papini12_2018-768x580.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confartigianato scommette su Arezzo Intour per far decollare il turismo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/25/confartigianato-scommette-su-arezzo-intour-per-far-decollare-il-turismo/" rel="bookmark" title="Confartigianato scommette su Arezzo Intour per far decollare il turismo">Confartigianato scommette su Arezzo Intour per far decollare il turismo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T13:21:35+00:00" >25 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5cd8a32858503
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cd8a3285899e"></textarea>
						<div id="td_live_css_uid_1_5cd8a3285899e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cd8a3285899e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cd8a3285899e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>