<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione | InformArezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.informarezzo.com/new/xmlrpc.php" />
    <meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="http://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="http://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione Feed dei commenti" href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css'  href='http://www.informarezzo.com/new/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"693fe745f5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='http://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE.' href='http://www.informarezzo.com/new/index.php/2019/03/02/sette-nuovi-agenti-nel-corpo-della-polizia-locale/' />
<link rel='next' title='Sansepolcro: dodici persone denunciate per riciclaggio e truffa' href='http://www.informarezzo.com/new/index.php/2019/03/02/sansepolcro-dodici-persone-denunciate-per-riciclaggio-e-truffa/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/" />
<link rel='shortlink' href='http://www.informarezzo.com/new/?p=2942' />
<link rel="alternate" type="application/json+oembed" href="http://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F03%2F02%2Fdomenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F03%2F02%2Fdomenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"15fbd3030a","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2942 single-format-standard domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="http://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1605"><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1604"><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="http://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
	<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
	<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="http://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.informarezzo.com/new/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data"  data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""width="272"/>
		<span class="td-visual-hidden">InformArezzo</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c7a66c4acb0e = new tdBlock();
block_td_uid_1_5c7a66c4acb0e.id = "td_uid_1_5c7a66c4acb0e";
block_td_uid_1_5c7a66c4acb0e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c7a66c4acb0e_rand","tdc_css_class":"td_uid_1_5c7a66c4acb0e_rand","tdc_css_class_style":"td_uid_1_5c7a66c4acb0e_rand_style"}';
block_td_uid_1_5c7a66c4acb0e.td_column_number = "3";
block_td_uid_1_5c7a66c4acb0e.block_type = "td_block_mega_menu";
block_td_uid_1_5c7a66c4acb0e.post_count = "5";
block_td_uid_1_5c7a66c4acb0e.found_posts = "121";
block_td_uid_1_5c7a66c4acb0e.header_color = "";
block_td_uid_1_5c7a66c4acb0e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c7a66c4acb0e.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_1_5c7a66c4acb0e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c7a66c4acb0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c7a66c4acb0e" ><div id=td_uid_1_5c7a66c4acb0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sansepolcro-dodici-persone-denunciate-per-riciclaggio-e-truffa/" rel="bookmark" class="td-image-wrap" title="Sansepolcro: dodici persone denunciate per riciclaggio e truffa"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--562x420.jpg 562w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--640x479.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--681x509.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica-.jpg 757w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sansepolcro: dodici persone denunciate per riciclaggio e truffa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sansepolcro-dodici-persone-denunciate-per-riciclaggio-e-truffa/" rel="bookmark" title="Sansepolcro: dodici persone denunciate per riciclaggio e truffa">Sansepolcro: dodici persone denunciate per riciclaggio e truffa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sette-nuovi-agenti-nel-corpo-della-polizia-locale/" rel="bookmark" class="td-image-wrap" title="SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sette-nuovi-agenti-nel-corpo-della-polizia-locale/" rel="bookmark" title="SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE.">SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/bibbiena-due-persone-denunciate-per-truffa/" rel="bookmark" class="td-image-wrap" title="Bibbiena: due persone denunciate per truffa"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/carabinieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bibbiena: due persone denunciate per truffa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/bibbiena-due-persone-denunciate-per-truffa/" rel="bookmark" title="Bibbiena: due persone denunciate per truffa">Bibbiena: due persone denunciate per truffa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/27/lavori-stradali-in-via-della-chimera-via-mochi-e-via-liguria/" rel="bookmark" class="td-image-wrap" title="Lavori stradali in via della Chimera, via Mochi e via Liguria"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori_in_corso_153827366-180x135.gif"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori_in_corso_153827366-180x135.gif 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori_in_corso_153827366-80x60.gif 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori_in_corso_153827366-100x75.gif 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori_in_corso_153827366-238x178.gif 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/lavori_in_corso_153827366-295x220.gif 295w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lavori stradali in via della Chimera, via Mochi e via Liguria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/27/lavori-stradali-in-via-della-chimera-via-mochi-e-via-liguria/" rel="bookmark" title="Lavori stradali in via della Chimera, via Mochi e via Liguria">Lavori stradali in via della Chimera, via Mochi e via Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/sequestrate-a-montevarchi-600-pillole-di-tramadolo-cloridrato-in-un-appartamento-di-un-nigeriano-messo-sotto-osservazione-dalla-polizia/" rel="bookmark" class="td-image-wrap" title="Sequestrate a Montevarchi 600 pillole di tramadolo cloridrato, in un appartamento di un nigeriano messo sotto osservazione dalla polizia."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/polizia_375142830-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/polizia_375142830-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/polizia_375142830-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/polizia_375142830-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/polizia_375142830-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/polizia_375142830-300x223.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sequestrate a Montevarchi 600 pillole di tramadolo cloridrato, in un appartamento di un nigeriano messo sotto osservazione dalla polizia." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/sequestrate-a-montevarchi-600-pillole-di-tramadolo-cloridrato-in-un-appartamento-di-un-nigeriano-messo-sotto-osservazione-dalla-polizia/" rel="bookmark" title="Sequestrate a Montevarchi 600 pillole di tramadolo cloridrato, in un appartamento di un nigeriano messo sotto osservazione dalla polizia.">Sequestrate a Montevarchi 600 pillole di tramadolo cloridrato, in un appartamento di un nigeriano messo sotto osservazione dalla polizia.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c7a66c4acb0e" data-td_block_id="td_uid_1_5c7a66c4acb0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c7a66c4acb0e" data-td_block_id="td_uid_1_5c7a66c4acb0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c7a66c4b0a11 = new tdBlock();
block_td_uid_2_5c7a66c4b0a11.id = "td_uid_2_5c7a66c4b0a11";
block_td_uid_2_5c7a66c4b0a11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c7a66c4b0a11_rand","tdc_css_class":"td_uid_2_5c7a66c4b0a11_rand","tdc_css_class_style":"td_uid_2_5c7a66c4b0a11_rand_style"}';
block_td_uid_2_5c7a66c4b0a11.td_column_number = "3";
block_td_uid_2_5c7a66c4b0a11.block_type = "td_block_mega_menu";
block_td_uid_2_5c7a66c4b0a11.post_count = "5";
block_td_uid_2_5c7a66c4b0a11.found_posts = "172";
block_td_uid_2_5c7a66c4b0a11.header_color = "";
block_td_uid_2_5c7a66c4b0a11.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c7a66c4b0a11.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_2_5c7a66c4b0a11);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c7a66c4b0a11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c7a66c4b0a11" ><div id=td_uid_2_5c7a66c4b0a11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/ampliamento-della-discarica-di-podere-rota/" rel="bookmark" class="td-image-wrap" title="AMPLIAMENTO DELLA DISCARICA DI PODERE ROTA"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AMPLIAMENTO DELLA DISCARICA DI PODERE ROTA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/ampliamento-della-discarica-di-podere-rota/" rel="bookmark" title="AMPLIAMENTO DELLA DISCARICA DI PODERE ROTA">AMPLIAMENTO DELLA DISCARICA DI PODERE ROTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/il-comune-adotta-due-campioni-aretini-la-loro-quota-di-adesione-agli-special-olympics-negli-emirati-arabi-finanziata-con-un-contributo-deliberato-allunanimita-dalla-giunta/" rel="bookmark" class="td-image-wrap" title="Il Comune “adotta due campioni” aretini. La loro quota di adesione agli Special Olympics negli Emirati Arabi finanziata con un contributo deliberato all’unanimità dalla Giunta"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/olympics-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/olympics-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/olympics-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/olympics-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/olympics-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/olympics-469x350.jpg 469w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Comune “adotta due campioni” aretini. La loro quota di adesione agli Special Olympics negli Emirati Arabi finanziata con un contributo deliberato all’unanimità dalla Giunta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/il-comune-adotta-due-campioni-aretini-la-loro-quota-di-adesione-agli-special-olympics-negli-emirati-arabi-finanziata-con-un-contributo-deliberato-allunanimita-dalla-giunta/" rel="bookmark" title="Il Comune “adotta due campioni” aretini. La loro quota di adesione agli Special Olympics negli Emirati Arabi finanziata con un contributo deliberato all’unanimità dalla Giunta">Il Comune “adotta due campioni” aretini. La loro quota di adesione agli Special Olympics negli Emirati Arabi finanziata con un contributo deliberato all’unanimità dalla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/sportello-unico-firmato-laccordo/" rel="bookmark" class="td-image-wrap" title="Sportello Unico, firmato l&#8217;accordo. FDI rivendica il ruolo nella mediazione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/unico-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sportello Unico, firmato l&#8217;accordo. FDI rivendica il ruolo nella mediazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/sportello-unico-firmato-laccordo/" rel="bookmark" title="Sportello Unico, firmato l&#8217;accordo. FDI rivendica il ruolo nella mediazione">Sportello Unico, firmato l&#8217;accordo. FDI rivendica il ruolo nella mediazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/a-che-gioco-giochiamo-a-podere-rota-interrogazione-al-sindaco-di-montevarchi-e-presidente-della-provincia/" rel="bookmark" class="td-image-wrap" title="A che gioco giochiamo a Podere Rota? Interrogazione al sindaco di Montevarchi (e presidente della provincia)"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/rifiuti1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/rifiuti1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/rifiuti1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/rifiuti1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/rifiuti1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A che gioco giochiamo a Podere Rota? Interrogazione al sindaco di Montevarchi (e presidente della provincia)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/a-che-gioco-giochiamo-a-podere-rota-interrogazione-al-sindaco-di-montevarchi-e-presidente-della-provincia/" rel="bookmark" title="A che gioco giochiamo a Podere Rota? Interrogazione al sindaco di Montevarchi (e presidente della provincia)">A che gioco giochiamo a Podere Rota? Interrogazione al sindaco di Montevarchi (e presidente della provincia)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/il-partito-democratico-alle-primarie/" rel="bookmark" class="td-image-wrap" title="Il Partito Democratico alle primarie"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/pd-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/pd-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/pd-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/pd-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/pd-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Partito Democratico alle primarie" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/il-partito-democratico-alle-primarie/" rel="bookmark" title="Il Partito Democratico alle primarie">Il Partito Democratico alle primarie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c7a66c4b0a11" data-td_block_id="td_uid_2_5c7a66c4b0a11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c7a66c4b0a11" data-td_block_id="td_uid_2_5c7a66c4b0a11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c7a66c4b46a4 = new tdBlock();
block_td_uid_3_5c7a66c4b46a4.id = "td_uid_3_5c7a66c4b46a4";
block_td_uid_3_5c7a66c4b46a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c7a66c4b46a4_rand","tdc_css_class":"td_uid_3_5c7a66c4b46a4_rand","tdc_css_class_style":"td_uid_3_5c7a66c4b46a4_rand_style"}';
block_td_uid_3_5c7a66c4b46a4.td_column_number = "3";
block_td_uid_3_5c7a66c4b46a4.block_type = "td_block_mega_menu";
block_td_uid_3_5c7a66c4b46a4.post_count = "5";
block_td_uid_3_5c7a66c4b46a4.found_posts = "44";
block_td_uid_3_5c7a66c4b46a4.header_color = "";
block_td_uid_3_5c7a66c4b46a4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c7a66c4b46a4.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_5c7a66c4b46a4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c7a66c4b46a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c7a66c4b46a4" ><div id=td_uid_3_5c7a66c4b46a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/bernardini-civico-pentito-da-precario-della-politica-a-politico-di-ruolo/" rel="bookmark" class="td-image-wrap" title="Bernardini civico pentito. Da precario della politica a politico di ruolo"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bernardini civico pentito. Da precario della politica a politico di ruolo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/bernardini-civico-pentito-da-precario-della-politica-a-politico-di-ruolo/" rel="bookmark" title="Bernardini civico pentito. Da precario della politica a politico di ruolo">Bernardini civico pentito. Da precario della politica a politico di ruolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/" rel="bookmark" class="td-image-wrap" title="AREZZO, LA SUA PROVINCIA E LA REGIONE"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO, LA SUA PROVINCIA E LA REGIONE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/" rel="bookmark" title="AREZZO, LA SUA PROVINCIA E LA REGIONE">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/19/la-sia-di-aisa-impianti-qualche-riflessione-ed-una-richiesta-al-pd/" rel="bookmark" class="td-image-wrap" title="La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/19/la-sia-di-aisa-impianti-qualche-riflessione-ed-una-richiesta-al-pd/" rel="bookmark" title="La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD">La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/sullinceneritore-di-san-zeno-la-verita-e-rivoluzionaria/" rel="bookmark" class="td-image-wrap" title="Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/sullinceneritore-di-san-zeno-la-verita-e-rivoluzionaria/" rel="bookmark" title="Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;">Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/arezzo-fiere-congressi-ci-risiamo-chissa-quando-verranno-affrontati-i-problemi/" rel="bookmark" class="td-image-wrap" title="Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/arezzo-fiere-congressi-ci-risiamo-chissa-quando-verranno-affrontati-i-problemi/" rel="bookmark" title="Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi.">Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c7a66c4b46a4" data-td_block_id="td_uid_3_5c7a66c4b46a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c7a66c4b46a4" data-td_block_id="td_uid_3_5c7a66c4b46a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c7a66c4b8728 = new tdBlock();
block_td_uid_4_5c7a66c4b8728.id = "td_uid_4_5c7a66c4b8728";
block_td_uid_4_5c7a66c4b8728.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c7a66c4b8728_rand","tdc_css_class":"td_uid_4_5c7a66c4b8728_rand","tdc_css_class_style":"td_uid_4_5c7a66c4b8728_rand_style"}';
block_td_uid_4_5c7a66c4b8728.td_column_number = "3";
block_td_uid_4_5c7a66c4b8728.block_type = "td_block_mega_menu";
block_td_uid_4_5c7a66c4b8728.post_count = "5";
block_td_uid_4_5c7a66c4b8728.found_posts = "37";
block_td_uid_4_5c7a66c4b8728.header_color = "";
block_td_uid_4_5c7a66c4b8728.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c7a66c4b8728.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5c7a66c4b8728);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c7a66c4b8728_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c7a66c4b8728" ><div id=td_uid_4_5c7a66c4b8728 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/25/etruschi-e-romani-conosciamoli-meglio-con-i-libri-per-bambini-di-chiara-cipolla/" rel="bookmark" class="td-image-wrap" title="Etruschi e romani. Conosciamoli meglio con i libri per bambini di Chiara Cipolla."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/locandina-BiblioCoop-febbraio-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/locandina-BiblioCoop-febbraio-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/locandina-BiblioCoop-febbraio-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/locandina-BiblioCoop-febbraio-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/locandina-BiblioCoop-febbraio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Etruschi e romani. Conosciamoli meglio con i libri per bambini di Chiara Cipolla." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/25/etruschi-e-romani-conosciamoli-meglio-con-i-libri-per-bambini-di-chiara-cipolla/" rel="bookmark" title="Etruschi e romani. Conosciamoli meglio con i libri per bambini di Chiara Cipolla.">Etruschi e romani. Conosciamoli meglio con i libri per bambini di Chiara Cipolla.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/17/lapidarium-i-cavalli-di-aceves-diventano-unopera-editoriale/" rel="bookmark" class="td-image-wrap" title="Lapidarium: i cavalli di Aceves  diventano un’opera editoriale"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lapidarium: i cavalli di Aceves  diventano un’opera editoriale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/17/lapidarium-i-cavalli-di-aceves-diventano-unopera-editoriale/" rel="bookmark" title="Lapidarium: i cavalli di Aceves  diventano un’opera editoriale">Lapidarium: i cavalli di Aceves  diventano un’opera editoriale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/14/al-via-oggi-ad-arezzo-il-convegno-sugli-archivi-orali/" rel="bookmark" class="td-image-wrap" title="Al via oggi ad Arezzo il convegno sugli archivi orali."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via oggi ad Arezzo il convegno sugli archivi orali." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/14/al-via-oggi-ad-arezzo-il-convegno-sugli-archivi-orali/" rel="bookmark" title="Al via oggi ad Arezzo il convegno sugli archivi orali.">Al via oggi ad Arezzo il convegno sugli archivi orali.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/09/dimmi-qualcosa-dellamore-roberto-emanuelli-ospite-del-giardino-delle-idee/" rel="bookmark" class="td-image-wrap" title="Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/09/dimmi-qualcosa-dellamore-roberto-emanuelli-ospite-del-giardino-delle-idee/" rel="bookmark" title="Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE">Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/06/tra-storia-e-devozione-un-tour-alla-scoperta-del-culto-della-madonna-del-conforto/" rel="bookmark" class="td-image-wrap" title="Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/06/tra-storia-e-devozione-un-tour-alla-scoperta-del-culto-della-madonna-del-conforto/" rel="bookmark" title="Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto">Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c7a66c4b8728" data-td_block_id="td_uid_4_5c7a66c4b8728"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c7a66c4b8728" data-td_block_id="td_uid_4_5c7a66c4b8728"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c7a66c4bc709 = new tdBlock();
block_td_uid_5_5c7a66c4bc709.id = "td_uid_5_5c7a66c4bc709";
block_td_uid_5_5c7a66c4bc709.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c7a66c4bc709_rand","tdc_css_class":"td_uid_5_5c7a66c4bc709_rand","tdc_css_class_style":"td_uid_5_5c7a66c4bc709_rand_style"}';
block_td_uid_5_5c7a66c4bc709.td_column_number = "3";
block_td_uid_5_5c7a66c4bc709.block_type = "td_block_mega_menu";
block_td_uid_5_5c7a66c4bc709.post_count = "5";
block_td_uid_5_5c7a66c4bc709.found_posts = "68";
block_td_uid_5_5c7a66c4bc709.header_color = "";
block_td_uid_5_5c7a66c4bc709.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c7a66c4bc709.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_5_5c7a66c4bc709);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c7a66c4bc709_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c7a66c4bc709" ><div id=td_uid_5_5c7a66c4bc709 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/alla-borsa-merci-appuntamento-per-gli-80-anni-della-ditta-alterini/" rel="bookmark" class="td-image-wrap" title="ALLA BORSA MERCI APPUNTAMENTO PER GLI 80 ANNI DELLA DITTA ALTERINI"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/alterini-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/alterini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/alterini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/alterini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/alterini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ALLA BORSA MERCI APPUNTAMENTO PER GLI 80 ANNI DELLA DITTA ALTERINI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/alla-borsa-merci-appuntamento-per-gli-80-anni-della-ditta-alterini/" rel="bookmark" title="ALLA BORSA MERCI APPUNTAMENTO PER GLI 80 ANNI DELLA DITTA ALTERINI">ALLA BORSA MERCI APPUNTAMENTO PER GLI 80 ANNI DELLA DITTA ALTERINI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/locazioni-turistiche-la-piattaforma-online-per-la-loro-comunicazione/" rel="bookmark" class="td-image-wrap" title="Locazioni turistiche: la piattaforma online per la loro comunicazione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/ruota-panoramica.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Locazioni turistiche: la piattaforma online per la loro comunicazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/01/locazioni-turistiche-la-piattaforma-online-per-la-loro-comunicazione/" rel="bookmark" title="Locazioni turistiche: la piattaforma online per la loro comunicazione">Locazioni turistiche: la piattaforma online per la loro comunicazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/nuove-acque-seleziona-due-ingegneri-e-un-geometra-o-perito-edile-da-inserire-in-organico/" rel="bookmark" class="td-image-wrap" title="NUOVE ACQUE SELEZIONA DUE INGEGNERI E UN GEOMETRA O PERITO EDILE DA INSERIRE IN ORGANICO"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/cantiereEdile-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/cantiereEdile-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/cantiereEdile-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/cantiereEdile-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/cantiereEdile-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/cantiereEdile-295x220.jpg 295w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="NUOVE ACQUE SELEZIONA DUE INGEGNERI E UN GEOMETRA O PERITO EDILE DA INSERIRE IN ORGANICO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/nuove-acque-seleziona-due-ingegneri-e-un-geometra-o-perito-edile-da-inserire-in-organico/" rel="bookmark" title="NUOVE ACQUE SELEZIONA DUE INGEGNERI E UN GEOMETRA O PERITO EDILE DA INSERIRE IN ORGANICO">NUOVE ACQUE SELEZIONA DUE INGEGNERI E UN GEOMETRA O PERITO EDILE DA INSERIRE IN ORGANICO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/estra-entra-di-prepotenza-in-seitoscana-acquisendo-il-100-del-capitale-di-ecolat-s-r-l/" rel="bookmark" class="td-image-wrap" title="ESTRA entra di prepotenza in Seitoscana acquisendo il 100% del capitale di Ecolat S.r.l."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/macri_francesco_estra-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ESTRA entra di prepotenza in Seitoscana acquisendo il 100% del capitale di Ecolat S.r.l." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/estra-entra-di-prepotenza-in-seitoscana-acquisendo-il-100-del-capitale-di-ecolat-s-r-l/" rel="bookmark" title="ESTRA entra di prepotenza in Seitoscana acquisendo il 100% del capitale di Ecolat S.r.l.">ESTRA entra di prepotenza in Seitoscana acquisendo il 100% del capitale di Ecolat S.r.l.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/27/memar-la-dematerializzazione-silenziosa-del-lavoro-ancora-nessuna-soluzione-per-gli-ex-dipendenti/" rel="bookmark" class="td-image-wrap" title="Memar: la &#8220;dematerializzazione&#8221; silenziosa del lavoro. Ancora nessuna soluzione per gli ex dipendenti"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/memar_conferenza_2019_1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/memar_conferenza_2019_1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/memar_conferenza_2019_1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/memar_conferenza_2019_1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/memar_conferenza_2019_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Memar: la &#8220;dematerializzazione&#8221; silenziosa del lavoro. Ancora nessuna soluzione per gli ex dipendenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/27/memar-la-dematerializzazione-silenziosa-del-lavoro-ancora-nessuna-soluzione-per-gli-ex-dipendenti/" rel="bookmark" title="Memar: la &#8220;dematerializzazione&#8221; silenziosa del lavoro. Ancora nessuna soluzione per gli ex dipendenti">Memar: la &#8220;dematerializzazione&#8221; silenziosa del lavoro. Ancora nessuna soluzione per gli ex dipendenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c7a66c4bc709" data-td_block_id="td_uid_5_5c7a66c4bc709"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c7a66c4bc709" data-td_block_id="td_uid_5_5c7a66c4bc709"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="http://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c7a66c4c05b1 = new tdBlock();
block_td_uid_6_5c7a66c4c05b1.id = "td_uid_6_5c7a66c4c05b1";
block_td_uid_6_5c7a66c4c05b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c7a66c4c05b1_rand","tdc_css_class":"td_uid_6_5c7a66c4c05b1_rand","tdc_css_class_style":"td_uid_6_5c7a66c4c05b1_rand_style"}';
block_td_uid_6_5c7a66c4c05b1.td_column_number = "3";
block_td_uid_6_5c7a66c4c05b1.block_type = "td_block_mega_menu";
block_td_uid_6_5c7a66c4c05b1.post_count = "5";
block_td_uid_6_5c7a66c4c05b1.found_posts = "24";
block_td_uid_6_5c7a66c4c05b1.header_color = "";
block_td_uid_6_5c7a66c4c05b1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c7a66c4c05b1.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5c7a66c4c05b1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c7a66c4c05b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c7a66c4c05b1" ><div id=td_uid_6_5c7a66c4c05b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/27/pennellate-di-umanita-seduta-ai-bordi-delle-provinciali-che-attraversano-foiano/" rel="bookmark" class="td-image-wrap" title="Pennellate di umanita&#8217; seduta ai bordi delle provinciali che attraversano Foiano"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-27_105241-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-27_105241-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-27_105241-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-27_105241-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-27_105241-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pennellate di umanita&#8217; seduta ai bordi delle provinciali che attraversano Foiano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/27/pennellate-di-umanita-seduta-ai-bordi-delle-provinciali-che-attraversano-foiano/" rel="bookmark" title="Pennellate di umanita&#8217; seduta ai bordi delle provinciali che attraversano Foiano">Pennellate di umanita&#8217; seduta ai bordi delle provinciali che attraversano Foiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/difesa-dal-diabete-con-una-sana-alimentazione/" rel="bookmark" class="td-image-wrap" title="Difesa dal Diabete con una sana alimentazione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Difesa dal Diabete con una sana alimentazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/difesa-dal-diabete-con-una-sana-alimentazione/" rel="bookmark" title="Difesa dal Diabete con una sana alimentazione">Difesa dal Diabete con una sana alimentazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/al-quirinale-per-il-giorno-del-ricordo-anche-il-castiglionese-celestino-cappelletti-che-ha-ricevuto-una-medaglia-per-conto-di-suo-padre-barbaramente-ucciso-dai-partigiani-slavi/" rel="bookmark" class="td-image-wrap" title="Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso dai partigiani slavi."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso dai partigiani slavi." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/al-quirinale-per-il-giorno-del-ricordo-anche-il-castiglionese-celestino-cappelletti-che-ha-ricevuto-una-medaglia-per-conto-di-suo-padre-barbaramente-ucciso-dai-partigiani-slavi/" rel="bookmark" title="Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso dai partigiani slavi.">Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/24/lunione-europea-a-sostegno-delle-pmi-se-ne-parla-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/24/lunione-europea-a-sostegno-delle-pmi-se-ne-parla-a-castiglion-fiorentino/" rel="bookmark" title="L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino">L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/15/basanieri-non-si-ricandida/" rel="bookmark" class="td-image-wrap" title="Basanieri non si ricandida"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basanieri non si ricandida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/15/basanieri-non-si-ricandida/" rel="bookmark" title="Basanieri non si ricandida">Basanieri non si ricandida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c7a66c4c05b1" data-td_block_id="td_uid_6_5c7a66c4c05b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c7a66c4c05b1" data-td_block_id="td_uid_6_5c7a66c4c05b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1605"><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c7a66c4c5792 = new tdBlock();
block_td_uid_7_5c7a66c4c5792.id = "td_uid_7_5c7a66c4c5792";
block_td_uid_7_5c7a66c4c5792.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c7a66c4c5792_rand","tdc_css_class":"td_uid_7_5c7a66c4c5792_rand","tdc_css_class_style":"td_uid_7_5c7a66c4c5792_rand_style"}';
block_td_uid_7_5c7a66c4c5792.td_column_number = "3";
block_td_uid_7_5c7a66c4c5792.block_type = "td_block_mega_menu";
block_td_uid_7_5c7a66c4c5792.post_count = "5";
block_td_uid_7_5c7a66c4c5792.found_posts = "36";
block_td_uid_7_5c7a66c4c5792.header_color = "";
block_td_uid_7_5c7a66c4c5792.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c7a66c4c5792.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_5c7a66c4c5792);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c7a66c4c5792_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c7a66c4c5792" ><div id=td_uid_7_5c7a66c4c5792 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" rel="bookmark" class="td-image-wrap" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" rel="bookmark" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)">SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" class="td-image-wrap" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica">Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/chiara-salvagnoni-convocata-nella-nazionale-under20/" rel="bookmark" class="td-image-wrap" title="Chiara Salvagnoni convocata nella nazionale Under20"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiara Salvagnoni convocata nella nazionale Under20" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/chiara-salvagnoni-convocata-nella-nazionale-under20/" rel="bookmark" title="Chiara Salvagnoni convocata nella nazionale Under20">Chiara Salvagnoni convocata nella nazionale Under20</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/la-farsa-e-finita-il-giudice-sportivo-rimedia-ad-un-campionato-gia-fortemente-compromesso/" rel="bookmark" class="td-image-wrap" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/la-farsa-e-finita-il-giudice-sportivo-rimedia-ad-un-campionato-gia-fortemente-compromesso/" rel="bookmark" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso">La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/anna-visibelli-e-arrivata-settima-nel-salto-in-lungo-e-chiara-salvagnoni-ottava-nel-lancio-del-peso/" rel="bookmark" class="td-image-wrap" title="Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/anna-visibelli-e-arrivata-settima-nel-salto-in-lungo-e-chiara-salvagnoni-ottava-nel-lancio-del-peso/" rel="bookmark" title="Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso">Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c7a66c4c5792" data-td_block_id="td_uid_7_5c7a66c4c5792"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c7a66c4c5792" data-td_block_id="td_uid_7_5c7a66c4c5792"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c7a66c4c96be = new tdBlock();
block_td_uid_8_5c7a66c4c96be.id = "td_uid_8_5c7a66c4c96be";
block_td_uid_8_5c7a66c4c96be.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c7a66c4c96be_rand","tdc_css_class":"td_uid_8_5c7a66c4c96be_rand","tdc_css_class_style":"td_uid_8_5c7a66c4c96be_rand_style"}';
block_td_uid_8_5c7a66c4c96be.td_column_number = "3";
block_td_uid_8_5c7a66c4c96be.block_type = "td_block_mega_menu";
block_td_uid_8_5c7a66c4c96be.post_count = "5";
block_td_uid_8_5c7a66c4c96be.found_posts = "36";
block_td_uid_8_5c7a66c4c96be.header_color = "";
block_td_uid_8_5c7a66c4c96be.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c7a66c4c96be.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_8_5c7a66c4c96be);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c7a66c4c96be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c7a66c4c96be" ><div id=td_uid_8_5c7a66c4c96be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/ghinelli-direttore-generale-aslona-interim-dei-e-il-segno-del-caos/" rel="bookmark" class="td-image-wrap" title="GHINELLI, “DIRETTORE GENERALE ASLONA: INTERIM DEI? E’ IL SEGNO DEL CAOS”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tantighinelli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GHINELLI, “DIRETTORE GENERALE ASLONA: INTERIM DEI? E’ IL SEGNO DEL CAOS”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/ghinelli-direttore-generale-aslona-interim-dei-e-il-segno-del-caos/" rel="bookmark" title="GHINELLI, “DIRETTORE GENERALE ASLONA: INTERIM DEI? E’ IL SEGNO DEL CAOS”">GHINELLI, “DIRETTORE GENERALE ASLONA: INTERIM DEI? E’ IL SEGNO DEL CAOS”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/fermare-la-violenza-sugli-operatori-della-salute-parte-la-campagna-degli-infermieri-aretini/" rel="bookmark" class="td-image-wrap" title="FERMARE LA VIOLENZA SUGLI OPERATORI DELLA SALUTE: PARTE LA CAMPAGNA DEGLI INFERMIERI ARETINI"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/conferenza-stampa-infermieri-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/conferenza-stampa-infermieri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conferenza-stampa-infermieri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conferenza-stampa-infermieri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conferenza-stampa-infermieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FERMARE LA VIOLENZA SUGLI OPERATORI DELLA SALUTE: PARTE LA CAMPAGNA DEGLI INFERMIERI ARETINI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/fermare-la-violenza-sugli-operatori-della-salute-parte-la-campagna-degli-infermieri-aretini/" rel="bookmark" title="FERMARE LA VIOLENZA SUGLI OPERATORI DELLA SALUTE: PARTE LA CAMPAGNA DEGLI INFERMIERI ARETINI">FERMARE LA VIOLENZA SUGLI OPERATORI DELLA SALUTE: PARTE LA CAMPAGNA DEGLI INFERMIERI ARETINI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/habemus-papam-marco-de-prizio-nominato-direttore-della-chirurgia/" rel="bookmark" class="td-image-wrap" title="Habemus papam: Marco De Prizio nominato direttore della Chirurgia"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-180x135.jpeg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-300x225.jpeg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-560x420.jpeg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Marco_DePrizio.jpeg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Habemus papam: Marco De Prizio nominato direttore della Chirurgia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/28/habemus-papam-marco-de-prizio-nominato-direttore-della-chirurgia/" rel="bookmark" title="Habemus papam: Marco De Prizio nominato direttore della Chirurgia">Habemus papam: Marco De Prizio nominato direttore della Chirurgia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/medicina-nucleare-lucia-tanti-malati-di-tumore-rimandati-a-casa-grazie-ai-ritardi-della-burocrazia-regionale-ora-intervenga-il-difensore-civico/" rel="bookmark" class="td-image-wrap" title="Medicina nucleare, Lucia Tanti: “malati di tumore rimandati a casa ‘grazie’ ai ritardi della burocrazia regionale. Ora intervenga il difensore civico”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Medicina nucleare, Lucia Tanti: “malati di tumore rimandati a casa ‘grazie’ ai ritardi della burocrazia regionale. Ora intervenga il difensore civico”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/medicina-nucleare-lucia-tanti-malati-di-tumore-rimandati-a-casa-grazie-ai-ritardi-della-burocrazia-regionale-ora-intervenga-il-difensore-civico/" rel="bookmark" title="Medicina nucleare, Lucia Tanti: “malati di tumore rimandati a casa ‘grazie’ ai ritardi della burocrazia regionale. Ora intervenga il difensore civico”">Medicina nucleare, Lucia Tanti: “malati di tumore rimandati a casa ‘grazie’ ai ritardi della burocrazia regionale. Ora intervenga il difensore civico”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/" rel="bookmark" class="td-image-wrap" title="Il punto sulla sanità"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il punto sulla sanità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/" rel="bookmark" title="Il punto sulla sanità">Il punto sulla sanità</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c7a66c4c96be" data-td_block_id="td_uid_8_5c7a66c4c96be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c7a66c4c96be" data-td_block_id="td_uid_8_5c7a66c4c96be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1604"><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c7a66c4cf0fb = new tdBlock();
block_td_uid_9_5c7a66c4cf0fb.id = "td_uid_9_5c7a66c4cf0fb";
block_td_uid_9_5c7a66c4cf0fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c7a66c4cf0fb_rand","tdc_css_class":"td_uid_9_5c7a66c4cf0fb_rand","tdc_css_class_style":"td_uid_9_5c7a66c4cf0fb_rand_style"}';
block_td_uid_9_5c7a66c4cf0fb.td_column_number = "3";
block_td_uid_9_5c7a66c4cf0fb.block_type = "td_block_mega_menu";
block_td_uid_9_5c7a66c4cf0fb.post_count = "5";
block_td_uid_9_5c7a66c4cf0fb.found_posts = "59";
block_td_uid_9_5c7a66c4cf0fb.header_color = "";
block_td_uid_9_5c7a66c4cf0fb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c7a66c4cf0fb.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_9_5c7a66c4cf0fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c7a66c4cf0fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c7a66c4cf0fb" ><div id=td_uid_9_5c7a66c4cf0fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/" rel="bookmark" class="td-image-wrap" title="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/" rel="bookmark" title="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione">Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/immagini-di-viaggio-2/" rel="bookmark" class="td-image-wrap" title="Immagini di viaggio"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Immagini di viaggio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/immagini-di-viaggio-2/" rel="bookmark" title="Immagini di viaggio">Immagini di viaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/dal-sinodo-diocesano-alla-profezia-della-carita/" rel="bookmark" class="td-image-wrap" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/dal-sinodo-diocesano-alla-profezia-della-carita/" rel="bookmark" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’">Dal SINODO DIOCESANO alla PROFEZIA della CARITA’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/arezzo-classica-nuovo-appuntamento-nel-segno-di-brahms/" rel="bookmark" class="td-image-wrap" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/arezzo-classica-nuovo-appuntamento-nel-segno-di-brahms/" rel="bookmark" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms">Arezzo Classica: nuovo appuntamento nel segno di Brahms</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/rondine-a-palazzo-chigi/" rel="bookmark" class="td-image-wrap" title="Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/rondine-a-palazzo-chigi/" rel="bookmark" title="Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati">Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c7a66c4cf0fb" data-td_block_id="td_uid_9_5c7a66c4cf0fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c7a66c4cf0fb" data-td_block_id="td_uid_9_5c7a66c4cf0fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="http://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c7a66c4d43b7 = new tdBlock();
block_td_uid_10_5c7a66c4d43b7.id = "td_uid_10_5c7a66c4d43b7";
block_td_uid_10_5c7a66c4d43b7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c7a66c4d43b7_rand","tdc_css_class":"td_uid_10_5c7a66c4d43b7_rand","tdc_css_class_style":"td_uid_10_5c7a66c4d43b7_rand_style"}';
block_td_uid_10_5c7a66c4d43b7.td_column_number = "3";
block_td_uid_10_5c7a66c4d43b7.block_type = "td_block_mega_menu";
block_td_uid_10_5c7a66c4d43b7.post_count = "5";
block_td_uid_10_5c7a66c4d43b7.found_posts = "7";
block_td_uid_10_5c7a66c4d43b7.header_color = "";
block_td_uid_10_5c7a66c4d43b7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c7a66c4d43b7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5c7a66c4d43b7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c7a66c4d43b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c7a66c4d43b7" ><div id=td_uid_10_5c7a66c4d43b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/13/indifferenziatamente/" rel="bookmark" class="td-image-wrap" title="Indifferenziatamente"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Indifferenziatamente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/13/indifferenziatamente/" rel="bookmark" title="Indifferenziatamente">Indifferenziatamente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/23/lettera-aperta-a-maria-elena-boschi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta a Maria Elena Boschi"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta a Maria Elena Boschi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/23/lettera-aperta-a-maria-elena-boschi/" rel="bookmark" title="Lettera aperta a Maria Elena Boschi">Lettera aperta a Maria Elena Boschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/19/la-tragedia-di-corinaldo-e-il-decreto-salvini-tentativi-di-riflessione/" rel="bookmark" class="td-image-wrap" title="La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/19/la-tragedia-di-corinaldo-e-il-decreto-salvini-tentativi-di-riflessione/" rel="bookmark" title="La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione">La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/07/lettera-la-questione-mense-per-i-bimbi-aretini/" rel="bookmark" class="td-image-wrap" title="Lettera: la questione mense per i bimbi aretini"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera: la questione mense per i bimbi aretini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/07/lettera-la-questione-mense-per-i-bimbi-aretini/" rel="bookmark" title="Lettera: la questione mense per i bimbi aretini">Lettera: la questione mense per i bimbi aretini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/11/22/una-lettera-di-ringraziamento-allo-staff-del-san-donato-2/" rel="bookmark" class="td-image-wrap" title="Una lettera di ringraziamento allo staff del San Donato"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una lettera di ringraziamento allo staff del San Donato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/11/22/una-lettera-di-ringraziamento-allo-staff-del-san-donato-2/" rel="bookmark" title="Una lettera di ringraziamento allo staff del San Donato">Una lettera di ringraziamento allo staff del San Donato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c7a66c4d43b7" data-td_block_id="td_uid_10_5c7a66c4d43b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c7a66c4d43b7" data-td_block_id="td_uid_10_5c7a66c4d43b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="http://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="http://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.informarezzo.com/new/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5c7a66c4daa2b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-2942" class="post-2942 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacoli-ed-eventi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li></ul>
            <header>
                <h1 class="entry-title">Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T10:06:27+00:00" >2 Marzo 2019</time></span>                                        <div class="td-post-comments"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F03%2F02%2Fdomenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Domenica+3+marzo+all%E2%80%99Ospedale+San+Donato+di+Arezzo+in+concerto+il+duo+Provenzani+%E2%80%93+Barbini+per+festeggiare+25+anni+della+loro+formazione&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F03%2F02%2Fdomenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione%2F&via=InformArezzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo.jpg&description=Domenica+3+marzo+all%E2%80%99Ospedale+San+Donato+di+Arezzo+in+concerto+il+duo+Provenzani+%E2%80%93+Barbini+per+festeggiare+25+anni+della+loro+formazione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione %0A%0A http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo.jpg" data-caption=""><img width="640" height="407" class="entry-thumb td-modal-image" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-640x407.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-640x407.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-300x191.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-768x489.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-660x420.jpg 660w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-681x433.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo.jpg 948w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="duo"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5c7a66c4defbb_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p style="font-weight: 400; text-align: justify;"><strong>3 marzo 2019, ore 16.30  &#8211; </strong>Auditorium Pieraccini dell’Ospedale San Donato &#8211; <strong>25 ANNI DI DUO</strong></p>
<p style="font-weight: 400; text-align: center;">DUO PROVENZANI BARBINI</p>
<p style="font-weight: 400; text-align: center;">Luca Provenzani, violoncello</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5c7a66c4deb00_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="font-weight: 400; text-align: center;"> Fabiana Barbini, pianoforte</p>
<p style="font-weight: 400; text-align: center;"><em>Musiche di J.S. Bach, L. van Beethoven e D. Šostakovič</em></p>
<p style="font-weight: 400;"><strong>Domenica 3 marzo, alle ore 16.30, presso l’ auditorium Pieraccini dell’Ospedale San Donato di Arezzo (Via Pietro Nenni, 20/22), è in programma un concerto d’eccezione che vedrà la presenza del duo formato da Luca Provenzani al violoncello (primo violoncello dell’ORT – Orchestra della Toscana) e Fabiana Barbini al pianoforte.</strong></p>
<p style="font-weight: 400;">L’iniziativa è parte dalla stagione concertistica “Musica al San Donato”, organizzata da Associazione Le 7 Note e Azienda USL Toscana Sud Est in collaborazione con A.Gi.Mus. Firenze.</p>
<p style="font-weight: 400;">Coppia nell’arte e nella vita, i due musicisti festeggiano i 25 anni di attività della loro formazione ed eseguiranno un programma che spazia attraverso i secoli, con la Sonata n. 3 in sol minore per viola da gamba di J. S. Bach, la Sonata n. 5 in re maggiore op.102 n.2 di L. van Beethoven e la Sonata in re minore op. 40 di D. Šostakovič.</p>
<p style="font-weight: 400;">Considerato dalla critica come uno dei gruppi da camera più interessanti in Italia, il duo Provenzani – Barbini ha ottenuto nel corso della propria carriera numerosi riconoscimenti. Nel 1995 ha vinto il II premio al Concorso Internazionale di Caltanissetta e il I premio al Concorso ARAM di Roma che gli ha permesso di effettuare una tournée in Germania e Polonia. Nello stesso anno ha vinto il XIX Concorso F. Cilea di Palmi ottenendo inoltre il premio speciale della giuria per l’esecuzione di Beethoven. Nel 1997 ottiene il II premio al Concorso Città di Corsico (MI) ed il III premio al prestigioso Concorso Internazionale “Premio Trio di Trieste” ricevendo in entrambe le manifestazioni il premio speciale quale miglior duo italiano. Nel 1998 riceve il I premio con l’ambita menzione speciale al XXI concorso “Cilea” di Palmi. Nel 1999 consegue il I premio al prestigioso Concorso di Castelfranco Veneto aggiudicandosi inoltre il premio speciale per l’esecuzione di Brahms, ed una serie di concerti nelle più importanti stagioni italiane. Il Duo ha effettuato numerose registrazioni radiofoniche per la RAI ed ha suonato per prestigiose stagioni concertistiche (Amici della musica di Firenze, Mestre, Padova, Verona, Bologna Festival, Agimus nazionali, Cidim di Roma, Ravenna Festival, Teatro della Fenice, C.C. Bellunese, Musik- Halle di Amburgo, Accademia Chopin di Varsavia, Conservatorio di Lisbona, Asolo Musica, Rathaus di Lubecca)</p>
<p style="font-weight: 400;"><strong>FABIANA BARBINI</strong> ha studiato ad Arezzo con il M° Alessandro Tricomi e sotto la guida di Lucia Passaglia presso il Conservatorio Cherubini di Firenze dove si è diplomata con il massimo dei voti, lode e menzione d’onore. E’ laureanda in pianoforte II livello presso l’Istituto Franci di Siena sotto la guida del M° Marco Guerrini. Nel 2010 ottiene la laurea con il massimo dei voti in Didattica per l’insegnamento dello strumento presso l’Istituto Pareggiato Mascagni di Livorno. Si è perfezionata presso l’Accademia Chigiana di Siena con il M° Achucarro che l’ha scelta come rappresentante della propria classe per effettuare concerti in collaborazione con l’Accademia senese. Vincitrice della borsa di studio istituita dall’Accademia Musicale Umbra ha frequentato il corso speciale di pianoforte sotto la guida di Ennio Pastorino e Lucia Passaglia. Ha frequentato inoltre i corsi tenuti da maestri quali Anner Bijlsma, Mischa Maisky, Franco Rossi, Mario Brunello ottenendo sempre particolari elogi e riconoscimenti. Ha partecipato a numerosi concorsi pianistici (tra i quali: FIDAPA di Pisa, “Città di Camaiore” , concorso internazionale “Città di Roma”, concorso “Città di Rodi Garganico”, Concorso “Città di Albenga“) classificandosi sempre al primo</p>
<p style="font-weight: 400;">o al secondo posto. Nel Novembre ‘94 ha ricevuto il secondo premio al prestigioso concorso “PREMIO VENEZIA” (concorso riservato ai diplomati italiani con il massimo dei voti) vincendo una tour- neè di concerti, incidendo un compact disc e esibendosi presso il Gran Teatro La Fenice.Ha suonato i concerti di Beethoven, Mozart e Haydn con l’orchestra “I Solisti di Fiesole”, l’orchestra “AgimusArte”, l’orchestra “R. Franci” di Siena, l’orchestra GAMS per il Festival Opera Barga diretta da direttori quali Nicola Paszkowsky, Simone Bernardini, Michele Manganelli, Simone Ori e Carlomoreno Volpini. Intensa la sua attività cameristica. Dal 1994 suona in duo con il violoncellista Luca Provenzani. Come camerista Barbini si esibisce in duo anche con Michele Marasco, Carlo Failli, Riccardo Massai, Elena Cecchi Fedi. E’ membro del Trio Florentia. Ha collaborato come pianista presso la Scuola di Musica di Fiesole e collabora stabilmente come pianista da camera e in orchestra con l’Orchestra della Toscana ORT con la quale ha effettuato tour in Argentina, Cile, Uruguay. Barbini svolge una importante attività didattica che l’ha vista insegnare presso le scuole comunali di Prato, Pistoia, Sesto Fiorentino la media statale di San Giovanni. E’ insegnante presso l’Accademia Le 7 Note di Arezzo convenzionata con l’Istituto “R. Franci” di Siena. Ha insegnato pianoforte principale al Conservatorio di Bolzano, Siena, Como e Udine e attualmente insegna presso il Liceo Musicale di Arezzo.</p>
<p style="font-weight: 400;"><strong>LUCA PROVENZANI</strong> Violoncellista, allievo per quindici anni dell’indimenticabile M° Franco Rossi, si diploma con il massimo dei voti e la lode presso il Conservatorio “Luigi Cherubini” di Firenze. Frequenta i corsi di perfezionamento con Yo-Yo Ma, Mischa Maisky, Alexander Lonquich, Dario De Rosa, Anner Bijlsma, Mario Brunello ottenendo borse di studio e prestigiosi riconoscimenti (borse di studio all’Accademia Chigiana di Siena, la Fondazione Romanini di Brescia, al Concorso Vittorio Veneto (ed.1985/1987),alla Scuola di Musica di Fiesole ,primi premi ai concorsi Chieti (1986), Milano, Moncalieri, Genova ect.). Vincitore della Selezione giovani solisti indetta dall’ORT nel 1994 eseguendo il concerto di Saint-Saens, è stato invitato ad esibirsi successivamente dall’Akademisches Orchester di Friburgo ed è stato scelto dalla Rai per rappresentare l’Italia a Lisbona in un concerto da camera radiotrasmesso in diretta in tutta Europa. Si esibisce spesso come solista in varie orchestre, segnaliamo nel 2007 l’esecuzione del Triplo di Beethoven con Andrea Tacchi e Michele Campanella e l’Orchestra della Toscana e nel 2008 la collaborazione con il violoncellista Giovanni Sollima sempre con l’ORT. Dal 1994 suona in duo con la pianista Fabiana Barbini. Come camerista Provenzani si esibisce spesso in duo con il fagottista Paolo Carlini, è membro del Trio Florentia e del Sestetto d’archi di Firenze.Intensa la sua attività di primo violoncello con importanti orchestre come l’OSER di Parma, la RAI di Torino e la Symphonica Toscanini. Stabilmente ha ricoperto il ruolo di concertino con obbligo del primo violoncello al Teatro dell’Opera di Roma e a partire dal 2001 di primo violoncello presso l’Orchestra della Toscana.L’attività didattica di Provenzani l’ha portato a insegnare presso l’Istituto musicale di Carpi e di Siena e i Conservatori “Martini” di Bologna e “Cherubini” di Firenze.</p>
<p style="font-weight: 400;">Attualmente insegna violoncello presso la Scuola di Musica di Fiesole e presso la Scuola di Musica Le 7 Note di Arezzo di cui è fondatore.</p>
<p style="font-weight: 400;">Provenzani affianca all’attività violoncellistica anche un importante impegno come organizzatore di eventi. Dal 1997 è Presidente e Direttore Artistico della sezione di Firenze dell’A. Gi.Mus. organizzando per la stessa circa 600 concerti e curando la stagione dei concerti in ospedale “Careggi in Musica”. Nel 2008 per i dieci anni della manifestazione “Careggi in Musica” il PRESIDENTE delle REPUBBLICA Giorgio Napolitano ha conferito all’A.Gi.Mus. il Premio di Rappresentanza per “l’alto valore sociale ed artistico dell’iniziativa”. Dal 2005 cura l’attività concertistica dell’associazione aretina “Le 7 Note” occupandosi della stagione concertistica in ospedale “Musica al San Donato” anche della direzione didattica della scuola di musica “Le 7 Note”, creando per la città un importante circuito culturale.</p>
<p style="font-weight: 400; text-align: center;"><strong>ASSOCIAZIONE LE 7 NOTE</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>MUSICA AL SAN DONATO 2019</strong></p>
<p style="font-weight: 400; text-align: center;">Auditorium Pieraccini dell’Ospedale San Donato (Via Nenni 20/22)<br />
<em>Ingresso libero</em></p>
<p style="font-weight: 400; text-align: center;"><em><strong>PROSSIMI APPUNTAMENTI</strong></em></p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p style="font-weight: 400; text-align: center;"><strong>3 marzo</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>25 ANNI DI DUO</strong></p>
<p style="font-weight: 400; text-align: center;">Duo Luca Provenzani e Fabiana Barbini, violoncello e pianoforte</p>
<p style="font-weight: 400; text-align: center;"><em>Musiche di Prokofiev e Shostakovich</em></p>
<p style="font-weight: 400; text-align: center;"><strong>17 marzo</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>PREMIO CRESCENDO</strong></p>
<p style="font-weight: 400; text-align: center;">Andrea Caputo, clarinetto</p>
<p style="font-weight: 400; text-align: center;">Florian Podgoreanu, pianoforte</p>
<p style="font-weight: 400; text-align: center;"><em>Musiche di Musiche di Debussy, Widmann, Brahms</em></p>
<p style="font-weight: 400; text-align: center;"><strong>14 aprile</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>PREMIO CRESCENDO</strong></p>
<p style="font-weight: 400; text-align: center;">Recital pianistico di Ruben Xhaferi</p>
<p style="font-weight: 400; text-align: center;"><em>Musiche di Scarlatti, Bach, Mozart e Chopin</em></p>
<p style="font-weight: 400; text-align: center;"><strong>5 maggio</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>CELLO FAN</strong></p>
<p style="font-weight: 400; text-align: center;">Luca Provenzani, violoncello Fabiana Barbini, pianoforte</p>
<p style="font-weight: 400; text-align: center;">Amerigo Bernardi, contrabbasso Roberto Bichi, batteria</p>
<p style="font-weight: 400; text-align: center;"><em>Musiche di Bolling</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5c7a66c4df35e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F03%2F02%2Fdomenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Domenica+3+marzo+all%E2%80%99Ospedale+San+Donato+di+Arezzo+in+concerto+il+duo+Provenzani+%E2%80%93+Barbini+per+festeggiare+25+anni+della+loro+formazione&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F03%2F02%2Fdomenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione%2F&via=InformArezzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo.jpg&description=Domenica+3+marzo+all%E2%80%99Ospedale+San+Donato+di+Arezzo+in+concerto+il+duo+Provenzani+%E2%80%93+Barbini+per+festeggiare+25+anni+della+loro+formazione">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione %0A%0A http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sette-nuovi-agenti-nel-corpo-della-polizia-locale/">SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articoli successivi</span><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sansepolcro-dodici-persone-denunciate-per-riciclaggio-e-truffa/">Sansepolcro: dodici persone denunciate per riciclaggio e truffa</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2019-03-02T10:06:27+00:00"><meta itemprop="dateModified" content="2019-03-02T10:06:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo.jpg"><meta itemprop="width" content="948"><meta itemprop="height" content="603"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_5c7a66c4e0b91 = new tdBlock();
block_td_uid_15_5c7a66c4e0b91.id = "td_uid_15_5c7a66c4e0b91";
block_td_uid_15_5c7a66c4e0b91.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5c7a66c4e0b91_rand","td_column_number":3,"live_filter_cur_post_id":2942,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c7a66c4e0b91_rand","tdc_css_class_style":"td_uid_15_5c7a66c4e0b91_rand_style"}';
block_td_uid_15_5c7a66c4e0b91.td_column_number = "3";
block_td_uid_15_5c7a66c4e0b91.block_type = "td_block_related_posts";
block_td_uid_15_5c7a66c4e0b91.post_count = "3";
block_td_uid_15_5c7a66c4e0b91.found_posts = "58";
block_td_uid_15_5c7a66c4e0b91.header_color = "";
block_td_uid_15_5c7a66c4e0b91.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c7a66c4e0b91.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_15_5c7a66c4e0b91);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5c7a66c4e0b91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c7a66c4e0b91" ><h4 class="td-related-title"><a id="td_uid_16_5c7a66c4e1382" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5c7a66c4e0b91" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5c7a66c4e1506" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5c7a66c4e0b91" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5c7a66c4e0b91 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/immagini-di-viaggio-2/" rel="bookmark" class="td-image-wrap" title="Immagini di viaggio"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/transamazzonica-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Immagini di viaggio" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/" class="td-post-category">Spettacoli ed eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/26/immagini-di-viaggio-2/" rel="bookmark" title="Immagini di viaggio">Immagini di viaggio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/dal-sinodo-diocesano-alla-profezia-della-carita/" rel="bookmark" class="td-image-wrap" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/" class="td-post-category">Spettacoli ed eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/dal-sinodo-diocesano-alla-profezia-della-carita/" rel="bookmark" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’">Dal SINODO DIOCESANO alla PROFEZIA della CARITA’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/arezzo-classica-nuovo-appuntamento-nel-segno-di-brahms/" rel="bookmark" class="td-image-wrap" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/" class="td-post-category">Spettacoli ed eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/arezzo-classica-nuovo-appuntamento-nel-segno-di-brahms/" rel="bookmark" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms">Arezzo Classica: nuovo appuntamento nel segno di Brahms</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c7a66c4e0b91" data-td_block_id="td_uid_15_5c7a66c4e0b91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c7a66c4e0b91" data-td_block_id="td_uid_15_5c7a66c4e0b91"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2942 http:\/\/www.informarezzo.com\/new\/?p=2942","disqusShortname":"informarezzo","disqusTitle":"Domenica 3 marzo all\u2019Ospedale San Donato di Arezzo in concerto il duo Provenzani \u2013 Barbini per festeggiare 25 anni della loro formazione","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2019\/03\/02\/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione\/","postId":2942};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="http://www.informarezzo.com/new/index.php/2019/02/15/la-giovane-europa-un-dibattito-con-taradash-manzi-lensi-e-nencini/"><img width="300" height="275" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/pubblicità-Custom-300x275.jpg" class="image wp-image-2597  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.informarezzo.com/new/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9f5ba214d403d1f5a490d6d3de84ccb6?s=24&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/9f5ba214d403d1f5a490d6d3de84ccb6?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">acido</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/28/estra-entra-di-prepotenza-in-seitoscana-acquisendo-il-100-del-capitale-di-ecolat-s-r-l/#comment-504">ESTRA entra di prepotenza in Seitoscana acquisendo il 100% del capitale di Ecolat S.r.l.</a></span><span class="comment-excerpt">finalmente diminuiranno le bollette ! </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=24&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/0fdd03252d236309bc6cf9a0e6e7574b?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">jiulius</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-503">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Ma unn'e' meglio se s'artorna al baratto? Na miccia 10 forme de cacio e via cosi......... </span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=24&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/2624d5726b2b6240648a457d5f5101bd?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Massimo Fontana</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-502">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Non temete. Presto tutte queste belle teorie del cazzo avranno totale conferma! La sinistra americana, decisa come tutte le sinistre</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-497">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Io non credo che l'euro sia stata la salvezza o la dannazione di nessuno. Una moneta è solo una unità</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Son boni tutti</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-501">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Quelli che sono al governo sono sovranisti anti euro A CHIACCHIERE. Ma ti riesce fare un discorso staccandoti un attimino</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Son boni tutti </span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-500">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">È troppo semplicistico il ragionamento come lo mette lei. La mia non è sicuramente una questione ideologica visto che non</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-499">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">intanto in soli 8 mesi i sovranisti anti-euro hanno ottenuto solo un netto peggioramento della nostra economia e la direzione</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/1d43bf7bb0700fbf40b02ce31ab02323?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/1d43bf7bb0700fbf40b02ce31ab02323?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Domenico Nucci</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/27/il-sindaco-scarpellini-protagonista-del-primo-incontro-sulla-donna-nella-civilta-etrusca/#comment-498">IL SINDACO SCARPELLINI PROTAGONISTA DEL PRIMO INCONTRO SULLA DONNA NELLA CIVILTA’ ETRUSCA</a></span><span class="comment-excerpt">Un mese intero dedicato alle donne, altro che quote rosa! I Comuni possono spendere come vogliono (o quasi) i soldi</span></div></li></ul></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5c7a66c4e8035_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.informarezzo.com/new/"><img class="td-retina-data" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:

Paolo Casalini -

iscrizione tribunale n. 5 del 2013

ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#472e292128352a2635223d3d2807202a262e2b6924282a"><span class="__cf_email__" data-cfemail="1d74737b726f707c6f786767725d7a707c7471337e7270">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_19_5c7a66c4e9dc6_rand td_block_template_1"  data-td-block-uid="td_uid_19_5c7a66c4e9dc6" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5c7a66c4e9dc6 = new tdBlock();
block_td_uid_19_5c7a66c4e9dc6.id = "td_uid_19_5c7a66c4e9dc6";
block_td_uid_19_5c7a66c4e9dc6.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5c7a66c4e9dc6_rand","tdc_css_class":"td_uid_19_5c7a66c4e9dc6_rand","tdc_css_class_style":"td_uid_19_5c7a66c4e9dc6_rand_style"}';
block_td_uid_19_5c7a66c4e9dc6.td_column_number = "1";
block_td_uid_19_5c7a66c4e9dc6.block_type = "td_block_7";
block_td_uid_19_5c7a66c4e9dc6.post_count = "3";
block_td_uid_19_5c7a66c4e9dc6.found_posts = "614";
block_td_uid_19_5c7a66c4e9dc6.header_color = "";
block_td_uid_19_5c7a66c4e9dc6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c7a66c4e9dc6.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_19_5c7a66c4e9dc6);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5c7a66c4e9dc6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sansepolcro-dodici-persone-denunciate-per-riciclaggio-e-truffa/" rel="bookmark" class="td-image-wrap" title="Sansepolcro: dodici persone denunciate per riciclaggio e truffa"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--300x224.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--562x420.jpg 562w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--640x479.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica--681x509.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/carabinieri-frode-informatica-.jpg 757w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sansepolcro: dodici persone denunciate per riciclaggio e truffa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sansepolcro-dodici-persone-denunciate-per-riciclaggio-e-truffa/" rel="bookmark" title="Sansepolcro: dodici persone denunciate per riciclaggio e truffa">Sansepolcro: dodici persone denunciate per riciclaggio e truffa</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T10:10:04+00:00" >2 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/" rel="bookmark" class="td-image-wrap" title="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/duo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/domenica-3-marzo-allospedale-san-donato-di-arezzo-in-concerto-il-duo-provenzani-barbini-per-festeggiare-25-anni-della-loro-formazione/" rel="bookmark" title="Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il duo Provenzani – Barbini per festeggiare 25 anni della loro formazione">Domenica 3 marzo all’Ospedale San Donato di Arezzo in concerto il...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T10:06:27+00:00" >2 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sette-nuovi-agenti-nel-corpo-della-polizia-locale/" rel="bookmark" class="td-image-wrap" title="SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE."><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/03/IMG_0961.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/03/02/sette-nuovi-agenti-nel-corpo-della-polizia-locale/" rel="bookmark" title="SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE.">SETTE NUOVI AGENTI NEL CORPO DELLA POLIZIA LOCALE.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T09:04:26+00:00" >2 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_20_5c7a66c4ecb62_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5c7a66c4ecb62" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">172</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">121</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">68</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">59</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">44</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura<span class="td-cat-no">37</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">36</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<img src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/book-sfondo01.jpg" id="fsb_image" alt=""/>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/01/musiche-da-film-e-partiture-immortali-per-il-nuovo-appuntamento-di-arezzo-classica/" rel="bookmark" class="td-image-wrap" title="Musiche da film e partiture immortali per il nuovo appuntamento di “Arezzo Classica”"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/orchestra_399937221-100x75.jpeg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/orchestra_399937221-100x75.jpeg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/orchestra_399937221-80x60.jpeg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/orchestra_399937221-180x135.jpeg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/orchestra_399937221-238x178.jpeg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/orchestra_399937221-341x259.jpeg 341w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Musiche da film e partiture immortali per il nuovo appuntamento di “Arezzo Classica”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/01/musiche-da-film-e-partiture-immortali-per-il-nuovo-appuntamento-di-arezzo-classica/" rel="bookmark" title="Musiche da film e partiture immortali per il nuovo appuntamento di “Arezzo Classica”">Musiche da film e partiture immortali per il nuovo appuntamento di...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-01T13:50:51+00:00" >1 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/11/22/astrofili-galvanizzati-dalla-prossima-apertura-del-planetario/" rel="bookmark" class="td-image-wrap" title="Astrofili galvanizzati dalla prossima apertura del planetario"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/palentario_201694635-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/palentario_201694635-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/palentario_201694635-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/palentario_201694635-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/palentario_201694635-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/palentario_201694635-300x225.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Astrofili galvanizzati dalla prossima apertura del planetario" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/11/22/astrofili-galvanizzati-dalla-prossima-apertura-del-planetario/" rel="bookmark" title="Astrofili galvanizzati dalla prossima apertura del planetario">Astrofili galvanizzati dalla prossima apertura del planetario</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-22T08:38:15+00:00" >22 Novembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/02/arezzo-selezione-vintage/" rel="bookmark" class="td-image-wrap" title="AREZZO SELEZIONE VINTAGE"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/arezzo_selezione_vintage_3.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AREZZO SELEZIONE VINTAGE" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/02/arezzo-selezione-vintage/" rel="bookmark" title="AREZZO SELEZIONE VINTAGE">AREZZO SELEZIONE VINTAGE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T13:17:58+00:00" >2 Gennaio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5c7a66c4f0e89
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7a66c4f12e1"></textarea>
						<div id="td_live_css_uid_1_5c7a66c4f12e1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7a66c4f12e1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7a66c4f12e1");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>