<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO) | InformArezzo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.informarezzo.com/new/xmlrpc.php" />
    <meta property="og:image" content="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed" href="http://www.informarezzo.com/new/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; Feed dei commenti" href="http://www.informarezzo.com/new/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InformArezzo &raquo; SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO) Feed dei commenti" href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informarezzo.com\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informarezzo.com/new/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css'  href='http://www.informarezzo.com/new/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://www.informarezzo.com/new/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/admin-ajax.php","security":"8bca175713","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.informarezzo.com\/new\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='http://www.informarezzo.com/new/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informarezzo.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informarezzo.com/new/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il punto sulla sanità' href='http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" />
<link rel='shortlink' href='http://www.informarezzo.com/new/?p=2836' />
<link rel="alternate" type="application/json+oembed" href="http://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F02%2F24%2Fsi-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informarezzo.com/new/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F02%2F24%2Fsi-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.informarezzo.com\/new\/wp-admin\/","wpRestNonce":"9b1bd95cc2","wpRestUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f4f397;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #ffffff;
    }
    .td-top-border {
        border-color: #ffffff !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #ffffff;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #ffffff;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #000000;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-menu .top-header-menu > li > a,
    .td-header-sp-top-menu .td_data_time,
    .td-header-sp-top-menu .td-weather-top-widget {
        color: rgba(255,239,239,0.78);
    }

    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #ffe5e5 !important;
    }

    
    .top-header-menu ul li a {
        color: #70001d;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #eded8e;
    }

    
    .td-header-main-menu {
        background-color: #a8002c;
    }

    
    .td-header-border:before {
        background-color: #ffffff;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td-footer-container::before {
        background-size: cover;
    }

    
    .td-footer-container::before {
        opacity: 0.1;
    }
</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1356391-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2836 single-format-standard si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo global-block-template-1 white-grid td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1596"><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a></li>
<li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599"><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1606"><a href="http://www.informarezzo.com/new/index.php/category/vallate/">Territori</a></li>
<li id="menu-item-1605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1605"><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute</a></li>
<li id="menu-item-1604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1604"><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1600"><a href="http://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1610"><a>Archivio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
	<li id="menu-item-1777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li id="menu-item-1771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li id="menu-item-1776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li id="menu-item-1775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
	<li id="menu-item-1778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
	<li id="menu-item-1772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li id="menu-item-1608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1608"><a href="http://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.informarezzo.com/new/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data"  data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""width="272"/>
		<span class="td-visual-hidden">InformArezzo</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://www.informarezzo.com/new/">
		<img class="td-retina-data" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-300x89.png" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png" alt=""/>
	</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1596"><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c7327ea65f6c = new tdBlock();
block_td_uid_1_5c7327ea65f6c.id = "td_uid_1_5c7327ea65f6c";
block_td_uid_1_5c7327ea65f6c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c7327ea65f6c_rand","tdc_css_class":"td_uid_1_5c7327ea65f6c_rand","tdc_css_class_style":"td_uid_1_5c7327ea65f6c_rand_style"}';
block_td_uid_1_5c7327ea65f6c.td_column_number = "3";
block_td_uid_1_5c7327ea65f6c.block_type = "td_block_mega_menu";
block_td_uid_1_5c7327ea65f6c.post_count = "5";
block_td_uid_1_5c7327ea65f6c.found_posts = "114";
block_td_uid_1_5c7327ea65f6c.header_color = "";
block_td_uid_1_5c7327ea65f6c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c7327ea65f6c.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_1_5c7327ea65f6c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c7327ea65f6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c7327ea65f6c" ><div id=td_uid_1_5c7327ea65f6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/trovano-il-dormitorio-chiuso-e-sfondano-la-porta-senzatetto-denunciati-ed-espulsi-dal-servizio/" rel="bookmark" class="td-image-wrap" title="Trovano il dormitorio chiuso e sfondano la porta. Senzatetto denunciati ed espulsi dal servizio"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/themes/Newsmag/images/no-thumb/td_180x135.png"  alt="" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/trovano-il-dormitorio-chiuso-e-sfondano-la-porta-senzatetto-denunciati-ed-espulsi-dal-servizio/" rel="bookmark" title="Trovano il dormitorio chiuso e sfondano la porta. Senzatetto denunciati ed espulsi dal servizio">Trovano il dormitorio chiuso e sfondano la porta. Senzatetto denunciati ed espulsi dal servizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/agenti-della-p-m-cercano-di-bloccare-un-esagitato-che-ne-colpisce-uno-e-gli-fattura-una-gamba/" rel="bookmark" class="td-image-wrap" title="Agenti della P.M. cercano di bloccare un esagitato che ne colpisce uno e gli fattura una gamba"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/frondaroli-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/frondaroli-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/frondaroli-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/frondaroli-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/frondaroli-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agenti della P.M. cercano di bloccare un esagitato che ne colpisce uno e gli fattura una gamba" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/agenti-della-p-m-cercano-di-bloccare-un-esagitato-che-ne-colpisce-uno-e-gli-fattura-una-gamba/" rel="bookmark" title="Agenti della P.M. cercano di bloccare un esagitato che ne colpisce uno e gli fattura una gamba">Agenti della P.M. cercano di bloccare un esagitato che ne colpisce uno e gli fattura una gamba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/gravemente-ferito-sotto-un-escavatore/" rel="bookmark" class="td-image-wrap" title="Gravemente ferito sotto un escavatore"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bobcat-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bobcat-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bobcat-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bobcat-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bobcat-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gravemente ferito sotto un escavatore" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/gravemente-ferito-sotto-un-escavatore/" rel="bookmark" title="Gravemente ferito sotto un escavatore">Gravemente ferito sotto un escavatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/parcheggio-eden-potatura-delle-piante-lungo-il-marciapiede-che-insiste-su-viale-michelangelo-e-via-signorelli/" rel="bookmark" class="td-image-wrap" title="Parcheggio Eden: potatura delle piante lungo il marciapiede che insiste su viale Michelangelo e via Signorelli"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/michelangelo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/michelangelo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/michelangelo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/michelangelo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/michelangelo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parcheggio Eden: potatura delle piante lungo il marciapiede che insiste su viale Michelangelo e via Signorelli" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/parcheggio-eden-potatura-delle-piante-lungo-il-marciapiede-che-insiste-su-viale-michelangelo-e-via-signorelli/" rel="bookmark" title="Parcheggio Eden: potatura delle piante lungo il marciapiede che insiste su viale Michelangelo e via Signorelli">Parcheggio Eden: potatura delle piante lungo il marciapiede che insiste su viale Michelangelo e via Signorelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/per-padre-gratien-si-aprono-le-porte-del-carcere/" rel="bookmark" class="td-image-wrap" title="Per padre Gratien si aprono le porte del carcere"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/gratien2.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Per padre Gratien si aprono le porte del carcere" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/per-padre-gratien-si-aprono-le-porte-del-carcere/" rel="bookmark" title="Per padre Gratien si aprono le porte del carcere">Per padre Gratien si aprono le porte del carcere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c7327ea65f6c" data-td_block_id="td_uid_1_5c7327ea65f6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c7327ea65f6c" data-td_block_id="td_uid_1_5c7327ea65f6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1602"><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5c7327ea69dee = new tdBlock();
block_td_uid_2_5c7327ea69dee.id = "td_uid_2_5c7327ea69dee";
block_td_uid_2_5c7327ea69dee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c7327ea69dee_rand","tdc_css_class":"td_uid_2_5c7327ea69dee_rand","tdc_css_class_style":"td_uid_2_5c7327ea69dee_rand_style"}';
block_td_uid_2_5c7327ea69dee.td_column_number = "3";
block_td_uid_2_5c7327ea69dee.block_type = "td_block_mega_menu";
block_td_uid_2_5c7327ea69dee.post_count = "5";
block_td_uid_2_5c7327ea69dee.found_posts = "159";
block_td_uid_2_5c7327ea69dee.header_color = "";
block_td_uid_2_5c7327ea69dee.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c7327ea69dee.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_2_5c7327ea69dee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5c7327ea69dee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c7327ea69dee" ><div id=td_uid_2_5c7327ea69dee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-tar-non-entra-nel-merito-e-respinge-ilricorso-contro-i-rimborsi-beffa-del-2013/" rel="bookmark" class="td-image-wrap" title="IL TAR NON ENTRA NEL MERITO E RESPINGE IL RICORSO CONTRO I RIMBORSI BEFFA DEL 2013"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/morini-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL TAR NON ENTRA NEL MERITO E RESPINGE IL RICORSO CONTRO I RIMBORSI BEFFA DEL 2013" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-tar-non-entra-nel-merito-e-respinge-ilricorso-contro-i-rimborsi-beffa-del-2013/" rel="bookmark" title="IL TAR NON ENTRA NEL MERITO E RESPINGE IL RICORSO CONTRO I RIMBORSI BEFFA DEL 2013">IL TAR NON ENTRA NEL MERITO E RESPINGE IL RICORSO CONTRO I RIMBORSI BEFFA DEL 2013</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/primula-sbocciano-le-risposte-alle-sfide-dellinvecchiamento/" rel="bookmark" class="td-image-wrap" title="Primula: sbocciano le risposte alle sfide dell&#8217;invecchiamento"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rsa-primula-camucia-1.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Primula: sbocciano le risposte alle sfide dell&#8217;invecchiamento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/primula-sbocciano-le-risposte-alle-sfide-dellinvecchiamento/" rel="bookmark" title="Primula: sbocciano le risposte alle sfide dell&#8217;invecchiamento">Primula: sbocciano le risposte alle sfide dell&#8217;invecchiamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/forza-italia-la-provincia-di-arezzo-sara-finalmente-fuori-dal-progetto-sprar/" rel="bookmark" class="td-image-wrap" title="FORZA ITALIA: LA PROVINCIA DI AREZZO SARA&#8217; FINALMENTE FUORI DAL PROGETTO SPRAR"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/scapecchi-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/scapecchi-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/scapecchi-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/scapecchi-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/scapecchi-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FORZA ITALIA: LA PROVINCIA DI AREZZO SARA&#8217; FINALMENTE FUORI DAL PROGETTO SPRAR" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/forza-italia-la-provincia-di-arezzo-sara-finalmente-fuori-dal-progetto-sprar/" rel="bookmark" title="FORZA ITALIA: LA PROVINCIA DI AREZZO SARA&#8217; FINALMENTE FUORI DAL PROGETTO SPRAR">FORZA ITALIA: LA PROVINCIA DI AREZZO SARA&#8217; FINALMENTE FUORI DAL PROGETTO SPRAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/la-provincia-di-arezzo-interrompe-ladesione-allo-sprar-sistema-di-protezione-richiedenti-asilo-e-rifugiati/" rel="bookmark" class="td-image-wrap" title="La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati)."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/chiassai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati)." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/la-provincia-di-arezzo-interrompe-ladesione-allo-sprar-sistema-di-protezione-richiedenti-asilo-e-rifugiati/" rel="bookmark" title="La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati).">La Provincia di Arezzo interrompe l’adesione allo Sprar (Sistema di Protezione Richiedenti Asilo e Rifugiati).</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/la-ristrutturazione-delle-mense-scolastiche-lassessore-lucia-tanti-incontra-i-sindacati-dei-lavoratori/" rel="bookmark" class="td-image-wrap" title="La ristrutturazione delle mense scolastiche: l’assessore Lucia Tanti incontra i sindacati dei lavoratori"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La ristrutturazione delle mense scolastiche: l’assessore Lucia Tanti incontra i sindacati dei lavoratori" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/la-ristrutturazione-delle-mense-scolastiche-lassessore-lucia-tanti-incontra-i-sindacati-dei-lavoratori/" rel="bookmark" title="La ristrutturazione delle mense scolastiche: l’assessore Lucia Tanti incontra i sindacati dei lavoratori">La ristrutturazione delle mense scolastiche: l’assessore Lucia Tanti incontra i sindacati dei lavoratori</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c7327ea69dee" data-td_block_id="td_uid_2_5c7327ea69dee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c7327ea69dee" data-td_block_id="td_uid_2_5c7327ea69dee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1599"><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L&#8217;opinione</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5c7327ea75e5f = new tdBlock();
block_td_uid_3_5c7327ea75e5f.id = "td_uid_3_5c7327ea75e5f";
block_td_uid_3_5c7327ea75e5f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c7327ea75e5f_rand","tdc_css_class":"td_uid_3_5c7327ea75e5f_rand","tdc_css_class_style":"td_uid_3_5c7327ea75e5f_rand_style"}';
block_td_uid_3_5c7327ea75e5f.td_column_number = "3";
block_td_uid_3_5c7327ea75e5f.block_type = "td_block_mega_menu";
block_td_uid_3_5c7327ea75e5f.post_count = "5";
block_td_uid_3_5c7327ea75e5f.found_posts = "44";
block_td_uid_3_5c7327ea75e5f.header_color = "";
block_td_uid_3_5c7327ea75e5f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c7327ea75e5f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_5c7327ea75e5f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5c7327ea75e5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c7327ea75e5f" ><div id=td_uid_3_5c7327ea75e5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/bernardini-civico-pentito-da-precario-della-politica-a-politico-di-ruolo/" rel="bookmark" class="td-image-wrap" title="Bernardini civico pentito. Da precario della politica a politico di ruolo"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bibbiena-casentino-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bernardini civico pentito. Da precario della politica a politico di ruolo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/bernardini-civico-pentito-da-precario-della-politica-a-politico-di-ruolo/" rel="bookmark" title="Bernardini civico pentito. Da precario della politica a politico di ruolo">Bernardini civico pentito. Da precario della politica a politico di ruolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/" rel="bookmark" class="td-image-wrap" title="AREZZO, LA SUA PROVINCIA E LA REGIONE"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/nucci-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="AREZZO, LA SUA PROVINCIA E LA REGIONE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/" rel="bookmark" title="AREZZO, LA SUA PROVINCIA E LA REGIONE">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/19/la-sia-di-aisa-impianti-qualche-riflessione-ed-una-richiesta-al-pd/" rel="bookmark" class="td-image-wrap" title="La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/romagnoli-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/19/la-sia-di-aisa-impianti-qualche-riflessione-ed-una-richiesta-al-pd/" rel="bookmark" title="La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD">La SIA di AISA IMPIANTI: qualche riflessione ed una richiesta al PD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/sullinceneritore-di-san-zeno-la-verita-e-rivoluzionaria/" rel="bookmark" class="td-image-wrap" title="Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/tenti2-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/sullinceneritore-di-san-zeno-la-verita-e-rivoluzionaria/" rel="bookmark" title="Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;">Sull&#8217;inceneritore di San Zeno, la verità è rivoluzionaria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/arezzo-fiere-congressi-ci-risiamo-chissa-quando-verranno-affrontati-i-problemi/" rel="bookmark" class="td-image-wrap" title="Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/11/arezzofiere__4__867359708-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/arezzo-fiere-congressi-ci-risiamo-chissa-quando-verranno-affrontati-i-problemi/" rel="bookmark" title="Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi.">Arezzo fiere congressi: ci risiamo. Chissà quando verranno affrontati i problemi.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c7327ea75e5f" data-td_block_id="td_uid_3_5c7327ea75e5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c7327ea75e5f" data-td_block_id="td_uid_3_5c7327ea75e5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1595"><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5c7327ea7ce9b = new tdBlock();
block_td_uid_4_5c7327ea7ce9b.id = "td_uid_4_5c7327ea7ce9b";
block_td_uid_4_5c7327ea7ce9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c7327ea7ce9b_rand","tdc_css_class":"td_uid_4_5c7327ea7ce9b_rand","tdc_css_class_style":"td_uid_4_5c7327ea7ce9b_rand_style"}';
block_td_uid_4_5c7327ea7ce9b.td_column_number = "3";
block_td_uid_4_5c7327ea7ce9b.block_type = "td_block_mega_menu";
block_td_uid_4_5c7327ea7ce9b.post_count = "5";
block_td_uid_4_5c7327ea7ce9b.found_posts = "36";
block_td_uid_4_5c7327ea7ce9b.header_color = "";
block_td_uid_4_5c7327ea7ce9b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c7327ea7ce9b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5c7327ea7ce9b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5c7327ea7ce9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c7327ea7ce9b" ><div id=td_uid_4_5c7327ea7ce9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/17/lapidarium-i-cavalli-di-aceves-diventano-unopera-editoriale/" rel="bookmark" class="td-image-wrap" title="Lapidarium: i cavalli di Aceves  diventano un’opera editoriale"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/aceves-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lapidarium: i cavalli di Aceves  diventano un’opera editoriale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/17/lapidarium-i-cavalli-di-aceves-diventano-unopera-editoriale/" rel="bookmark" title="Lapidarium: i cavalli di Aceves  diventano un’opera editoriale">Lapidarium: i cavalli di Aceves  diventano un’opera editoriale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/14/al-via-oggi-ad-arezzo-il-convegno-sugli-archivi-orali/" rel="bookmark" class="td-image-wrap" title="Al via oggi ad Arezzo il convegno sugli archivi orali."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Polo_universitario_aretino__1__685392031-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al via oggi ad Arezzo il convegno sugli archivi orali." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/14/al-via-oggi-ad-arezzo-il-convegno-sugli-archivi-orali/" rel="bookmark" title="Al via oggi ad Arezzo il convegno sugli archivi orali.">Al via oggi ad Arezzo il convegno sugli archivi orali.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/09/dimmi-qualcosa-dellamore-roberto-emanuelli-ospite-del-giardino-delle-idee/" rel="bookmark" class="td-image-wrap" title="Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image001-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/09/dimmi-qualcosa-dellamore-roberto-emanuelli-ospite-del-giardino-delle-idee/" rel="bookmark" title="Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE">Dimmi qualcosa dell&#8217;Amore: ROBERTO EMANUELLI ospite del Giardino delle IDEE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/06/tra-storia-e-devozione-un-tour-alla-scoperta-del-culto-della-madonna-del-conforto/" rel="bookmark" class="td-image-wrap" title="Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/conforto-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/06/tra-storia-e-devozione-un-tour-alla-scoperta-del-culto-della-madonna-del-conforto/" rel="bookmark" title="Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto">Tra storia e devozione: un tour alla scoperta del culto della Madonna del Conforto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/05/dire-fare-cultura-la-fondazione-guido-darezzo-si-presenta/" rel="bookmark" class="td-image-wrap" title="“Dire Fare Cultura”:  la Fondazione Guido d’Arezzo si presenta"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/guido-fondazione-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/guido-fondazione-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/guido-fondazione-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/guido-fondazione-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/guido-fondazione-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Dire Fare Cultura”:  la Fondazione Guido d’Arezzo si presenta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/05/dire-fare-cultura-la-fondazione-guido-darezzo-si-presenta/" rel="bookmark" title="“Dire Fare Cultura”:  la Fondazione Guido d’Arezzo si presenta">“Dire Fare Cultura”:  la Fondazione Guido d’Arezzo si presenta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c7327ea7ce9b" data-td_block_id="td_uid_4_5c7327ea7ce9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c7327ea7ce9b" data-td_block_id="td_uid_4_5c7327ea7ce9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1597"><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5c7327ea81a9c = new tdBlock();
block_td_uid_5_5c7327ea81a9c.id = "td_uid_5_5c7327ea81a9c";
block_td_uid_5_5c7327ea81a9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c7327ea81a9c_rand","tdc_css_class":"td_uid_5_5c7327ea81a9c_rand","tdc_css_class_style":"td_uid_5_5c7327ea81a9c_rand_style"}';
block_td_uid_5_5c7327ea81a9c.td_column_number = "3";
block_td_uid_5_5c7327ea81a9c.block_type = "td_block_mega_menu";
block_td_uid_5_5c7327ea81a9c.post_count = "5";
block_td_uid_5_5c7327ea81a9c.found_posts = "63";
block_td_uid_5_5c7327ea81a9c.header_color = "";
block_td_uid_5_5c7327ea81a9c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c7327ea81a9c.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_5_5c7327ea81a9c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5c7327ea81a9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c7327ea81a9c" ><div id=td_uid_5_5c7327ea81a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/rifiuti-speciali-due-le-possibili-istanze-con-scadenza-giovedi-28-febbraio/" rel="bookmark" class="td-image-wrap" title="Rifiuti speciali: due le possibili istanze con scadenza giovedì 28 febbraio"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/easy-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/easy-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/easy-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/easy-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/easy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rifiuti speciali: due le possibili istanze con scadenza giovedì 28 febbraio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/rifiuti-speciali-due-le-possibili-istanze-con-scadenza-giovedi-28-febbraio/" rel="bookmark" title="Rifiuti speciali: due le possibili istanze con scadenza giovedì 28 febbraio">Rifiuti speciali: due le possibili istanze con scadenza giovedì 28 febbraio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/donne-impresa-a-guidare-la-toscana-arriva-laretina-elena-bertini/" rel="bookmark" class="td-image-wrap" title="DONNE IMPRESA: A GUIDARE LA TOSCANA ARRIVA L’ARETINA ELENA BERTINI"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Elena-Bertini-con-Presidente-Castellucci-e-Direttore-Rossi-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Elena-Bertini-con-Presidente-Castellucci-e-Direttore-Rossi-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Elena-Bertini-con-Presidente-Castellucci-e-Direttore-Rossi-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Elena-Bertini-con-Presidente-Castellucci-e-Direttore-Rossi-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Elena-Bertini-con-Presidente-Castellucci-e-Direttore-Rossi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DONNE IMPRESA: A GUIDARE LA TOSCANA ARRIVA L’ARETINA ELENA BERTINI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/donne-impresa-a-guidare-la-toscana-arriva-laretina-elena-bertini/" rel="bookmark" title="DONNE IMPRESA: A GUIDARE LA TOSCANA ARRIVA L’ARETINA ELENA BERTINI">DONNE IMPRESA: A GUIDARE LA TOSCANA ARRIVA L’ARETINA ELENA BERTINI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/le-promesse-di-ristoro-ai-truffati-dalle-banche-lon-zanettin-attacca-in-aula-i-due-vice-premier/" rel="bookmark" class="td-image-wrap" title="Le promesse di ristoro ai truffati dalle banche: l’on. Zanettin attacca in aula i due vice premier"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_000229-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_000229-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_000229-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_000229-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_000229-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le promesse di ristoro ai truffati dalle banche: l’on. Zanettin attacca in aula i due vice premier" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/le-promesse-di-ristoro-ai-truffati-dalle-banche-lon-zanettin-attacca-in-aula-i-due-vice-premier/" rel="bookmark" title="Le promesse di ristoro ai truffati dalle banche: l’on. Zanettin attacca in aula i due vice premier">Le promesse di ristoro ai truffati dalle banche: l’on. Zanettin attacca in aula i due vice premier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/19/banca-etruria-risarcito-l85-dei-clienti-ingannati-sullacquisto-delle-subordinate/" rel="bookmark" class="td-image-wrap" title="Banca Etruria: risarcito l&#8217;85% dei clienti ingannati sull&#8217;acquisto delle subordinate"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Banca Etruria: risarcito l&#8217;85% dei clienti ingannati sull&#8217;acquisto delle subordinate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/19/banca-etruria-risarcito-l85-dei-clienti-ingannati-sullacquisto-delle-subordinate/" rel="bookmark" title="Banca Etruria: risarcito l&#8217;85% dei clienti ingannati sull&#8217;acquisto delle subordinate">Banca Etruria: risarcito l&#8217;85% dei clienti ingannati sull&#8217;acquisto delle subordinate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/sulle-subordinate-il-corriere-della-sera-si-scaglia-contro-i-dipendenti/" rel="bookmark" class="td-image-wrap" title="Sulle subordinate, il Corriere della Sera si scaglia contro i dipendenti"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/bpe-511x381.jpg 511w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sulle subordinate, il Corriere della Sera si scaglia contro i dipendenti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/sulle-subordinate-il-corriere-della-sera-si-scaglia-contro-i-dipendenti/" rel="bookmark" title="Sulle subordinate, il Corriere della Sera si scaglia contro i dipendenti">Sulle subordinate, il Corriere della Sera si scaglia contro i dipendenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c7327ea81a9c" data-td_block_id="td_uid_5_5c7327ea81a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c7327ea81a9c" data-td_block_id="td_uid_5_5c7327ea81a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1606"><a href="http://www.informarezzo.com/new/index.php/category/vallate/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5c7327ea8d670 = new tdBlock();
block_td_uid_6_5c7327ea8d670.id = "td_uid_6_5c7327ea8d670";
block_td_uid_6_5c7327ea8d670.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c7327ea8d670_rand","tdc_css_class":"td_uid_6_5c7327ea8d670_rand","tdc_css_class_style":"td_uid_6_5c7327ea8d670_rand_style"}';
block_td_uid_6_5c7327ea8d670.td_column_number = "3";
block_td_uid_6_5c7327ea8d670.block_type = "td_block_mega_menu";
block_td_uid_6_5c7327ea8d670.post_count = "5";
block_td_uid_6_5c7327ea8d670.found_posts = "23";
block_td_uid_6_5c7327ea8d670.header_color = "";
block_td_uid_6_5c7327ea8d670.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c7327ea8d670.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5c7327ea8d670);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5c7327ea8d670_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c7327ea8d670" ><div id=td_uid_6_5c7327ea8d670 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/difesa-dal-diabete-con-una-sana-alimentazione/" rel="bookmark" class="td-image-wrap" title="Difesa dal Diabete con una sana alimentazione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/20190216_100009-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Difesa dal Diabete con una sana alimentazione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/difesa-dal-diabete-con-una-sana-alimentazione/" rel="bookmark" title="Difesa dal Diabete con una sana alimentazione">Difesa dal Diabete con una sana alimentazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/al-quirinale-per-il-giorno-del-ricordo-anche-il-castiglionese-celestino-cappelletti-che-ha-ricevuto-una-medaglia-per-conto-di-suo-padre-barbaramente-ucciso-dai-partigiani-slavi/" rel="bookmark" class="td-image-wrap" title="Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso dai partigiani slavi."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/foibe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso dai partigiani slavi." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/al-quirinale-per-il-giorno-del-ricordo-anche-il-castiglionese-celestino-cappelletti-che-ha-ricevuto-una-medaglia-per-conto-di-suo-padre-barbaramente-ucciso-dai-partigiani-slavi/" rel="bookmark" title="Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso dai partigiani slavi.">Al Quirinale per il “Giorno del Ricordo” anche il castiglionese Celestino Cappelletti che ha ricevuto una medaglia per conto di suo padre barbaramente ucciso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/24/lunione-europea-a-sostegno-delle-pmi-se-ne-parla-a-castiglion-fiorentino/" rel="bookmark" class="td-image-wrap" title="L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/casagni-danti-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/24/lunione-europea-a-sostegno-delle-pmi-se-ne-parla-a-castiglion-fiorentino/" rel="bookmark" title="L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino">L’Unione Europea a sostegno delle PMI. Se ne parla a Castiglion Fiorentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/15/basanieri-non-si-ricandida/" rel="bookmark" class="td-image-wrap" title="Basanieri non si ricandida"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/basanieri-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basanieri non si ricandida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/15/basanieri-non-si-ricandida/" rel="bookmark" title="Basanieri non si ricandida">Basanieri non si ricandida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/11/meteo-le-raccomandazioni-del-comune-di-sansepolcro-in-caso-di-formazione-di-ghiaccio/" rel="bookmark" class="td-image-wrap" title="Meteo, le raccomandazioni del Comune di Sansepolcro in caso di formazione di ghiaccio"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/strada.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Meteo, le raccomandazioni del Comune di Sansepolcro in caso di formazione di ghiaccio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/11/meteo-le-raccomandazioni-del-comune-di-sansepolcro-in-caso-di-formazione-di-ghiaccio/" rel="bookmark" title="Meteo, le raccomandazioni del Comune di Sansepolcro in caso di formazione di ghiaccio">Meteo, le raccomandazioni del Comune di Sansepolcro in caso di formazione di ghiaccio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c7327ea8d670" data-td_block_id="td_uid_6_5c7327ea8d670"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c7327ea8d670" data-td_block_id="td_uid_6_5c7327ea8d670"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1605"><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c7327ea94af3 = new tdBlock();
block_td_uid_7_5c7327ea94af3.id = "td_uid_7_5c7327ea94af3";
block_td_uid_7_5c7327ea94af3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c7327ea94af3_rand","tdc_css_class":"td_uid_7_5c7327ea94af3_rand","tdc_css_class_style":"td_uid_7_5c7327ea94af3_rand_style"}';
block_td_uid_7_5c7327ea94af3.td_column_number = "3";
block_td_uid_7_5c7327ea94af3.block_type = "td_block_mega_menu";
block_td_uid_7_5c7327ea94af3.post_count = "5";
block_td_uid_7_5c7327ea94af3.found_posts = "36";
block_td_uid_7_5c7327ea94af3.header_color = "";
block_td_uid_7_5c7327ea94af3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c7327ea94af3.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_5c7327ea94af3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c7327ea94af3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c7327ea94af3" ><div id=td_uid_7_5c7327ea94af3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" rel="bookmark" class="td-image-wrap" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" rel="bookmark" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)">SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" class="td-image-wrap" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica">Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/chiara-salvagnoni-convocata-nella-nazionale-under20/" rel="bookmark" class="td-image-wrap" title="Chiara Salvagnoni convocata nella nazionale Under20"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiara Salvagnoni convocata nella nazionale Under20" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/chiara-salvagnoni-convocata-nella-nazionale-under20/" rel="bookmark" title="Chiara Salvagnoni convocata nella nazionale Under20">Chiara Salvagnoni convocata nella nazionale Under20</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/la-farsa-e-finita-il-giudice-sportivo-rimedia-ad-un-campionato-gia-fortemente-compromesso/" rel="bookmark" class="td-image-wrap" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/la-farsa-e-finita-il-giudice-sportivo-rimedia-ad-un-campionato-gia-fortemente-compromesso/" rel="bookmark" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso">La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/anna-visibelli-e-arrivata-settima-nel-salto-in-lungo-e-chiara-salvagnoni-ottava-nel-lancio-del-peso/" rel="bookmark" class="td-image-wrap" title="Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Anna-Visibelli-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/anna-visibelli-e-arrivata-settima-nel-salto-in-lungo-e-chiara-salvagnoni-ottava-nel-lancio-del-peso/" rel="bookmark" title="Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso">Anna Visibelli è arrivata settima nel salto in lungo e Chiara Salvagnoni ottava nel lancio del peso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c7327ea94af3" data-td_block_id="td_uid_7_5c7327ea94af3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c7327ea94af3" data-td_block_id="td_uid_7_5c7327ea94af3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1603"><a href="http://www.informarezzo.com/new/index.php/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5c7327ea99b80 = new tdBlock();
block_td_uid_8_5c7327ea99b80.id = "td_uid_8_5c7327ea99b80";
block_td_uid_8_5c7327ea99b80.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"29","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c7327ea99b80_rand","tdc_css_class":"td_uid_8_5c7327ea99b80_rand","tdc_css_class_style":"td_uid_8_5c7327ea99b80_rand_style"}';
block_td_uid_8_5c7327ea99b80.td_column_number = "3";
block_td_uid_8_5c7327ea99b80.block_type = "td_block_mega_menu";
block_td_uid_8_5c7327ea99b80.post_count = "5";
block_td_uid_8_5c7327ea99b80.found_posts = "32";
block_td_uid_8_5c7327ea99b80.header_color = "";
block_td_uid_8_5c7327ea99b80.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c7327ea99b80.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_8_5c7327ea99b80);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5c7327ea99b80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c7327ea99b80" ><div id=td_uid_8_5c7327ea99b80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/" rel="bookmark" class="td-image-wrap" title="Il punto sulla sanità"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il punto sulla sanità" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/" rel="bookmark" title="Il punto sulla sanità">Il punto sulla sanità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/una-smart-per-linfermiere-dono-del-calcit-al-118/" rel="bookmark" class="td-image-wrap" title="Una Smart per l’infermiere, dono del Calcit al 118"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/12_02_2019-Smart_118_2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/12_02_2019-Smart_118_2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/12_02_2019-Smart_118_2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/12_02_2019-Smart_118_2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/12_02_2019-Smart_118_2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una Smart per l’infermiere, dono del Calcit al 118" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/una-smart-per-linfermiere-dono-del-calcit-al-118/" rel="bookmark" title="Una Smart per l’infermiere, dono del Calcit al 118">Una Smart per l’infermiere, dono del Calcit al 118</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/prospettive-future-della-medicina-nucleare-in-oncologia/" rel="bookmark" class="td-image-wrap" title="&#8220;PROSPETTIVE FUTURE DELLA MEDICINA NUCLEARE IN ONCOLOGIA”."><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/radiologia-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/radiologia-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/radiologia-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/radiologia-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/radiologia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;PROSPETTIVE FUTURE DELLA MEDICINA NUCLEARE IN ONCOLOGIA”." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/12/prospettive-future-della-medicina-nucleare-in-oncologia/" rel="bookmark" title="&#8220;PROSPETTIVE FUTURE DELLA MEDICINA NUCLEARE IN ONCOLOGIA”.">&#8220;PROSPETTIVE FUTURE DELLA MEDICINA NUCLEARE IN ONCOLOGIA”.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/11/gli-infermieri-di-arezzo-lanciano-lhashtag-rispetta-chi-ti-aiuta/" rel="bookmark" class="td-image-wrap" title="GLI INFERMIERI DI AREZZO LANCIANO L&#8217;HASHTAG “RISPETTA CHI TI AIUTA”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/rispetta-chi-ti-aiuta-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/rispetta-chi-ti-aiuta-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rispetta-chi-ti-aiuta-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rispetta-chi-ti-aiuta-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/rispetta-chi-ti-aiuta-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GLI INFERMIERI DI AREZZO LANCIANO L&#8217;HASHTAG “RISPETTA CHI TI AIUTA”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/11/gli-infermieri-di-arezzo-lanciano-lhashtag-rispetta-chi-ti-aiuta/" rel="bookmark" title="GLI INFERMIERI DI AREZZO LANCIANO L&#8217;HASHTAG “RISPETTA CHI TI AIUTA”">GLI INFERMIERI DI AREZZO LANCIANO L&#8217;HASHTAG “RISPETTA CHI TI AIUTA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/11/superba-e-la-notte/" rel="bookmark" class="td-image-wrap" title="“SUPERBA E’ LA NOTTE”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/museo-archelogico-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/museo-archelogico-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/museo-archelogico-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/museo-archelogico-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/museo-archelogico-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“SUPERBA E’ LA NOTTE”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/11/superba-e-la-notte/" rel="bookmark" title="“SUPERBA E’ LA NOTTE”">“SUPERBA E’ LA NOTTE”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c7327ea99b80" data-td_block_id="td_uid_8_5c7327ea99b80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c7327ea99b80" data-td_block_id="td_uid_8_5c7327ea99b80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1604"><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5c7327ea9d6d0 = new tdBlock();
block_td_uid_9_5c7327ea9d6d0.id = "td_uid_9_5c7327ea9d6d0";
block_td_uid_9_5c7327ea9d6d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c7327ea9d6d0_rand","tdc_css_class":"td_uid_9_5c7327ea9d6d0_rand","tdc_css_class_style":"td_uid_9_5c7327ea9d6d0_rand_style"}';
block_td_uid_9_5c7327ea9d6d0.td_column_number = "3";
block_td_uid_9_5c7327ea9d6d0.block_type = "td_block_mega_menu";
block_td_uid_9_5c7327ea9d6d0.post_count = "5";
block_td_uid_9_5c7327ea9d6d0.found_posts = "57";
block_td_uid_9_5c7327ea9d6d0.header_color = "";
block_td_uid_9_5c7327ea9d6d0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c7327ea9d6d0.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_9_5c7327ea9d6d0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5c7327ea9d6d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5c7327ea9d6d0" ><div id=td_uid_9_5c7327ea9d6d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/dal-sinodo-diocesano-alla-profezia-della-carita/" rel="bookmark" class="td-image-wrap" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-22_102627-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/22/dal-sinodo-diocesano-alla-profezia-della-carita/" rel="bookmark" title="Dal SINODO DIOCESANO alla PROFEZIA della CARITA’">Dal SINODO DIOCESANO alla PROFEZIA della CARITA’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/arezzo-classica-nuovo-appuntamento-nel-segno-di-brahms/" rel="bookmark" class="td-image-wrap" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/image-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/21/arezzo-classica-nuovo-appuntamento-nel-segno-di-brahms/" rel="bookmark" title="Arezzo Classica: nuovo appuntamento nel segno di Brahms">Arezzo Classica: nuovo appuntamento nel segno di Brahms</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/rondine-a-palazzo-chigi/" rel="bookmark" class="td-image-wrap" title="Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-20_011645-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/20/rondine-a-palazzo-chigi/" rel="bookmark" title="Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati">Leaders for Peace: arriva la firma dell’Italia alla campagna di Rondine per la riduzione dei conflitti armati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/dopo-due-mesi-di-gara-il-titolare-di-al-fogher-ha-chiuso-sul-podio-il-premio-nazionale-italia-a-tavola/" rel="bookmark" class="td-image-wrap" title="Dopo due mesi di gara, il titolare di Al Foghèr ha chiuso sul podio il premio nazionale “Italia a Tavola”"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Al-Foghèr-Renato-Pancini-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Al-Foghèr-Renato-Pancini-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Al-Foghèr-Renato-Pancini-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Al-Foghèr-Renato-Pancini-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Al-Foghèr-Renato-Pancini-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dopo due mesi di gara, il titolare di Al Foghèr ha chiuso sul podio il premio nazionale “Italia a Tavola”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/dopo-due-mesi-di-gara-il-titolare-di-al-fogher-ha-chiuso-sul-podio-il-premio-nazionale-italia-a-tavola/" rel="bookmark" title="Dopo due mesi di gara, il titolare di Al Foghèr ha chiuso sul podio il premio nazionale “Italia a Tavola”">Dopo due mesi di gara, il titolare di Al Foghèr ha chiuso sul podio il premio nazionale “Italia a Tavola”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/16/il-popolo-in-festa-per-la-madonna-del-conforto/" rel="bookmark" class="td-image-wrap" title="IL POPOLO IN FESTA PER LA MADONNA DEL CONFORTO"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/madonna-del-conforto.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IL POPOLO IN FESTA PER LA MADONNA DEL CONFORTO" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/16/il-popolo-in-festa-per-la-madonna-del-conforto/" rel="bookmark" title="IL POPOLO IN FESTA PER LA MADONNA DEL CONFORTO">IL POPOLO IN FESTA PER LA MADONNA DEL CONFORTO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c7327ea9d6d0" data-td_block_id="td_uid_9_5c7327ea9d6d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c7327ea9d6d0" data-td_block_id="td_uid_9_5c7327ea9d6d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1600"><a href="http://www.informarezzo.com/new/index.php/category/lettere/">Lettere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c7327eaa7bd5 = new tdBlock();
block_td_uid_10_5c7327eaa7bd5.id = "td_uid_10_5c7327eaa7bd5";
block_td_uid_10_5c7327eaa7bd5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c7327eaa7bd5_rand","tdc_css_class":"td_uid_10_5c7327eaa7bd5_rand","tdc_css_class_style":"td_uid_10_5c7327eaa7bd5_rand_style"}';
block_td_uid_10_5c7327eaa7bd5.td_column_number = "3";
block_td_uid_10_5c7327eaa7bd5.block_type = "td_block_mega_menu";
block_td_uid_10_5c7327eaa7bd5.post_count = "5";
block_td_uid_10_5c7327eaa7bd5.found_posts = "7";
block_td_uid_10_5c7327eaa7bd5.header_color = "";
block_td_uid_10_5c7327eaa7bd5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c7327eaa7bd5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5c7327eaa7bd5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c7327eaa7bd5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c7327eaa7bd5" ><div id=td_uid_10_5c7327eaa7bd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/13/indifferenziatamente/" rel="bookmark" class="td-image-wrap" title="Indifferenziatamente"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/inceneritore-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Indifferenziatamente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/13/indifferenziatamente/" rel="bookmark" title="Indifferenziatamente">Indifferenziatamente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/01/23/lettera-aperta-a-maria-elena-boschi/" rel="bookmark" class="td-image-wrap" title="Lettera aperta a Maria Elena Boschi"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/boschi-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera aperta a Maria Elena Boschi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/01/23/lettera-aperta-a-maria-elena-boschi/" rel="bookmark" title="Lettera aperta a Maria Elena Boschi">Lettera aperta a Maria Elena Boschi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/19/la-tragedia-di-corinaldo-e-il-decreto-salvini-tentativi-di-riflessione/" rel="bookmark" class="td-image-wrap" title="La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/corinaldo.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/19/la-tragedia-di-corinaldo-e-il-decreto-salvini-tentativi-di-riflessione/" rel="bookmark" title="La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione">La tragedia di Corinaldo e il decreto Salvini &#8211; Tentativi di riflessione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/07/lettera-la-questione-mense-per-i-bimbi-aretini/" rel="bookmark" class="td-image-wrap" title="Lettera: la questione mense per i bimbi aretini"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-768x576.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-1024x768.jpg 1024w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-560x420.jpg 560w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-640x480.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica-681x511.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/mensa-scolastica.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lettera: la questione mense per i bimbi aretini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/07/lettera-la-questione-mense-per-i-bimbi-aretini/" rel="bookmark" title="Lettera: la questione mense per i bimbi aretini">Lettera: la questione mense per i bimbi aretini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/11/22/una-lettera-di-ringraziamento-allo-staff-del-san-donato-2/" rel="bookmark" class="td-image-wrap" title="Una lettera di ringraziamento allo staff del San Donato"><img width="180" height="135" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-300x225.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Ospedale_San_Donato_910959307.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Una lettera di ringraziamento allo staff del San Donato" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/11/22/una-lettera-di-ringraziamento-allo-staff-del-san-donato-2/" rel="bookmark" title="Una lettera di ringraziamento allo staff del San Donato">Una lettera di ringraziamento allo staff del San Donato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c7327eaa7bd5" data-td_block_id="td_uid_10_5c7327eaa7bd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c7327eaa7bd5" data-td_block_id="td_uid_10_5c7327eaa7bd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1610"><a>Archivio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1773"><a href="https://www.informarezzo.com/cronaca/index.1.html">Cronaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1777"><a href="https://www.informarezzo.com/politica-societa-diritti/index.1.html">Politica società diritti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1771"><a href="https://www.informarezzo.com/opinione/index.1.html">l&#8217;opinione</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1774"><a href="https://www.informarezzo.com/arte_cultura/index.1.html">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1776"><a href="https://www.informarezzo.com/eventi-spettacoli/index.1.html">Eventi e spettacoli</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1775"><a href="https://www.informarezzo.com/territori/index.1.html">Territori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1778"><a href="https://www.informarezzo.com/sport/index.1.html">Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1772"><a href="https://www.informarezzo.com/lettere/index.1.html">Lettere alla redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1608"><a href="http://www.informarezzo.com/new/index.php/contact/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1609"><a href="http://www.informarezzo.com/new/index.php/privacy-policy/">Privacy</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.informarezzo.com/new/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_11_5c7327eab1338_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-2836" class="post-2836 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://www.informarezzo.com/new/index.php/category/sport/">Sport</a></li></ul>
            <header>
                <h1 class="entry-title">SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T22:22:35+00:00" >24 Febbraio 2019</time></span>                                        <div class="td-post-comments"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F02%2F24%2Fsi-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SI+AVVICINA+IL+9%C2%B0HISTORIC+RALLY+DELLE+VALLATE+ARETINE+%288%2F9+MARZO%29&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F02%2F24%2Fsi-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo%2F&via=InformArezzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo.jpg&description=SI+AVVICINA+IL+9%C2%B0HISTORIC+RALLY+DELLE+VALLATE+ARETINE+%288%2F9+MARZO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO) %0A%0A http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo.jpg" data-caption=""><img width="640" height="390" class="entry-thumb td-modal-image" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-640x390.jpg" srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-640x390.jpg 640w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-300x183.jpg 300w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-768x468.jpg 768w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-690x420.jpg 690w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-681x415.jpg 681w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="il rally in piazza grande ad arezzo"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5c7327eab4ddd_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="3599943061"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:right;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p style="font-weight: 400; text-align: justify;"><strong>PRIMA GARA DEL CAMPIONATO ITALIANO RALLY AUTO STORICHE 2019. </strong><strong>AL VIA ANCHE TROFEO A112 ABARTH, IL MICHELIN HISTORIC RALLY CUP </strong><strong>E IL MEMORY NINO FORNACA. IL PERCORSO DI GARA, UN RALLY “VERO”.</strong></p>
<p style="font-weight: 400; text-align: justify;">Arezzo. Manca meno di una settimana alla chiusura delle iscrizioni e una dozzina di giorni al via del <strong>9° Historic Rally Vallate Aretine </strong>(8/9 marzo) che, sulle prove speciali dell’aretino, accenderà le ostilità sportive del <strong>Campionato Italiano Rally Auto Storiche</strong>. C’è grande fermento nell’ambiente e molto interesse per la gara organizzata dal team esperto e competente della scuderia Etruria di Bibbiena, nonché per un nuovo capitolo del tricolore “storico”, serie molto seguita, non solo da chi ha i capelli brizzolati …</p>
<p style="font-weight: 400; text-align: justify;">Al “Vallate Aretine” scopriranno le carte i pretendenti al titolo tricolore nei vari Raggruppamenti, nel Gruppi, nelle Classi e nelle altre classifiche. Soprattutto quelli alla caccia dei titoli nazionali più prestigiosi vinti, lo scorso anno, nel 1° Raggruppamento da Marco Dell’Acqua, con Galli e Rizzo alle note (Porsche 911S), nel 2° Raggruppamento da Alberto Salvini, con Tagliaferri (Porsche 911Rs), nel 3° Raggruppamento da Natale Mannino, con Giannone (Porsche 911 Sc), nel 4° Raggruppamento da “Lucky”, con Fabrizia Pons a fianco (Lancia Delta Integrale 16V). E se l’inossidabile “Lucky” Battistolli ha dominato anche la classifica tricolore “Over 60”, suo figlio Alberto, con Cazzaro alle note, promette molto bene: primo nella “Under 30”, lo scorso anno, e titolo sfiorato, nel 3° Raggruppamento, con la impegnativa Fiat 131 Abarth.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5c7327eab49b3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="font-weight: 400; text-align: justify;"><strong>HISTORIC RALLY VALLATE ARETINE: UN RALLY “VERO”</strong></p>
<p style="font-weight: 400; text-align: justify;">Gare combattute, macchine e “sound” affascinanti e percorsi mai banali. Come quello proposto per questo “Vallate Aretine”. Otto prove speciali (quattro da ripetere) per un totale di quasi centodiciotto km, “tosti” e impegnativi e che racchiudono tutte le caratteristiche di un percorso tecnicamente completo. Un rally “vero”, come si addice a macchine ancora pimpanti abituate, un po’ di anni fa, a gare durissime.</p>
<p style="font-weight: 400; text-align: justify;"><strong>“Ponte alla Piera” </strong>e<strong> “La Verna”</strong>, entrambe oltre i nove km di lunghezza, <strong>“Portole</strong>”, con i suoi 15 km e<strong> “Rassinata</strong>”, la più lunga, che termina alle porte di Arezzo. La città di <strong>Arezzo</strong>, che rimane il cuore pulsante dell’evento, sede di verifiche tecnico-sportive, partenza e arrivo nella splendida piazza Grande, in pieno centro storico medievale, nonché della Direzione Gara e Sala Stampa presso l’Hotel Continentale, reso famoso nel mondo dei rally dal compianto <strong>Piero Comanducci</strong>, il “Fellini dei Rally”. Tappa obbligata per tutti i grandi campioni e punto di ritrovo del motorsport aretino, un legame che la famiglia di Piero ha proseguito e prosegue con affetto. Ricordo di Comanducci che si unisce a quello di <strong>Andrea Ulivi</strong>, aretino anche lui, medico sportivo e navigatore esperto, cui è intitolato il Trofeo che andrà a premiare il “naviga” primo classificato.</p>
<p style="font-weight: 400; text-align: justify;"><strong>TROFEO A112 ABARTH YOKOHAMA AL VIA</strong></p>
<p style="font-weight: 400; text-align: justify;">“<em>Trofeo A112 Abarth -Yokohama la leggenda continua&#8230;</em>”  recita il claim della serie che vuole tenere vivo il mito  della “acentododici” che, tra fine anni ’70 e primi anni ’80, ha permesso di avvicinare ai rally tanti piloti, divenuti poi grandi campioni. La serie si prefigge inoltre l&#8217;obiettivo di avvicinare i giovani al mondo dei rally storici, facendogli conoscere il piacere di gareggiare con vetture che esaltano le capacità di guida, con costi contenuti.</p>
<p style="font-weight: 400; text-align: justify;">Al “Vallate Aretine” prende il via il primo dei due gironi “asfalto” 2019, mentre è prevista anche, in gara unica, una classifica “terra”</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8776929487995198",
          enable_page_level_ads: true
     });
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p style="font-weight: 400; text-align: justify;">Sono ammesse alle classifiche della serie le vetture delle categorie &#8220;T turismo di serie&#8221; e &#8220;TC turismo competizione&#8221;, dei modelli A112 58 hp e A112 70 hp, dei Gruppi 1 e 2, N e A.</p>
<p style="font-weight: 400; text-align: justify;">Lo scorso anno vero mattatore è stato Raffaele Scalabrin, navigato da Fantinato e Marin, che si è aggiudicato l’Assoluta, la Under 28, confermandosi poi anche nel Trofeo A112 “Terra”</p>
<p style="font-weight: 400; text-align: justify;"><strong>MICHELIN HISTORIC RALLY CUP 2019: PARTE LA NUOVA STAGIONE</strong></p>
<p style="font-weight: 400; text-align: justify;">Si rinnova, con partenza all’Historic Rally Vallate Aretine, l’appuntamento con la Michelin Historic Rally Cup, che premia i migliori equipaggi dotati delle coperture francesi.</p>
<p style="font-weight: 400; text-align: justify;">Nel 2018, il challenge fra le storiche, indetto da Michelin e gestito da <strong>Area Gomme</strong><strong> </strong>di<strong> </strong><strong>Mario Cravero, </strong>ha ottenuto un successo numerico significativo, con un totale di 119 partenze degli iscritti alla <strong>Michelin Historic Rally Cup</strong> nelle sei gare disputate, con <strong>74 piloti</strong> che hanno disputato almeno una gara (6 nel Primo Raggruppamento, 14 nel Secondo, 52 nel Terzo e  nel Quarto).</p>
<p style="font-weight: 400; text-align: justify;">Fabrizio Pardi, Bruno Graglia, Luca Delle Coste sono stati, lo scorso anno, i vincitori rispettivamente del 1°, del 2°, e del 3° raggruppamento), assieme a Ezio Rubino, Massimo Giudicelli, Stefano Villani, Eraldo Righi e Luca Guglielmi, a loro volta vincitori della propria classe di appartenenza.</p>
<p style="font-weight: 400; text-align: justify;"><strong>MEMORY NINO FORNACA, PER RICORDARE UN PERSONAGGIO INDIMENTICABILE</strong></p>
<p style="font-weight: 400; text-align: justify;">Chi lo ha conosciuto non può dimenticare la simpatia, l’affabilità e la grande passione di Nino Fornaca, organizzatore, public relation man, esperto di rally, scomparso improvvisamente nell’estate del 1997. Lo scopo del Memory Nino Fornaca, istituito, nel 2012, da un gruppo di suoi amici, “gli amici di Nino”, presieduta da Dario Titotto, con il vice Giorgio Vergnano, è quello di trasmetterne il ricordo alle nuove generazioni. Importante il montepremi, grande visibilità e una presenza su tutti i campi di gara, con un gazebo informativo.</p>
<p style="font-weight: 400; text-align: justify;">Lo scorso anno a vincere il Memory Nino Fornaca sono stati “Lucky” Battistolli e Fabrizia Pons.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5c7327eab5146_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8776929487995198" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F02%2F24%2Fsi-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SI+AVVICINA+IL+9%C2%B0HISTORIC+RALLY+DELLE+VALLATE+ARETINE+%288%2F9+MARZO%29&url=http%3A%2F%2Fwww.informarezzo.com%2Fnew%2Findex.php%2F2019%2F02%2F24%2Fsi-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo%2F&via=InformArezzo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/&amp;media=http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo.jpg&description=SI+AVVICINA+IL+9%C2%B0HISTORIC+RALLY+DELLE+VALLATE+ARETINE+%288%2F9+MARZO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO) %0A%0A http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articoli precedenti</span><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/">Il punto sulla sanità</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.informarezzo.com/new/index.php/author/casalini/"><img alt='' src='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=96&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/d018c50e98c08d054950df73f200492a?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.informarezzo.com/new/index.php/author/casalini/">Informarezzo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Informarezzo"></span><meta itemprop="datePublished" content="2019-02-24T22:22:35+00:00"><meta itemprop="dateModified" content="2019-02-24T22:22:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2018/12/logo-specchiato-Custom.png"></span><meta itemprop="name" content="InformArezzo"></span><meta itemprop="headline " content="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="487"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_5c7327eab67ae = new tdBlock();
block_td_uid_15_5c7327eab67ae.id = "td_uid_15_5c7327eab67ae";
block_td_uid_15_5c7327eab67ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5c7327eab67ae_rand","td_column_number":3,"live_filter_cur_post_id":2836,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c7327eab67ae_rand","tdc_css_class_style":"td_uid_15_5c7327eab67ae_rand_style"}';
block_td_uid_15_5c7327eab67ae.td_column_number = "3";
block_td_uid_15_5c7327eab67ae.block_type = "td_block_related_posts";
block_td_uid_15_5c7327eab67ae.post_count = "3";
block_td_uid_15_5c7327eab67ae.found_posts = "35";
block_td_uid_15_5c7327eab67ae.header_color = "";
block_td_uid_15_5c7327eab67ae.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c7327eab67ae.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_15_5c7327eab67ae);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_5c7327eab67ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c7327eab67ae" ><h4 class="td-related-title"><a id="td_uid_16_5c7327eab6f8f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5c7327eab67ae" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_5c7327eab6fcb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5c7327eab67ae" href="#">ALTRI DALL'AUTORE</a></h4><div id=td_uid_15_5c7327eab67ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" class="td-image-wrap" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/featured/" class="td-post-category">featured</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica">Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/chiara-salvagnoni-convocata-nella-nazionale-under20/" rel="bookmark" class="td-image-wrap" title="Chiara Salvagnoni convocata nella nazionale Under20"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Chiara Salvagnoni convocata nella nazionale Under20" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/23/chiara-salvagnoni-convocata-nella-nazionale-under20/" rel="bookmark" title="Chiara Salvagnoni convocata nella nazionale Under20">Chiara Salvagnoni convocata nella nazionale Under20</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/la-farsa-e-finita-il-giudice-sportivo-rimedia-ad-un-campionato-gia-fortemente-compromesso/" rel="bookmark" class="td-image-wrap" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso"><img width="238" height="178" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-238x178.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-238x178.jpg 238w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-18_174251-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso" /></a></div>                <a href="http://www.informarezzo.com/new/index.php/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/18/la-farsa-e-finita-il-giudice-sportivo-rimedia-ad-un-campionato-gia-fortemente-compromesso/" rel="bookmark" title="La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso">La farsa è finita. Il giudice sportivo rimedia ad un campionato già fortemente compromesso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c7327eab67ae" data-td_block_id="td_uid_15_5c7327eab67ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c7327eab67ae" data-td_block_id="td_uid_15_5c7327eab67ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"2836 http:\/\/www.informarezzo.com\/new\/?p=2836","disqusShortname":"informarezzo","disqusTitle":"SI AVVICINA IL 9\u00b0HISTORIC RALLY DELLE VALLATE ARETINE (8\/9 MARZO)","disqusUrl":"http:\/\/www.informarezzo.com\/new\/index.php\/2019\/02\/24\/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo\/","postId":2836};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="http://www.informarezzo.com/new/index.php/2019/02/15/la-giovane-europa-un-dibattito-con-taradash-manzi-lensi-e-nencini/"><img width="300" height="275" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/pubblicità-Custom-300x275.jpg" class="image wp-image-2597  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.informarezzo.com/new/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Commenti recenti agli articoli</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-471">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">ma non se te sei lo scienziato che vuole farci uscire dall'Europa e farci fare default? non sei te che</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=24&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/316ac4ff9b8420c24c42efdb1cf7484a?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Benedetto Croce</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/24/agenti-della-p-m-cercano-di-bloccare-un-esagitato-che-ne-colpisce-uno-e-gli-fattura-una-gamba/#comment-472">Agenti della P.M. cercano di bloccare un esagitato che ne colpisce uno e gli fattura una gamba</a></span><span class="comment-excerpt">"Agenti della P.M. cercano di bloccare un esagitato che ne colpisce uno e gli fattura una gamba"... beh se gliel'ha</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-469">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Bene, allora te lo racconto io: Il primo default. 1919 Nel 1919 dopo la prima guerra mondiale, la Germania venne</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Son boni tutti</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-470">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Dopo la fine della prima guerra mondiale la Germania si impegno' a pagare 132 miliardi di marchi oro, accordo che</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/71a37eb8debba5306842480084ca728e?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Son boni tutti</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-468">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">La Germania, oltre ai debiti di guerra, aveva anche un debito pubblico altissimo e fece default per 3 volte proprio</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-467">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Mi pare si faccia molta confusione tra i debiti di guerra imposti alla Germania sconfitta dopo la prima guerra (debiti</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=24&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/72262b979ed8de02f6575fb82c9052ca?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Paolo Casalini</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-463">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Illustraci i tre default, se possibile fornendoli di numeri. PS. Se ti riferisci ai danni di guerra, la Germania ne</span></div></li><li><div class="comment"><span class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=24&#038;d=monsterid&#038;r=g' srcset='http://2.gravatar.com/avatar/59c34a55943cceed469c68fd9d819de2?s=48&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></span><span class="comment-author">Domenico Nucci</span><span class="comment-link"> su <a href="http://www.informarezzo.com/new/index.php/2019/02/20/arezzo-la-sua-provincia-e-la-regione/#comment-466">AREZZO, LA SUA PROVINCIA E LA REGIONE</a></span><span class="comment-excerpt">Una cosa è certa: il disastro economico e sopratutto la mafia non li vinci con i tavoli di concertazione o</span></div></li></ul></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_18_5c7327eabbba2_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">footer top</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8776929487995198" data-ad-slot="7704875461"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.informarezzo.com/new/"><img class="td-retina-data" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/300X160-300x76.png" data-retina="http://www.informarezzo.com/new/wp-content/uploads/2018/12/540X140-300x76.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Direttore responsabile ed editore:

Paolo Casalini -

iscrizione tribunale n. 5 del 2013

ISSN 2420-7942
InformArezzo \b (Arezzo)<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#543d3a323b26393526312e2e3b143339353d387a373b39"><span class="__cf_email__" data-cfemail="e0898e868f928d8192859a9a8fa0878d81898cce838f8d">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pg/InformArezzo-160377344000147/about/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+tagdivThemes" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tagdiv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tagdivofficial" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_19_5c7327eabc3dc_rand td_block_template_1"  data-td-block-uid="td_uid_19_5c7327eabc3dc" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5c7327eabc3dc = new tdBlock();
block_td_uid_19_5c7327eabc3dc.id = "td_uid_19_5c7327eabc3dc";
block_td_uid_19_5c7327eabc3dc.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_19_5c7327eabc3dc_rand","tdc_css_class":"td_uid_19_5c7327eabc3dc_rand","tdc_css_class_style":"td_uid_19_5c7327eabc3dc_rand_style"}';
block_td_uid_19_5c7327eabc3dc.td_column_number = "1";
block_td_uid_19_5c7327eabc3dc.block_type = "td_block_7";
block_td_uid_19_5c7327eabc3dc.post_count = "3";
block_td_uid_19_5c7327eabc3dc.found_posts = "581";
block_td_uid_19_5c7327eabc3dc.header_color = "";
block_td_uid_19_5c7327eabc3dc.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c7327eabc3dc.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_19_5c7327eabc3dc);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_19_5c7327eabc3dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" rel="bookmark" class="td-image-wrap" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/il-rally-in-piazza-grande-ad-arezzo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/si-avvicina-il-9historic-rally-delle-vallate-aretine-8-9-marzo/" rel="bookmark" title="SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)">SI AVVICINA IL 9°HISTORIC RALLY DELLE VALLATE ARETINE (8/9 MARZO)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T22:22:35+00:00" >24 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/" rel="bookmark" class="td-image-wrap" title="Il punto sulla sanità"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/01/Ospedale-foto-aerea-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il punto sulla sanità" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/il-punto-sulla-sanita/" rel="bookmark" title="Il punto sulla sanità">Il punto sulla sanità</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T22:19:16+00:00" >24 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" class="td-image-wrap" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica">Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T16:27:58+00:00" >24 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_20_5c7327eabf180_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5c7327eabf180" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.informarezzo.com/new/index.php/category/politica-societa-diritti/">Politica Società Diritti<span class="td-cat-no">159</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/cronaca/">Cronaca<span class="td-cat-no">114</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/lavoro-economia/">Economia e Lavoro<span class="td-cat-no">63</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/spettacoli-ed-eventi/">Spettacoli ed eventi<span class="td-cat-no">57</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/punto-di-vista/">L'opinione<span class="td-cat-no">44</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/arte-cultura/">Arte e cultura<span class="td-cat-no">36</span></a></li><li><a href="http://www.informarezzo.com/new/index.php/category/sport/">Sport<span class="td-cat-no">36</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<img src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/book-sfondo01.jpg" id="fsb_image" alt=""/>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2018/12/12/lalga-etruscatletica-completa-la-squadra-degli-allievi/" rel="bookmark" class="td-image-wrap" title="L’Alga EtruscAtletica completa la squadra degli Allievi"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Alga-EtruscAtletica-Squadra-Allievi-2018-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2018/12/Alga-EtruscAtletica-Squadra-Allievi-2018-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Alga-EtruscAtletica-Squadra-Allievi-2018-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Alga-EtruscAtletica-Squadra-Allievi-2018-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2018/12/Alga-EtruscAtletica-Squadra-Allievi-2018-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L’Alga EtruscAtletica completa la squadra degli Allievi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2018/12/12/lalga-etruscatletica-completa-la-squadra-degli-allievi/" rel="bookmark" title="L’Alga EtruscAtletica completa la squadra degli Allievi">L’Alga EtruscAtletica completa la squadra degli Allievi</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-12T09:49:52+00:00" >12 Dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" class="td-image-wrap" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/2019-02-24_162424-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/24/una-brutta-partita-una-vittoria-insperata-burzigotti-punisce-lolbia-secondi-in-classifica/" rel="bookmark" title="Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in classifica">Una brutta partita, una vittoria insperata. Burzigotti punisce l&#8217;Olbia. Secondi in...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T16:27:58+00:00" >24 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.informarezzo.com/new/index.php/2019/02/04/chiara-salvagnoni-e-campionessa-italiana-nel-lancio-del-peso/" rel="bookmark" class="td-image-wrap" title="Chiara Salvagnoni è campionessa italiana nel lancio del peso"><img width="100" height="75" class="entry-thumb" src="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-100x75.jpg"  srcset="http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-100x75.jpg 100w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-80x60.jpg 80w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-180x135.jpg 180w, http://www.informarezzo.com/new/wp-content/uploads/2019/02/Alga-EtruscAtletica-Forzoni-e-Salvagnoni-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chiara Salvagnoni è campionessa italiana nel lancio del peso" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.informarezzo.com/new/index.php/2019/02/04/chiara-salvagnoni-e-campionessa-italiana-nel-lancio-del-peso/" rel="bookmark" title="Chiara Salvagnoni è campionessa italiana nel lancio del peso">Chiara Salvagnoni è campionessa italiana nel lancio del peso</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T12:26:30+00:00" >4 Febbraio 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.6 (rara)
        Deploy mode: deploy
        
        uid: 5c7327eac4937
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"informarezzo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://www.informarezzo.com/new/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.informarezzo.com/new/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7327eac4ea0"></textarea>
						<div id="td_live_css_uid_1_5c7327eac4ea0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7327eac4ea0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7327eac4ea0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>